Jump to content
VR News
  • IMAGES HOSTING
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.

Search the Community

Showing results for tags 'elettrico'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Generale
    • Avvisi e Comunicazioni dallo Staff
    • Off Topics
    • In Piazzetta
    • Melacompro?
    • Pratiche
    • Le nostre Vespa
    • Come eravamo
    • Viaggi e ....
    • Vesparaduni
    • eBay's news
    • Emergenze
  • Tecnica
    • Officina Smallframe
    • Restauro Smallframe
    • Officina Largeframe
    • Restauro Largeframe
    • Officina Wideframe
    • Restauro Wideframe
    • Piaggio Cosa ... Ricordando Leo
    • Sidecar
    • Tuning Smallframe
    • Tuning Largeframe
    • Vespa Faidate
  • Mercatino utenti
    • Mercatino vendo - scambio
    • NonsoloVespa vendo
    • Mercatino compro
    • NonsoloVespa compro
  • LML Star
    • LML Star general forum
    • LML Star Club
  • Non solo Vespa
    • NonsoloVespa Fiat 500
    • NonsoloVespa 2 ruote
    • NonsoloVespa 4 ruote
    • NonsoloVespa
  • International Forums
    • English Forum
    • Deutsches Forum
  • I Toscanacci's Discussioni
  • I Toscanacci's I Toscanacci Topics

Categories

  • Tutorial
    • Generale
    • Elettrica
    • Meccanica
  • Punto di Vespa

Categories

  • Manuali uso e manutenzione
    • Smallframe
    • Largeframe
    • Wideframe
  • Manuali Officina
    • Largeframe
    • Smallframe
    • Wideframe
  • Cataloghi ricambi ed esplosi
    • Largeframe
    • Smallframe
    • Wideframe
    • Cataloghi Ricambisti
  • Impianti Elettrici
  • Schede Tecniche di omologazione
  • Schemi Carburatori
  • Brochure e pagine pubblicitarie
  • Bajaj ed LML
  • Burocrazia
  • Riviste e pubblicazioni tecniche
  • Ape
  • Varie

Product Groups

  • Tesseramento
  • Supporter
  • Pubblicità
  • Crediti
  • hosting

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Città


Le mie Vespe


Occupazione


About Me


Skype


Newsletter


Facebook

Found 352 results

  1. Salve a tutti, rientro in questo bel forum dopo tanto tempo purtropo per sottoporvi un problema della mia amata Bajaj Chetak del 96. Da ormai un anno e piu' la carburazione e' sempre stata un pochino bizzarra, con dei cambiamenti di tenuta del minimo che io ho sempre attribuito al cambiamento del tempo/stagioni. Un giorno tiene il minimo, quello dopo no...quello dopo e' troppo alto....e cosi' via, per poi avere dei lunghi periodi di stabilita'. A Luglio sono cominciati guai piu' seri. Una mattina la metto in moto, parte, ma resta bassa, mi rendo conto che non avevo tirato l'aria (ero li' coi miei bimbi che mi stavano parlando) la tiro e si spegne di botto. vado per riaccenderla....nulla. Vado di pedivella, di spinta, tolgo e pulisco la candela, giri a vuoto....insomma, le solite manovre che si fanno quando s'ingolfa.....nulla. Vabbe' mi rassegno all'autobus. Il giorno dopo metto la candela nuova e parte subito, nessun problema. Dopo una settimana mi fa lo stesso scherzo, e mi rendo conto che avevo lasciato il rubinetto della benza aperto durante la notte. Solite manovre anti ingolfamento inutili. Controllo la candela che ha appena 50km di vita. A parte che e' imbrattata d'olio pare a posto. la cambio e tutto riparte normalmente. OK, forse ho avuto sfiga con le candele (NGK B6HS). La cosa si ripete la settimana dopo, per cui apro e lavo il caburatore (filtri, getti) , cambio lo spillo, apro la testata e la pulisco per bene (molto nera d'olio, cosi' non l'avevo mai vista) cambio candela e regolo la carburazione piuttosto magra (vite svitata di 3 giri) tutto ritorna a funzionare per bene per qualche settimana (considerate che io la uso solo in citta' e che faccio appunto circa 10km al giorno). vi dico anche che ho cominciato a collegare i guai con l'olio che usavo per la miscela: ho sempre preso lo shell Advance sitentico, ma adesso il mio solito benzinaio ha solo quello minerale, e per necessita' ho preso quello, aspettando poi di prendere un sintatico quando mi fosse finito. Ok, taglio corto adesso. Dopo una sosta di una settimana, rubinetto chiuso, la Gigia sembra che abbia il raffreddore, sento che a medi-alti giri l'erogazione e' irregolare. Una mattina parte e poi si spegne. Ale', siamo daccapo!! Adesso mi impunto: ho comprato un olio sintetico, svuotato il serbatoio, pulito carburatore di nuovo, lavato candela con benzina (non ne avevo una nuova!!), rimesso benzina pura e riparte tranquillo. Infatto lo faccio anche andare due minuti solo a benzina (senza aggiungere olio nel serbatoio) giusto per scrupolo. Poi faccio la miscela e faccio un giretto. Tutto ok. A questo punto penso di aver risolto: colpa di quell'oliaccio schifido....ma non e' cosi'. nel giro di un paio di giorni la Gigia sembra di nuovo raffreddata, ha dei leggeri vuoti di potenza....e poi tre giorni fa si mette in moto ma ogni volta che parto scende di giri fino a spegnersi, oppure parte ma e' completamente irregolare e non mi fido ad andare in ufficio. Oggi pomeriggio la rimetto in moto, gira tranquillamente a bassi regimi, provo a fare un giro e si spegne. Fine. Morta. Amen. Ripulisco getti e candela. Nulla. Zero. Comprero' l'ennesima candela nuova per vedere se dovesse ripartire. Consderate che: -Il carburatore e' il classico Dell'Orto Si 20/20 con getti originali -Motore 125 cc normale, non smanettato -La scintilla c'e'. A questo punti mi orienterei su un problema elettrico. Puo' essere qualcosa tipo bobina AT difettosa? Pickup? Altro? Ci puo' essere qualcosa che "brucia" le candele? Se fosse un paraolio andato mi aspetterei un comportamente diverso... Elettricamente e' un 12V non dissimile ad un PX con le frecce. Consigli graditissimi, ragazzi datemi qualche drita voi che ho finito e idee ciaociao /m
  2. Buonasera Qualcuno potrebbe postare una foto di come è cablato uno statore 6poli 12v?...nello specifico il modello da cui escono due trecce di cavi da TRE fili ciascuno. Ho ricablato lo statore in questione con dei cavi nuovi e abbinato ad un volano dentato(cono 20 da 1,6kg circa,NON il modello hp). Centralina nuova,candela nuova. Zero scintilla. Mi viene il dubbio di aver ricablato sbagliato,oppure che non ci sia compatibilità volano/statore. ciao grazie
  3. ciao a tutti qualcuno ha montato questa accensione su questo tipo di vespa? mi servirebbe capire il collegamento dei fili, le istruzioni che allegano per me sono arabo, parlano di cavi in uscita dal telaio di colori che sulla gs non esistono neanche metto le foto dell' impianto originale e quello pinasco c'e' qualcuno che puo' aiutarmi? grazie
  4. In partenza ho un PX 125 arcobaleno senza batteria. Senza intervenire modificando l'impianto originario, per inserire una batteria che alimenta una luce aggiuntiva e un caricabatterie, ho aggiunto al regolatore base (tre poli) un regolatore/raddrizzatore simil-5 poli in parallelo al primo. Ho poi portato la cc nel bauletto inserendo una luce led aggiuntiva (con un suo interruttore) e un trasformatore 12to5volts per telefono/navigatore. Nessun problema, il raddrizzatore sembra mantenere bene la batteria che ha sempre fatto il suo dovere nei momenti in cui ne ho avuto bisogno. Adesso mi era venuta voglia di fare un'ulteriore aggiunta mettendo un clacson (più potente) in corrente continua (disattivabile) senza quindi eliminare quello originale. Ho pensato di montare un relè in ca a monte del clacson, in modo che sia comandato dal pulsante, che funga da interruttore per la corrente che fa funzionare il clacson aggiuntivo. (poi ho messo un interruttore per scollegare la cc dal relè in modo da poter usare solo il clacson originale) Ho montato il nuovo clacson col relè ed ho avviato la vespa verificando che tutto funzionasse correttamente. Allora ho montato il nasello e chiuso tutto solo per scoprire che funzionava solo il clacson originale... ho pensato di aver schiacciato qualche contatto nella chiusura... tolgo di nuovo il nasello ed ecco che il nuovo clacson torna a funzionare. In sostanza il relè funziona solo senza il clacson originale montato. Non capisco... Avete suggerimenti? - Per essere più chiaro, qui sotto metto un disegno modificato con schematizzata a colori la modifica del clacson (ignorando le parti relative alla carica della batteria e a luce e caricacellulare)
  5. Ciao Oggi rovistando nella cantina di un amico che aveva delle vespe,ho trovato questa centralina Qualcuno mi sa dire su quale vespa veniva montata? Grazie....
  6. Salve a tutti! È da un po' che non scrivo sul forum... Spero possiate aiutarmi a venire a capo di questo problema tecnico... Da qualche giorno funzionano regolarmente solo la freccia posteriore sinistra ed anteriore destra! Le altre due non si accendono... La spia sullo strumento si accende solo se metto la freccia a destra. Le lampadine sono tutte buone, credevo fosse l'intermittenza e l'ho sostituita... Ma il risultato non è cambiato... Devo ricercare il problema nel devio? O altrove? Grazie a tutti per l'aiuto 🙂
  7. Ciao a tutti, avrei gentilmente bisgno di un' informazione, circa un mese fa, un amico per liberare il box mi ha regalato una vespa 50v 3 marce con solo l'avviamento elettrico, quella senza pedalina per intenderci, la vespa e completa, ma manca il volano, lo statore e la centralina pertanto non posso ne accenderla ne provarla per rendermi conto dell'eventuale stato del motore. Pertanto le domande che pongo agli esperti sono due: La prima ho in casa uno volano/statore hp con corona per il motorino d'avviamento a 6 poli con uscita dei classici rosso bianco e verde per la centralina e 5 fili al connettore nero , volevo sapere se e' possibile montarlo sul motore della 50v e che eventuali modifiche devo fare visto che lo spinotto della vespa ha solo tre fili e non 5 come lo statore. la seconda nel caso decidessi di comprare il suo volano con relativo statore, centralina e regolatore, quali devo comprare? hanno delle sigle specifiche? dei numeri? Se qualche guru mi puo' dare una mano gli sarei infinitamente grato. Attendo molte risposte Ciaoooo.
  8. Ciao a tutti, devo sostituire la lampadina del contachilometri di una px prima serie. Per cambiarla devo estrarre il portalampada dal fondo del contachilometri? Il portalampada è ad incastro? Stando allo schema elettrico dovrebbe essere una 12v 3w, ma che tipo di attacco ha? Grazie
  9. Salve amici . Ho deciso di modificare l'impianto elettrico da 6 a 12 v : ho acquistato uno statore come in foto pk xl volano pk s cono 19 bobina e regolatore ; volevo un vostro parere : lo statore e quello giusto? dato che io non lo so e se qualcuno mi può' aiutare magari disegnandomi uno schema per effettuare i collegamenti : allora, i tre fili , quelli che vanno alla bobina ok li ho capiti ma i rimanenti 4 non so come fare perché devono passare attraverso il regolatore
  10. Ciao ragazzi condivido un progetto che ho trovato di recente su un sito americano. E' documentata la conversione di un motore di una vespa 90 al quale viene applicato un motore elettrico a posto di cilindro e pistone. Il tizio, pur essendo un ingegnere, non mi pare una cima. ad un certo punto della trasformazione ha mandato in corto le batterie bruciandosi le terga. Comunque ci sono degli spunti interessanti, particolarmente l'uso di un solo semicarter. Qualcuno ha mai provato qualcosa di simile? https://visforvoltage.org/blog/jstept/2498
  11. ciao a Tutti, avrei bisogno di un prezioso consiglio, ho cercato di leggere e rileggere sul forum, ma più leggo più vado in confusione, ai m'è NON sono un Aquila in elettronica, la vespa è 125 ET3 Tutta originale, era da 15 anni circa che non veniva utilizzata, nonfunzionava, Bla. Bla. Bla. arrivo al dunque, ho cablato con fili nuovi (rivestimento alsilicone) lo statore, ho sostituito l'impianto elettrico, (erano cotti e sfilacciati) dopo aver montato l'impianto nuovo, ho controllato cavoper cavo dalla presa BT (scollegata del motore) al faro e devio luci, non c'è nessun filo a massa, faso il motore con la strobo e il motore gira come un orologio PERFETTO !:ok:mi accorgo che il volano strisciava sullo statore (cuscinetto lato volano con un gioco di 3 m.m. c.a.) tiro giù il motore lo apro, sostituisco il tutto : cuscinetti, paraoli, oring, ecc. ecc. rimonto il tutto, ricollego cavetti friz, marce, ecc.ecc. il motore gira PERFETTAMENTE come da schema elettrico collego la presa BT, il devio luci, faro posteriore e anteriore, claxon, il tutto funziona perfettamente, MA PURTROPPO mi accorgo che al motore al minimo e poco più è perfetto, ma come gli do gas (RATELLA) non prende i giri, come se ci fosse un filo/cavo che scarica a massa controllo e ricontrollo i cavi con il tester, collegamenti ecc.ecc. se SCOLLEGO il filo rosso dalla presa BT o dal devio il motore gira perfettamente, con tutto collegato se pigio il claxon, suona e si spengono le luci, anabbagliante e abbagliante ed il motore gira perfettamente, prende i giri come una palla di schioppo, per scrupolo sostituisco il claxon, devio luci e parabola faro anteriore, il problema rimane, sostituisco lo statore, con uno che ho in giro, (ma non so se funzionante) stesso problema, vorrei procedere nell'acquistare uno statore nuovo, ma prima di rischiare un acquisto incauto, chiedo se a qualcuno è mai capitata una situazione simile o se avete una soluzione in merito, NON certamente una bacchetta magica, sarebbe troppo bello, grazie.
  12. buongiorno a tutti.. sarò breve. non funzionano le frecce anteriori ma le lampade sono ok.. anche i cavi sembrano integri. Cosa posso controllare ancora? Inviato dall'interspazio
  13. Salve ragazzi, ho un problema alle luci della mai vespa. Premetto che funziona benissimo, parte al primo colpo e tiene il minimo. Il problema e quando ho le luci accese; la vespa in corsa non da problemi ma quando rallento per fermarmi si spegne. Se non spengo le luci non riparte neanche a morire. Avete idea di come possa risolvere questo problema? Chiaramente al momento circolo solo di giorno e con le luci spente Grazie a quanti vorranno aiutarmi.
  14. Salve a tutti.. sono nuovo nel forum... Ho una vespa pk 50 s e vorrei mettere una batteria.. come fare?
  15. Salve, mi hanno regalato un volano PX a puntine a cui era stato tolto il cono e con calma partendo da un cono 19 che mi avanzava lo ho portato a 20 col tornio ottenendo una camma pari all'originale se non per 1mm di carne in meno sul lato alto. Il problema è che volevo provarlo sul mio PX 1979 VNL3M a cui tempo fa avevo già cambiato lo statore in elettronico mantenendo il volano originale a puntine e con cui giro benissimo ormai da 4 anni. Il volano riconato genera generosamente la corrente di servizio ma non fa scoccare la scintilla alla candela, quello originale invece genera la stessa quantità di corrente e fa scoccare la scintilla. Tengo subito a chiarire: - la prova dei due volani è stata fatta anche su due PX con statori di marca diversa ma gli stessi risultati: il volano originale funziona su tutti e due i motori, il secondo volano non funziona su nessuno dei due motori. - i due volani hanno internamente le stesse caratteristiche, tacche, e numero di magneti, altezze e peso - i magneti hanno le stesse identiche polarità e disposti nello stesso ordine - i due volani sono magnetizzati con la stessa forza - la camma nuova posiziona il volano "non scintillante" alla stessa profondità e posizione dell'originale eppure quello riconato continua a non generare la scintilla mentre quello originale, forse anche più vecchio, funziona. Credo che non dialoghi con il pick-up dello statore ma non ne capisco il motivo, a parte i numeri di serie stampigliati, caratteristicamente sono gemelli. Qualcuno ha avuto di questi problemi? C'è, con un tester analogico o digitale, il modo di vedere cosa e quando arriva dal pick-up alla centralina? Purtroppo non dispongo di un oscilloscopio per registrare l'andamento dei picchi di segnali generati. Posto alcune foto dei volani.
  16. Regolatore tensione Smallframe. Ciao a tutti, la mia domanda è questa, con il regolatore di tensione montato nel vano carburatore c'è pericolo di incendio, o è solo un falso problema....? Le vostre esperienze...... ho fatto più di 1000 km in condizioni di caldo estremo e con passi di montagna.... Allego foto
  17. Ciao ragazzi ho bisogno di un aiuto. Mi dovete dare le differenze tra impianto elettrico prima serie e seconda serie Px125e con frecce. Perché ho visto che quello della seconda serie mi avanzano due guaine. Secondo voi mi hanno dato l'impianto elettrico sbagliato? Grazie in anticipo Inviato dal mio iPhone utilizzando Tapatalk
  18. Ciao ragazzi, da qualche giorno ho un problema con l'anabbagliante. Un giorno accelerando mi si è spento l'intero impianto elettrico della mia Vespa px 125 e dell'83, con il pulsante del devio impostato su anabbagliante. In qualsiasi altra posizione del pulsante, compreso l'abbagliante, funzionano tutte le luci, mentre se metto su anabbagliante niente. Nè frecce nè stop. Leggendo qua e la ho fatto vari test per verificare cosa potesse facesse massa. Invertendo i cavi abbagliante anabbagliante succedeva esattamente la stessa cosa, ma ovviamente all'inverso. Così ho aperto la guaina e verificato che il cavo fosse a posto, ed era in perfette condizioni. Lì per lì, pulendo con uno spray apposta, il devio, sembrava tornasse a funzionare tutto, ma per pochissimo tempo, poi è tornato tutto come prima. A questo punto sono giunto alla conclusione che il problema stia nel pulsante dell'anabbagliante del devio luce, che evidentemente manda a massa l'intero impianto. Come mi consigliate di procedere? devo sostituire il devio oppure c'è qualche altra opzione un po' più conveniente? grazie a tutti, Fabio
  19. Ciao a tutti! Da ormai 3 anni possiedo una vespa fl2 50 usata ma purtroppo ho iniziato ad usarla solo da qualche mese. Appena acquistata ho dovuto sostituire il motorino d'avviamento dal meccanico poichè l'accensione elettrica non funzionava, una volta sostituito lì per lì sembrava funzionare. Fino ad oggi ho cercato di mantenere la mia vespa attiva ma visto che la accendevo di tanto in tanto per accenderla la spingevo e non usavo l'accensione elettrica perchè non funzionava (pensando fosse la batteria scarica). Oggi sono andato a comprare una nuova batteria ma l'accensione non andava, allora ne ho provata un'altra ma anche questa non funzionava. Potrebbe esserci un problema a livello elettrico? P.S. il clacson non funziona a meno che non si usi la freccia sinistra Grazie a tutti!
  20. Buona sera* Ho bisogno di qualche consiglio di esperti sto restaurando la Vespa 50 N 1965 mod V5A1T di mio suocero, e sarebbe mia intenzione modificare l'impianto elettrico per mettere sotto batteria luci a led e clacson. Ho trovato dei kit molto costosi e visto molte discussioni per modelli più recenti e con l'accensione elettronica, frecce, fari xenon Qualcuno ha da indicarmi qualche kit nell'ordine di 50/60 euro per avere max 50 w a 12 Vcc (alimenterei luci , stop , candela a puntine )?? Non voglio mettere l'accensione elettronica. .. solo migliorare e stabilizzare la luminosità delle luci ed il suono del clacson Ad esempio se metto lo statore del PX ci va ? Devo per forza cambiare anche il volano?*Ed il volano della px ci va? ...oppure è meglio lasciare il tutto a 6 Vac, mettere un trasformatore 6Vac-12 Vac e con un ponte raddrizzare la corrente per ottenere finalmente 12vcc per alimentare la batteria?? Grazie
  21. Ciao ragazzi possiedo una sprint veloce seconda serie e volevo sapere come e se si può convertire l'impianto da 6v a 12v.le mie motivazioni principali sono 2. La prima e perche con le luci a 6v non ci si vede proprio niente e poi sinceramente le puntine le ho sempre ritenute inaffidabili rispetto ad una accensione elettronica
  22. Ciao a tutti, Come da titolo, posseggo una Vespa P125X. Ho deciso di passare dall'accensione a puntine a quella elettronica. Il mio dubbio resta il settaggio dell'anticipo. Un meccanico mi ha riferito che dovrei mettere la tacca del carter leggermente spostata a sinistra verso A, non proprio centrata su IT. Io ho supposto che tale scelta è data dal fatto che il P125X ha un anticipo di 21 gradi ma leggendo sul web ci sono pareri discordanti. Chi dice che al passaggio all'elettronica si devono mettere 18 gradi chi dice che si devono mantenere i 21 originari. Chi mi può chiarire le idee? Grazie. Saluti.
  23. un ricambista della mia zona mi ha venduto questo comando frecce imbustato Piaggio per px arcobaleno elestart ma io non ne ho mai visti con due connettori uno da 4 e uno da 5 pin e in entrambi 4 fili... il mio (px millennium) ha un connettore unico da 6 pin con 6 fili... Inviato dal mio SM-G361F utilizzando Tapatalk
  24. Salve a tutti, qualcuno conosce la differenza tra queste 2 centraline? http://www.scooter-center.com/it/product/9110018/Centralina+CDI+BGM+ORIGINAL+Vespa+PX+052011+Rally200+Ducati+PK+XL+ET3+Lambretta+Ducati?meta= http://www.scooter-center.com/it/product/BGM6669/Centralina+CDI+BGM+PRO+Vespa+PX+052011+Rally200+Ducati+PK+XL+ET3+Lambretta+Ducati+rosso Vanno bene su motori originali? Servirebbero per un P200E del 1980 di un mio conoscente
  25. Salve a tutti, avete provato il volano elettronico in vendita su Moto Ricambi Soviero? Dovrei acquistarlo per completare la trasformazione da accensione a puntine a elettronica. Grazie. Saluti.
×
×
  • Create New...