Jump to content
VR News
  • IMAGES HOSTING
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.

lira

Utenti Registrati
  • Content Count

    46
  • Joined

  • Last visited

  • Days Won

    1
  • Points

    142 [ Donate ]

lira last won the day on March 23 2018

lira had the most liked content!

Community Reputation

1

About lira

  • Birthday 05/18/1976

Personal Information

  • Città
    TRENTO
  • Le mie Vespe
    vespa 150 gs vs5 ,vespa 125 primavera
  • Occupazione
    operaio

Recent Profile Visitors

1,608 profile views
  1. La testa costa 189 euro anche passando dalla testa a cupola a quella a berretto di fantino bisognava spostare l’anticipo da 31 a 27 gradi, forse era per lo stesso motivo l'investimento non è uno scherzo, ma alla fine le modifiche che si possono fare su un gs sono poche (marmitta, accensione e forse carburatore) Ma che svantaggi e rischi si possono avere ad avere più compressione ? Scalda di più? Quando la uso mi capita di fare anche 200/300 km al giorno , sempre in montagna e quasi sempre a manetta
  2. grazie del consiglio! sul sito del produttore ( blechroller.de) ho visto che consiglia di portare l' anticipo a 24° ( attualmente la mia e' 27°), ma lasciare getti e spillo come in origine mi sa che ci faccio un pensiero, abito in montagna e quando vado in giro e' tutto uno scalare terza-seconda non pretendo di mettere la quarta, ma avere piu' grinta renderebbe la guida ancora piu' gustosa certo , se qualcuno del forum l' avesse gia' provata sarebbe bello avere una impressione
  3. chiedo ai piu' esperti di me nell' elaborazione ho visto che un tipo in germania, e anche su sip, vendono una testa ad alta compressione specifica per vespa gs 150 ,per aumentare le prestazioni soprattutto ai bassi e medi regimi da quel che si capisce dovrebbe rendere parecchio, avendo io nel frattempo montato anche una espansione di vespazio l' unica cosa che mi preoccupa e' il rapporto di compressione: si passerebbe da 1:7 a 1 :10 secondo voi non e' un tantino esagerato ? oppure dico una minchiata?
  4. ciao ecco i dati BENETTI Dario Via Giotto, n. 42 35020 PERNUMIA (PADOVA) cell. 3385485672 anche t5 rosso ha questi macchinari, non so pero' se fa questi lavori per altri, pero' prova a chiederglielo hai provato prima a vedere se le 2 bobine luci sono ancora buone? magari basta sostituire quelle ( una volta avevo letto che il grande largo ciospe aveva risolto il tuo stesso problema cambiando semplicemente le 2 bobine)
  5. Controllero' per bene la massa, comunque avevo provato a vedere con il tester se c' era continuita' dal polo della massa del raddrizzatore al telaio ed era ok non e ' che anche tu hai un gs? e' perche' volevo capire se i 6/7 volt in corrente alternata che escono da ciascun filo nero ( ho testato i 2 fili neri, togliendo la scatoletta nera sopra il filtro del carbu ) e' abbastanza oppure se e' troppo poco per arrivare poi a 6/7/8 volt in corrente continua facendo questa prova capirei subito se il problema e' il volano o la bobina interna, oppure i collegamenti intorno al raddrizzatore grazie
  6. Ciao ecco una foto fatta meglio forse secondo voi puo' essere la bobina at esterna? praticamente e' l' unica cosa che non ho cambiato, assieme alla candela il volano invece l avevo mandato a rimagnetizzare da un signore di padova, e mi ricordo che sollevava un peso di 500 grammi su ogni magnete
  7. Ti ringrazio per esserti interessato comunque se dovessi risolvere lo scrivo sul forum, cosi' da poter essere di aiuto a qualche altro disperato grazie ancora
  8. allora aggiornamento con batteria a 5,85 si accende con mezza pedalata ho provato anche senza batteria e si accende lo stesso ho controllato tutto il cablaggio, per prova sul commutatore ho tenuto solo i 2 fili ( verde e rosso bobina AT) che fanno accendere la moto, per capire se era qualche filo che disperdeva e i volt i cc sono sempre 6 anche accelerando non e' che qualcuno gli e' gia' successo e lo ha risolto? questo e' il collegamento al raddrizzatore grazie
  9. Ciao, grazie Anche la mia e' vs5 ho praticamente sostituito tutto il mio dubbio sta nel fatto che , dove c'e' il raddrizzatore, misuro in AC i 2 fili neri e misuro 7 volt cadauno da quel che ho capito leggendo in internet, non dovrebbe esserci molta differenza fra ac e dc non so se e' un problema di collegamenti, ma io ho seguito la discussione che c'e' in evidenza sul forum e mi sembra uguale quando arrivo a casa metto una foto
  10. Chiedo un aiuto "elettrico" il mio problema e' la ricarica della batteria, misurando con il tester mi segna 6,25 quando e' su di giri, 5,95 invece quando e' al minimo. Questo in corrente continua misurando ai poli della batteria invece misurando in corrente alternata ai 2 fili neri che fuoriescono dalla bobina di alimentazione misuro 7 volt cadaun filo ( totale quindi 14 volt? ) e' normale una differenza cosi' enorme fra AC e DC? ho cambiato bobina interna, raddrizzatore, verificato continuita' cavi sono alla frutta, qualcuno ha qualche idea ? aiutatemi grazie!
  11. ciao spero di esserti utile ho avuto anche io lo stesso tipo di problema con lo stesso tester e ne avevo parlato con un vecchio meccanico della mia zona il problema e' che il motore fa interferenza con l' apparecchio, bisogna allontanarsi almeno 3/4 metri dalla moto accesa io avevo allungato i fili del tester con i fili nero/rossi dello stereo e facendo cosi' ho risolto poi ho comprato un tester piu' serio e con questo posso stare vicino alla moto tranquillamente
  12. lira

    lira

  13. Perfetto, anche io son tentato a sto punto di passare a 12 volt e' sufficiente cambiare le lampadine o anche il clacson?
  14. ciao grazie per aver risposto anche io alla fine sono riuscito ad accenderla , ma ho 2 problemini ancora: -fa poca luce ( ho lasciato tutto a 6 volt) - spegnimento non e' che saresti cosi' gentile da disegnarmi uno schema di come hai fatto tu il collegamento? grazie
  15. grande! anche io l' ho presa perche' e' una accensione dove si puo' lasciare tutto l' impianto a 6V l' accensione e' montata, compresa centralina e regolatore il problema e' che l' elettrico non e' proprio il mio campo, penso che chi se ne intende si stara' chiedendo se sono rimbambito ,con solo 4 fili da collegare... ma quello che non riesco a capire sono i fili che escono dal telaio, ho letto alcune discussioni e dicono di provare con il tester e si riesce a intuire i collegamenti mi basterebbe capire quali sono i cavi che escono dal telaio: positivo, spegnimento e massa guardando lo schema elettrico originale riusciresti ad indicarmeli? ti sarei veramente grato!
×
×
  • Create New...