Jump to content


All Activity

This stream auto-updates

  1. Past hour
  2. Ho misurato con lo spessimetro : lo spessore di spallamento in chiusura dopo la quarta è 0,2mm. Il cambio quindi dovrebbe essere ok. Un grazie a tutti per i preziosi contributi.
  3. Yesterday
  4. Buona sera a tutti. Ho tanto sperato nella bolla d'aria nel tubo, ma niente: - ho accorciato ulteriormente il tubo di alimentazione; - ho tenuto alzato il serbatoio per scongiurare anse; - ho controllato se la guaina avesse la possibilità di rimanere incastrata; - ho scaldato il motore e ho fatto un giro: - la vespa sembra andare bene anche se non raggiunge le velocità di prima; - se mi fermo ci vuole più di 1 minuto affinché il numero di giri raggiunga il minimo; - se do sgasate da fermo ha vuoti, non va nemmeno su di giri ... Domani, se ho tempo, cer
  5. Monto i SIP monoblocco dal 2010 (i primi disponibili solo con il canale largo 2,50) e circa 120-130.000 km, sempre S83. Cerchio originale con camera d'aria ed S83 sulla ruota di scorta, usato solo una volta in 11 anni. Ciao. Clafo.
  6. ciao, grazie anche a te per il contributo si, la carburazione va benissimo anche con questo caldo, avevo avuto un problemino con il minimo a caldo perché in colonna iniziava a traballare e tendeva a spegnersi ma, alzandolo un pelo dalla vite di regolazione... ho risolto definitivamente e adesso è perfetto. come scrivevo su è solo che mi sembra molto grande come getto, però il meccanico me l'ha montato subito dopo il primo giro e, a dire il vero, la Vespa va benissimo.
  7. ciao, no ma a me come va adesso va benissimo, uso la prima praticamente per partire, la seconda come "prima in movimento" e la terza è la vera marcia tuttofare. Ci giro veramente a pelo di gas in città tranquillamente, se apro tutto poi riprende benissimo e poi in strada aperta distende. sono soddisfatto di come va. La mia era solo una curiosità per cercare di risalire, dalle prestazioni che riscontro, a che cilindrata possa essere (non apro il gt solo per una curiosità, e men che meno adesso che va una meraviglia e me la sto davvero godendo tantissimo) il getto del massimo l'ho citato in
  8. ciao, grazie a tutti per le risposte. Grazie exstreme, credo che tu abbia ragione.. in effetti ho riprovato e non va neppure la luce di posizione anteriore (non credo e non spero che il conta KM abbia retroilluminazione altrimenti mi sono perso qualcosa nel montaggio, a meno che non corrisponda sempre a luce di posizione).. Per precisione (non so se possa servire) aggiungo che ho messo una bobina esterna e che al primo tentativo lo stop si è acceso.. Immagino quindi, come dici, di dovere controllare bobina servizi (giallo e blu) e collegamenti a presa BT.. Ti chiedo solo se mi puo
  9. A quindi le hai pure finite! Beh non siamo tutti uguali, come non lo sono neanche i nostri mezzi.... se ti trovi meglio ci sarà un motivo, la verità assoluta non esiste.
  10. Se hai i rapporti "corti" per il motore (prende giri velocemente) potresti valutare di montare ruote da 10'. Si allungano i rapporti e guadagna anche in stabilità e frenata. Ovviamente se ti piacciono le ruote più grandi. A me piacciono anche esteticamente perché "riempiono" visivamente meglio i parafanghi tanto che le ho montate sulla 50l. Riguardo al getto se la carburazione va bene non mi preoccuperei, è grande ma se ci vuole va bene. Io come getto ho un 74 ma su un carburatore 18-16 (da ape) con padellino. ed un gruppo termico poco diffuso, 48 di alesaggio quindi 78cc. Si riconos
  11. il giallo e il blu sono proprio le uscite della 3° bobina servizi. Se quest'ultima fosse aperta non avresti: luce stop e luce posizione posteriore (come nel tuo caso) , ma anche NO luce posizione anteriore e NO retro illuminazione contachilometri . se mancano anche quest'ultime 2 l'indiziata è la bobina sullo statore, e la confermi con la mancanza di una 6V AC sugli occhielli della presa BT (azzurro e giallo) a motore acceso, o semplicemente un open a motore spento ( scollegando impianto lato telaio) Se invece la posizione anteriore e retro illuminazione ci sono , è un pro
  12. Se non vanno né stop né posizione potresti avere il filo a massa che non fa bene contatto...
  13. Cilindrata: il 75 equivale a 47 di alesaggio, 85 a 50 e 102 a 55. Risulta anche a me che l'85 era originariamente destinato all'Ape. Velocità: se non devi superare troppi saliscendi potresti azzardare il pignone a 19 denti ed eventualmente ai cerchi da 10". Ammesso che ti piacciano forse è meglio il contrario. Prima i cerchi (un po' più di sicurezza) e poi il pignone. Getto del massimo: è vero, anche a me suona un po' tanto. Per conferma dovresti fare la prova candela. Scalda bene il motore, tira la terza per un bel po', spegni e controlla il colore della candela. Dovesse risultare n
  14. Il tubo nuovo che ho messo non è trasparente, perché mi ero rotto di avere tubicini che diventavano duri dopo poco tempo. Nonostante fossero dichiarati "siliconici" al contatto con la benza diventavano più duri di quelli economici ... Proverò ad accorciare ulteriormente il tubo per evitare anse e quindi potenziali bolle. Avevo già dato un'occhiata alla guaina del gas ma lo rifarò
  15. @Kalimero in realtà quando è capitato a me, la bolla non ne voleva sapere di defluire verso il carburatore. Sentivo che la vespa rimaneva accelerata, allora mi fermavo e muovevo il tubo per far risalire la bolla verso il serbatoio. Poi ripartivo e si formava di nuovo, finché al terzo tentativo sono riuscito a farla sfogare nel serbatoio ed il problema si è risolto. Quando ti si presenta il problema, per curiosità dai un'occhiata al tubo benzina...se è trasparente e si forma la bolla d'aria dovresti vederla bene... Controlla anche che la ghigliottina si chiuda veramente e che n
  16. Anzitutto grazie per la risposta ricordo che da piccolo dissero "abbiamo messo il '90'", al tempo non sapevo minimamente quali fossero le opzioni. Recentemente, iniziando a leggere, ho appunto visto che il '90' non esiste, ed esistono il 75/85, con il secondo che, in pratica, se ho capito bene, è un 75 solo più "coppioso" perché destinato all'Ape. Poi ho visto che c'è il 102. I rapporti non li hanno cambiati perché ho una busta dove ho i pezzi sostituiti, il suo gruppo termico originale, qualche paraolio, un paio di collettori di aspirazione, il carburatore originale... e
  17. Ciao a tutti, sto finendo il restauro della mia VNB3. L'impianto elettrico sembra funzionare (va sia fanale anteriore che clacson) ma non riesco a fare andare le luci del posteiore (posizione e stop). Nello schema arrivano 3 fili, 1 azzurro a stop, 1 giallo a posizione (siluro 6V) e 1 nero per massa. Chiedo: quello nero va a telaio con bullone del fanale o a portalampada e poi a telaio? Ho provato a togliere vernice nel foro del bullone e metterci la massa ma non va niente... Le lampadine sono nuove, provo a 12? non so più cosa fare.. grazie
  18. Che vuoi farci, non mi sono abituato. Tenuta buona, certo, ma per l'uso quotidiano sembra sempre che 'rotolino' per i fatti loro… Ormai sono da cambiare, altro che all'inizio… e per giunta sono durate poco. Io sono pesante, preferisco le S83 J59, così sono sicuro che durino almeno un po'. Pensavo a Capo Nord e mi dicevo che con le Angel non ci sarei arrivato, mentre con le S83 potrei cambiare solo la posteriore dopo mezzo tragitto. Vedremo
  19. In passato avevo avuto problemi di rubinetto che sembrava intasato. Ecco come si presentava: Ho tagliato la testa al toro prendendo un rubinetto "fast flow" della BGM e messo un tubo con diametro interno del 7. Su un primo vuoto che ho percepito, ho pensato anche io potesse essere il passaggio alla riserva ma posizionato il rubinetto su "Riserva" la situazione non è affatto cambiata, ero in folle e il motore aumentava sempre più. Ovviamente mi hai messo il dubbio ora per quanto riguarda i cosiddetti vuoti e farò delle prove, non riesco però a spiegarmi le accelerazioni ...
  20. ciao a tutti,dopo aver provato ad elaborare un vnb volevo provare a montare un motore px 125 con un classico dr177 in scatola,così da avere un motore turistico e sopratutto la quarta marcia. Ho visto che in rete vendono un kit per la trasformazione da ruota 10 a 8,qualcuno l'ha mai montato? ho provato l'albero mille righe px su mozzo vnb e ho visto che ci va ma il diametro del paraolio è più piccolo,inoltre ho visto che esiste una leva messa in moto adattata per questo tipo di modifica,esperienze? poi,vorrei sapere che tipo di rapporti montare visto che dovrei allungarli aven
  21. Beh si all'inizio sembra ti chiamino a terra e a bassa velocità pare non vada dritto, poi dopo un centinaio di km ti dovresti abituare... quanto ci hai fatto? Con le S83 non mi sentivo sicuro nei cambi di direzione, c'era un momento in cui tornando dritto prima di riscendere la sentivo galleggiare....
  22. L'ingranaggio della quarta ha la parte di contatto con la crociera più spessa rispetto agli altri tre...quindi è corretto che sporga rispetto ai denti di presa della crociera.
  23. Ho finito i complimenti, non so più che dire 😂 Goditi codesto gran pezzo di storia...mamma mia che bella!
  24. Ciao, non ricordo se è già stato detto da qualcuno...mi viene in mente che potrebbe arrivare poca miscela al carburatore. Hai provato a verificare il flusso di miscela in uscita dal serbatoio? Inoltre a me una volta è successo che rimanesse il motore accelerato perché si era formata una bolla d'aria nel tubo della miscela e rallentava parecchio il flusso di carburante...
  25. Last week
  26. Ciao a tutti , ieri allora ho sostituitola frizione, segnato la posizione dei dischi, messi a bagno,bombato leggermente i metallici e la frizione va bene!stacca morbidissima in prima ed in scalata su di giri non sferraglia piu!non voglio cantare vittoria troppo presto però per una mezz oretta di giti ieri è andata benissimo. Per curiosità ho aperto la vecchia e questo è il risultato..due di sughero in mezzo e due metallici si sono incollati e la piastra del boccolo ha avuto na scottatina sembra...non ho provato con forza a muovere il boccolo...comunque sembra bruciatina....pareri?cause?
  1. Load more activity

Board Life Status


Board startup date: September 04, 2017 19:43:09
×
×
  • Create New...