Jump to content

Search the Community

Showing results for tags 'bobina'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Generale
    • Avvisi e Comunicazioni dallo Staff
    • Off Topics
    • In Piazzetta
    • Melacompro?
    • Pratiche
    • Le nostre Vespa
    • Come eravamo
    • Viaggi e ....
    • Vesparaduni
    • eBay's news
    • Emergenze
  • Tecnica
    • Officina Smallframe
    • Restauro Smallframe
    • Officina Largeframe
    • Restauro Largeframe
    • Officina Wideframe
    • Restauro Wideframe
    • Piaggio Cosa ... Ricordando Leo
    • Sidecar
    • Tuning Smallframe
    • Tuning Largeframe
    • Vespa Faidate
  • Mercatino utenti
    • Mercatino vendo - scambio
    • NonsoloVespa vendo
    • Mercatino compro
    • NonsoloVespa compro
  • LML Star
    • LML Star general forum
    • LML Star Club
  • Non solo Vespa
    • NonsoloVespa Fiat 500
    • NonsoloVespa 2 ruote
    • NonsoloVespa 4 ruote
    • NonsoloVespa
  • International Forums
    • English Forum
    • Deutsches Forum
  • I Toscanacci's Discussioni
  • I Toscanacci's I Toscanacci Topics

Categories

  • Tutorial
    • Generale
    • Elettrica
    • Meccanica
  • Stories

Categories

  • Manuali uso e manutenzione
    • Smallframe
    • Largeframe
    • Wideframe
  • Manuali Officina
    • Largeframe
    • Smallframe
    • Wideframe
  • Cataloghi ricambi ed esplosi
    • Largeframe
    • Smallframe
    • Wideframe
    • Cataloghi Ricambisti
  • Impianti Elettrici
  • Schede Tecniche di omologazione
  • Schemi Carburatori
  • Brochure e pagine pubblicitarie
  • Bajaj ed LML
  • Burocrazia
  • Riviste e pubblicazioni tecniche
  • Ape
  • Varie

Product Groups

  • Tesseramento
  • Supporter
  • Pubblicità
  • Crediti
  • hosting

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Città


Le mie Vespe


Occupazione


About Me


Skype


Newsletter


Facebook

Found 10 results

  1. ciao a tutti, ho convertito la mia vespa da puntine a elettronica cambiando statore e centralina/bobina, alla prima accensione è partita, l’ho spenta e non si è più riaccesa. con tester ho provato a vedere se avessi mandato in corto lo statore ma i dati sono tutti perfetti. allora decido di provare la bobina, un dato (lattacco del cavo bianco nella centralina invece di stare sulla soglia tra i 4000 e gli 8000 V mi sta sui 3290, potrebbe essere questo il problema? non so cosa possa essere sennò. vi ringrazio in anticipo
  2. Buonagiorno a tutti, Da qualche tempo faccio fatica ad accendere la vespa primavera, mi spiego meglio: Praticamente dopo 3/4 pedalate si mette in moto ma si rispegne subito, continuo così fino a quando non si accende proprio, a questo punto smonto la candela la pulisco (anche se non mi sembra sporca) la rimonto e si accende. S e non pulisco la candela devo accenderla a spinta. Quando è calda funziona perfettamente. Ho provato a cambiare (più di una) candela ma niente (ngk b6hs). Ho cambiato lo statore intero due anni fa quindi escluderei condensatore e puntine.
  3. ciao, vi scrivo (spero nel posto giusto e spero senza trattare temi già approfonditi...) per chiedere un illuminato consiglio: ho restaurato il mio px 125 arcobaleno del 1984 (no batteria, si frecce, accensione elettronica) ho comprato un impianto elettrico già pronto su ebay, cablato senza alcun problema, era tutto perfetto. comprato bobina nuova e, qui, il problema. la bobina ha il cavetto che va a massa. ma se lo metto a massa la vespa si spegne! funziona solo se il cavo sta staccato. a qualcuno è successo? rimedi? ciao e grazie
  4. Ciao a tutti, è da circa due anni che ho restaurato la mia Faro basso Vm1 del 53. Dopo le varie peripezie per rimetterla su strada (Vedi la discussione su un numero motore VSM1M anziché VM1M), ora me la sto "godendo per bene". La vespa va benissimo finché non si superano i 12-15 Km di percorrenza , dopodiché al primo stop si ferma e non da più segni di vita. Solo dopo aver aspettato un bel po' di minuti o sostituito la candela, prova e a stento riesce a ripartire. Leggendo qua e la sul forum ho visto che poteva essere un problema di bobina AT ( effettivamente la mia era ancora quella origin
  5. Ciao Ragazzi, sono di nuovo qui. sono felice possessore di una 125 GTR del '71 da alcuni anni, e devo dire che sempre ha avuto solo un problema, la parte elettrica. Appena comprata, deciso di andare al mare, si è fermata borbottando dopo un centinaio di kilometri. Me l'ha messa a posto un negozio di tagliaerbe nel rodigino sistemando lo statore che a quanto pare si era girato. (grazie ancora a loro!) Me la sono portata in Spagna, dove sto vivendo, e nel frattempo ho cambiato crociera e frizione. Andava da spettino, pero ha cominciato a tossire, come era successo a Rovigo. Il meccanico
  6. Ciao a tutti, dopo essermi presentato in piazzetta vi parlo un attimo della mia vespa 125 GTR del 1971. Portata qui a Madrid è già passata varie volte da un meccanico di abbastanza fiducia. La prima volta per cambiare la crociera, que mi faceva sempre scappare le marce, poi la frizione, visto che mi saltava tantissimo in partenza e quasi lasciavo giù la mia signora ai semafori. L'ultima sono state le puntine, visto che la vespa aveva la "tosse". La bella sorpresa che ho avuto è stata che ho scoperto che la GTR non si è venduta in Spagna, quindi le puntine me le son dovute far portare dall'
  7. evito sempre di iniziare una nuova discussione senza non avere prima tentato in tutti i modi e per almeno qualche ora di lavoro.. ma veniamo al dunque; vespa gtr del 72, statore a 3 bobine, luci non funzionanti,solo fioca fioca la posizione, se si accende lo stop si spegne completamente la posizione, di conseguenza mi viene da pensare sia la bobina delle luci, visto il problema isolato solo a quelle; devio a posto.. clacson ok, funzionamento motore e corrente candela ok! ora ho provato la sostituzione della bobinetta in questione ma niente, luci 0 ora, come se non ci fosse proprio!può non
  8. Ciao a tutti, Ho una vespa 200 PE, assolutamente originale motore rifatto 1.5 anni fa'. Nessun problema fin'ora se non un fastidioso suono al minimo. All'improvviso mi sono ritrovato con un fastidioso problema in accelerazione (vuoti lunghissimi) con la vespa che comincia a scoppiettare, tende a fermarsi e riesce a tenere solo il minimo. La vespa non e' usabile. Ho cominciato ad indagare. http://www.vesparesources.com/officina-largeframe/60243-vuoti-in-accelerazione-praticamente-vespa-inusabile.html Ho cambiato la centralina/bobina e ricontrollato per bene il carburatore, di
  9. Ciao a tutti. Vi espongo un problema che affligge la mia Cosa, con 177 Polini, testa MMW e Sito Plus. Dal nulla, ha iniziato ad avere una specie di vibrazione anomala, quando sale di giri. Non va su "rotonda", ma dai medi in su, sembra "ruvida". A parole mi è un po' difficile spiegare, ma fa un rumore simile ad un' auto (4 cilindri) che "va a 3", come quando si brucia la guarnizione della testa e un cilindro non va. Ho provato a controllare lo statore (nuovo) e i cavi sono tutti saldamente al loro posto, non ci sono fili che vanno a massa, ho cambiato la candela e il relativo cavo, credendo
  10. :ciao:ciao a tutti:ciao:, apro questa discussione perchè cercando sul forum trovo un sacco di info riguardo statori a 4 poli o sistemi con centralina (tipo ET3, PX o Rally) ma poche info confuse su statori a 3 poli, e vorrei con questo post cercare di raccogliere da voi delle informazioni che possano aiutare chi è nelle mie stesse condizioni! Problema: dando colpi di pedivella non c'è la scintilla sulla candela, le luci non si accendono, ma funziona il clacson:mah: (diciamo che se tengo in mano la candela quando spedivello sento una lieve scossetta ma non è sufficiente per superare la

Board Life Status


Board startup date: September 04, 2017 19:43:09
×
×
  • Create New...