Jump to content
VR News
  • IMAGES HOSTING
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.

speusippo

Utenti Registrati
  • Content Count

    117
  • Joined

  • Last visited

  • Points

    6 [ Donate ]

Community Reputation

0

About speusippo

  • Rank
    VRista Junior
  • Birthday 04/15/1983

Personal Information

  • Città
    Casale Marittimo (PI)
  • Le mie Vespe
    "To suppose other circumstances on any action possible, than those that do precede it, is to suppose a contradiction or impossibility". Anthony Collins, A Philosophical Inquiry Concerning Hu
  • Occupazione
    Ph.D. in Filosofia. E ovviamente... in cerca di occupazione!

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ma se tiro giù il volano ed estraendolo mi gira, facendo muovere il pistone nel cilindro non tolgo la messa in fase? In teoria no, perché poi comunque con la chiavetta rimetto su il volano allo stesso punto, in teoria. Se tolgo lo statore devo fare il segno.... ma l'ho fatto, e lo stesso mi ha dato una infinità di problemi (4 anni fa, quando ho rifatto il motore) e ho dovuto portarla dal meccanico. L'esperienza mi ha segnato! Vedrò se superare le mie paure.
  2. Ciao Gianluca, credo di aver capito. Ora non ho tempo di controllare, ma la tua ipotesi e vedere se uno dei due gialli non funziona allora è proprio la bobina. Se invece tutti e due i gialli funzionano è il cavo bianco che ha problemi. Giusto? Devo capire anche cos'ha il mio multimetro, forse vuole solo pile nuove. E' della LIDL ma era sempre andato! Rispondo anche agli altri amici. Ti farò sapere nei prossimi giorni...
  3. Scusa Kalimero se ti rispondo brevissimamente ma sono di corsa, domani ti rispondo più a lungo. - sì il giallo è per la luce anteriore, il verde per il clacson e la posizione. Ma non vedo grossi cambiamenti. - quando rimonto il volano devo stare attento alla posizione del PMS etc. Insomma, ogni volta va rimesso in fase. Altrimenti lo scoppio avviene in posizioni del pistone non adatte...e spacca la chiavetta. È questo che non sono capace di fare! - quindi secondo te posso richiudere e andare avanti così alla buona per un po'? Poi porterò dal meccanico e farò sistemare bene lo statore. Grazie di cuore!
  4. Salve a tutti. Ho una VNB1T. L'ho tenuta per un annetto senza luce stop perché mi si era rotto il pulsantino del pedale e, usandola poco, non mi sono mai prodigato a rimpiazzarlo. Ora ho preso il pezzo e l'ho montato. Purtroppo non si accendeva. Sicuro che l'interruttore va, ho provato a risalire tutto l'impianto (che è vetusto e rimaneggiato) perché pensavo andasse a massa da qualche parte. Da dire che la vespa è stata modificata senza batteria nei tempi che furono. Quindi rispetto allo schema che allego non c'è batteria e l'entrata e l'uscita del raddrizzatore sono state messe assieme. In pratica il bianco che esce dallo statore (nel mio caso mi trovo un filo di colore blu) viene unito ad altro filo bianco e portato all'ex raddrizzatore, qui viene messo in contatto con un il filo azzurro che va al bottone del pedale, portando tensione, che apre e chiude sul filo rosso che poi va a dare tensione allo stop. Ho smontato mezza vespa, tolto il serbatoio, verificato tutti i cavi, ma nulla. Ho anche fatto un cavallotto dal filo che esce dallo statore fino alla lampadina ma niente. Per altro in condizioni non ottimali perché il Multimetro mi ha abbandonato. Alla fine ho trovato l'inghippo. Dallo statore il cavo bianco (che nella mia vespa è blu) non porta i 6V alternati. Non porta un bel niente, non c'è tensione. A cosa può essere dovuto? Non tolgo la ventola-magnete perché poi non sono proprio in grado di mettere la vespa in fase. Ci ho provato un volta e ho rotto una decina di chiavette che la tengono sull'albero! Ho trovato che sul verde che esce dallo statore c'è tensione, come deve essere: è quello che alimenta clacson e luci anteriore e posteriore (che funzionano). Così, invece di attaccare il bianco al bianco (blu) mi sono attaccato al verde. Ora tutto sembra andare. Non ho notato un calo ti potenza della luce anteriore né posteriore (beh, non che fossero accecanti, prima). Secondo voi con questa soluzione rabberciata posso andare tranquillo o ho qualche ripercussione? A cosa può essere dovuta la mancanza di corrente sull'altro cavo? Condensatore? Grazie in anticipo a tutti quelli che vorranno rispondermi. Per favore evitate paternali E' una vespa non perfetta, un vecchio restauro che ho avuto l'occasione di prendere a un prezzo buono anni fa e che ho messo su strada passo passo, con iscrizione FMI e reimmatricolata con targa originale, senza stravolgerla e riutilizzando tutto il possibile. Lo so anche io che è un lavoro da poveracci... ma non sapendo mettere in fase mi tocca andare dal meccanico e ora non me lo posso permettere, quindi dovrei tenere ferma la vespa altro tempo! Avrei bisogno di sapere se andando così combino danni...
  5. Ciao ragazzi e grazie a chi mi vorrà aiutare. Ho comprato il kit revisione carburatore completo (con getti e tutto) perché la mia VNB1 era molto magra di carburazione: agendo sulla vite regolazione dietro al carburatore (sono passato da 2 1/2 a 4 giri) non ho avuto cambiamenti. E pulendo i getti non ho avuto nemmeno lì modifiche. Anzi, causa guarnizioni vecchio mi sono trovato mezzo serbatoio sul pavimento.... Ora mi chiedevo: 1) devo ammollare le guarnizioni in cartone? Quanto? E con olio miscela? 2) altre eventuali dritte per ingrassare la carburazione? Fino a prima del covid-19 la vespa andava benissimo...ora fa 2km e si ferma...tolgo la candela ed é chiarissima, senza il minimo segno di nocciolino e secca. Grazie!!! J.
  6. Salve ragazzacci, sono proprietario di una Vespa VNB1T 125 del 1960 che ho rescritto all'FMI e reimmatricolato. Molto soddisfatto e molto contento di viaggiare lento gustandomi il paesaggio (ero abituato in moto con passo più "tirato"). Mi è venuta voglia di prendere un vespa 50 e provare a elaborarla un pochino: niente di drastico, giusto per giocare un po' con il motore e farla andare al massimo come il VNB1! Vendono, non lontano da dove abito, un PK XL del 1986 (allego foto). Ho molte domande al riguardo ma prima una premesse: lo so che non è la vespa più bella sulla terra ma è il modello che costa meno... e di soldi, purtroppo, non ne ho molti. Sono costretto a volare basso, quindi non cazziatemi per questo! Veniamo alle domande: 1) la vorrei iscrivere FMI (ha librettino vecchio e targa vecchia), perchè con diverse moto è impensabile pagare una assicurazione intera per farci un giro ogni due settimane. Domanda: dalle foto vi sembra originale? O devo operare qualche modifica? Mi dà da pensare la sella... voi che ne pensate? Inoltre sembra un po' acciaccata sul alto sx, la FMI fa problemi per queste cose? 2) Quotazione? E' funzionante, libretto e targhino vecchio. No FMI no ASI (per ora). E' stata ferma un po'. Le condizioni estetiche come da foto. 3) Possibilità di elaborazione per un PK XL? Ci sono kit in commercio per un'elaborazione soft? (aumento di cilindrata, rapportatura del cambio?) Qualcosa che la spinga sui 70-80 in pianura, a livello del VNB 125... 4) La vespa è a circa 50km da casa mia. Sono belle strade per viaggiare ma avrei bisogno di portarla in garage PRIMA di iscriverla FMI e assicurarla d'epoca. A parte noleggiare un furgone altre possibilità? Che furgone serve? Basta un Fiorino o non ci sta in lunghezza? 5) Com'è la procedura per iscrivere un 50ino su FMI? (sono tesserato per il 2017) Si può fare online? Grazie a tutti per l'aiuto! Jacopo (Toscana)
  7. No, l'ho scritto. E' la prima cosa a cui ho pensato e l'ho cambiato ma era peggio di prima. Ora ho rimesso quello vecchio.
  8. non penso sia lì il problema. Infatti anche a moto sul cavalletto se faccio girare la ruota con il freno tirato (non tutto), sento le ganasce che prendono entro un certo angolo e non prendono per un piccolo angolo. E' questo che determina il saltellamento. Ma la sostituzione di tutte le parte di cui sopra non ha sortito effetti positivi...
  9. Interessante...mi dici cosa sono le ghiere di sterzo? Non sono espertissimo...
  10. Ciao Vespista150, grazie per il tuo contributo. Mi sento di escludere un problema di affondamento. O meglio, l'affondamento c'è: è notevole ma è lineare. Quello lo metto in conto. Il problema è che proprio (per qualcosa di 'storto'... ma non so cosa) le ganasce vanno a frenare non uniformemente ma solo in un 70% dell'angolo giro che fa il tamburo girando, questo provoca un effetto singhiozzo a leva del freno tirata uniformemente. La cosa per altro è visibile a vespa sul cavalletto e senza ruota, facendo girare manualmente il mozzo e tenendo un pochino frenato... si sente l'attrito che c'è e poi non c'è...
  11. Salve a tutti, ho un problema che non riesco a risolvere sulla mia VNB1. Il freno anteriore quando tirato fa saltellare la vespa sull'avantreno. In pratica le ganasce toccano (frenano) in un periodo del giro del tamburo mentre non toccano o toccano meno in un'altra parte del giro. Ho già provato a: - Cambiare il tamburo (preso nuovo da lavespadue) - Cambiare le ganasce (idem, non vanno col tamburo vecchio... per inciso) - Cambiare il mozzo ruota anteriore (preso da bicasbia, ho dovuto prendere anche i dadi ruota nuovi perchè mozzi con dadi da 8 non si trovano più -- o almeno io non li ho trovati) Non so più cosa pensare... Grazie, J.
  12. Ringrazio il gentilissimo Echospro! E' stato super disponibile e ce l'ha messa davvero tutta. In effetti un risultato l'hai ottenuto: quando te ne sei andato, grazie all'uncino che hai costruito, sono riuscito a levare la vite... pensavo fosse fatta, perchè così sono riuscito a far passare il cavo nella guaina... ma non è servito, nemmeno tirandolo da sopra la guaina si è mossa. Pensa che ho tirato così forte che la vespa è scesa anche dal cavalletto e per poco non facevo un disastro. Mi sa che la porterò dal mio meccanico. Non ho proprio voglia di smontare tutto l'anteriore... mi viene male sono a pensarci
  13. Grazie, ti mando un messaggio pvt con il mio numero di telefono, ho whatsapp Se non puoi fa niente J.
×
×
  • Create New...