Jump to content
VR News
  • IMAGES HOSTING
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.

Search the Community

Showing results for tags 'scintilla'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Generale
    • Avvisi e Comunicazioni dallo Staff
    • Off Topics
    • In Piazzetta
    • Melacompro?
    • Pratiche
    • Le nostre Vespa
    • Come eravamo
    • Viaggi e ....
    • Vesparaduni
    • eBay's news
    • Emergenze
  • Tecnica
    • Officina Smallframe
    • Restauro Smallframe
    • Officina Largeframe
    • Restauro Largeframe
    • Officina Wideframe
    • Restauro Wideframe
    • Piaggio Cosa ... Ricordando Leo
    • Sidecar
    • Tuning Smallframe
    • Tuning Largeframe
    • Vespa Faidate
  • Mercatino utenti
    • Mercatino vendo - scambio
    • NonsoloVespa vendo
    • Mercatino compro
    • NonsoloVespa compro
  • LML Star
    • LML Star general forum
    • LML Star Club
  • Non solo Vespa
    • NonsoloVespa Fiat 500
    • NonsoloVespa 2 ruote
    • NonsoloVespa 4 ruote
    • NonsoloVespa
  • International Forums
    • English Forum
    • Deutsches Forum
  • I Toscanacci's Discussioni
  • I Toscanacci's I Toscanacci Topics

Categories

  • Tutorial
    • Generale
    • Elettrica
    • Meccanica
  • Punto di Vespa

Categories

  • Manuali uso e manutenzione
    • Smallframe
    • Largeframe
    • Wideframe
  • Manuali Officina
    • Largeframe
    • Smallframe
    • Wideframe
  • Cataloghi ricambi ed esplosi
    • Largeframe
    • Smallframe
    • Wideframe
    • Cataloghi Ricambisti
  • Impianti Elettrici
  • Schede Tecniche di omologazione
  • Schemi Carburatori
  • Brochure e pagine pubblicitarie
  • Bajaj ed LML
  • Burocrazia
  • Riviste e pubblicazioni tecniche
  • Ape
  • Varie

Product Groups

  • Tesseramento
  • Supporter
  • Pubblicità
  • Crediti
  • hosting

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Città


Le mie Vespe


Occupazione


About Me


Skype


Newsletter


Facebook

Found 2 results

  1. Buongiorno a tutti. Vado subito al punto altrimenti diventa lungo il post. Star 125 4t Una mattina in decelerazione mi si ferma. Mi accosto, e dopo qualche tentativo di accensione (avviamento elettrico) riparte e va bene. Due giorni dopo stessa cosa: decelerando per fermarmi sembra volersi spegnere; accelero tirando la frizione e si riprende. Al semaforo tiene bene il minimo. Riparto e dopo 50 metri quando mi sto per fermare si spegne. Provo a rifarla partire, anche a spinta, ma nulla. Fortuna che ero quasi a casa. Nella discesisa del garage ha ridato un mezzo segno di vita poi basta... morta. Ho testato la bobina, cavo candela, candela, pipetta e funziona tutto. Alla bobina corrente ne arriva (= filo blu ok) quindi direi che anche la CDI funziona. Lo statore sembrerebbe a posto anche perché corrente ne genera e le varie luci funzionano. Quello che non sono riuscito a capire e COME arriva la corrente alla bobina: a impulsi (controllati dal Pick Up) o costante. Mi viene quindi da pensare che il Pick Up sia andato ... ma come lo posso verificare? Con il multimetro ho misurato 142 Ohm di resistenza tra il filo rosso e quello bianco. Da qualche parte ho letto dovrebbero essere sui 115. Qualcuno mi sa confermare o dare qualche dritta... Grazie e scusate il post lunghino
  2. Ciao a tutti. Vi espongo un problema che affligge la mia Cosa, con 177 Polini, testa MMW e Sito Plus. Dal nulla, ha iniziato ad avere una specie di vibrazione anomala, quando sale di giri. Non va su "rotonda", ma dai medi in su, sembra "ruvida". A parole mi è un po' difficile spiegare, ma fa un rumore simile ad un' auto (4 cilindri) che "va a 3", come quando si brucia la guarnizione della testa e un cilindro non va. Ho provato a controllare lo statore (nuovo) e i cavi sono tutti saldamente al loro posto, non ci sono fili che vanno a massa, ho cambiato la candela e il relativo cavo, credendo fosse un problema di dispersione, ma non ho avuto successo. Può darsi che la centralina sia andata a meretrici e non faccia più il suo lavoro correttamente? Potrebbe essere un problema di alimentazione? Grazie a tutti in anticipo!
×
×
  • Create New...