Jump to content
VR News
  • IMAGES HOSTING
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.

Search the Community

Showing results for tags 'volano'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Generale
    • Avvisi e Comunicazioni dallo Staff
    • Off Topics
    • In Piazzetta
    • Melacompro?
    • Pratiche
    • Le nostre Vespa
    • Come eravamo
    • Viaggi e ....
    • Vesparaduni
    • eBay's news
    • Emergenze
  • Tecnica
    • Officina Smallframe
    • Restauro Smallframe
    • Officina Largeframe
    • Restauro Largeframe
    • Officina Wideframe
    • Restauro Wideframe
    • Piaggio Cosa ... Ricordando Leo
    • Sidecar
    • Tuning Smallframe
    • Tuning Largeframe
    • Vespa Faidate
  • Mercatino utenti
    • Mercatino vendo - scambio
    • NonsoloVespa vendo
    • Mercatino compro
    • NonsoloVespa compro
  • LML Star
    • LML Star general forum
    • LML Star Club
  • Non solo Vespa
    • NonsoloVespa Fiat 500
    • NonsoloVespa 2 ruote
    • NonsoloVespa 4 ruote
    • NonsoloVespa
  • International Forums
    • English Forum
    • Deutsches Forum
  • I Toscanacci's Discussioni
  • I Toscanacci's I Toscanacci Topics

Categories

  • Tutorial
    • Generale
    • Elettrica
    • Meccanica
  • Punto di Vespa

Categories

  • Manuali uso e manutenzione
    • Smallframe
    • Largeframe
    • Wideframe
  • Manuali Officina
    • Largeframe
    • Smallframe
    • Wideframe
  • Cataloghi ricambi ed esplosi
    • Largeframe
    • Smallframe
    • Wideframe
    • Cataloghi Ricambisti
  • Impianti Elettrici
  • Schede Tecniche di omologazione
  • Schemi Carburatori
  • Brochure e pagine pubblicitarie
  • Bajaj ed LML
  • Burocrazia
  • Riviste e pubblicazioni tecniche
  • Ape
  • Varie

Product Groups

  • Tesseramento
  • Supporter
  • Pubblicità
  • Crediti
  • hosting

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Città


Le mie Vespe


Occupazione


About Me


Skype


Newsletter


Facebook

Found 12 results

  1. Come vedete non faccio solo casino sulle Small ma mi do da fare pure sulle large... (125 T.S.) ho evidenziato le rotture piu evidenti è da cambiare o puo far danni? Grazie, abbraccio GregoryP.
  2. La vna1t mi ha sempre dato problemi di accensione e luminosità decido quindi di acquistare il flytech per vespe miscela al 5% e provare a montarlo, qualcuno lo ha mai fatto? Io ad esempio no! Non ci sono riferimenti sulla scocca su come piazzare il volano, una posizione vale l'altra e poi si aggiusta l'anticipo? vi spiego meglio: sto montando questa cosa su una VNA1T 1957 ho trovato qualche problema di cui il maggiore è il diametro volano vi dico come ho proceduto: -levato il vecchio volano -purtroppo non c'è alcun segno sulla scocca su come piazzare lo statore, ho seguito comunque le istruzioni ed ho messo lo statore alto-basso come nello schema -ho messo tutti i faston cercando di seguire le istruzioni Iniziano i problemi: - faccio per chiudere e semplicemente il volano non entra ovvero lascia uno spazio di 1cm e non arriva fino alla scocca, ilvecchio volano ovviamente si, verosimilmente il diametro è sbagliato ho scritto al ricambiata che contatterà Pinasco e speriamo me lo cambino - la staffa allegata non saprei proprio dove fissarla ma questo è il minimo - piazzo il vecchio e provo a vedere se arriva corrente: nulla!forse avrò sbagliato qualcosa nei collegamenti? Eppure ho seguito tutto alla lettera, in fondo l'unica differenza vera e propria con questo video sul vespatronic e che sulla centralina flytech attacchi un filo blu proveniente dallo statore e non una terra come sul vespatronic, sto filo blu che è? Boh
  3. Ciao ragazzi, vi scrivo per chiedervi un consiglio. ho una vbb del 61, con carter TS 1°serie (3 travasi e i due cuscinetti di banco grandi), nel quale ho montato un albero mazzucchelli "speciale" (preso su sip http://vesparesources.sip-scootershop.com/en/products/crankshaft+mazzucchelli+for_45135000 ) tipo originale ma con il cono 20 per montare l'accensione elettronica PX, sempre su sip vendono una piastra da montare dietro lo statore per spostarlo verso l'esterno di 2mm, in caso la vespa dia problemi di corrente. completano il motore un pinasco 177 in ghisa, 20/20 e sip road. La vespa da sempre (ormai ho fatto più di 25000km in queste condizioni) in accellerazione va benissimo ma "borbotta" "tremola" "scoppietta" a gas costante appena aperto (50kmh in quarta per capirsi) e in rilascio fa i tipici scoppiettini ma ad ogni scoppio la vespa fa un sobbalzo in avanti, per la carburazione le ho provate tutte (getti min-max, ghigliottine, emulsionatori, freni aria, fori sul filtro e non, ecc) e non ho mai risolto questo borbottio rimane la sua caratteristica, per cui mi sono concentrato sulla parte elettrica con un dubbio che ho ancora oggi, i due contatti del pickup e i rispettivi segni (contatti) sul volano devono essere perfettamente allineati? ho provato sia con la piastra che senza (statore +/- esterno di 2mm) ma questo non risolve. Forse i 2mm che mi sposta fuori lo statore sono troppi o troppo pochi? Per montare lo statore in maniera corretta ho dovuto allungare le asole dello stesso di circa il doppio della loro lunghezza ora l'anticipo è a 20° misurato con la strobo. Ho provato a sostituire la centralina con un'altra che avevo a casa ma non cambia niente. è una finezza visto che la vespa in generale va bene e non ha mai avuto problemi, però mi piacerebbe risolvere questa cosa... consigli? esperienze? Grazie a tutti!
  4. Ragazzi la domanda è quella del titolo, come si fa? Escludendo naturalmente l'estrattore per cuscinetti che costa un botto. Per quanto riguarda gli altri due non ho avuto problemi, tramite barra filettata, rondella e uno spessore li portavo a filo e poi davo l'ultimo colpetto ed uscivano tranquillamente... ma questo mi sta facendo penare. Ho provato a batterlo (per farlo uscire dal lato interno carter giusto?) ma non si è mosso nemmeno di un millimetro... NB: volevo estrarre anche quello lato selettore ma lo lascerò li in quanto la vedo ancora più critica...
  5. Ciao a tutti, apro questo post con la speranza di ricevere aiuto e info per risolvere il seguente problema.. ho chiuso il motore (preparato) circa un mese fa; cambiando naturalmente tutti i componenti di rotazione e tenuta. sono a 1300 km di percorrenza ma da subito ho notato che c'era una strana vibrazione quando salivo di giri. Controlla e ricontrolla ho scoperto che l'albero ha uno strano gioco. Mi spiego... prendendo il volano per le corna ( con entrambe le mani all'esterno a mo di volante d'auto ) e muovendolo avanti e indietro, oscilla parecchio Sono a conoscenza dell'eventuale gioco che può presentare se si schiaccia la frizione ma quello è un movimento assiale. Ho controllato serraggio volano era ok mentre la frizione ed era leggermente allentata. Allora ho stretto e sembrava essere sparito....poi è ricomparso ! Ho controllato nuovamente la frizione ed era ancora allentata. Ho deciso quindi si sostituire il dado originale ( quello per cui serve l'estrattore ) con il dado e rondella DRT. Stessa cosa, si è allentato. Non contento ho cambiato dado con uno in inox..e si allentava. Ho rimesso un nuovo dado come originale assieme alla nuova gabbietta di sicurezza. 10 km e il lasco si è ripresentato. Cosa può essere secondo voi ? Grazie per gli eventuali aiuti Alberto
  6. Ragazzi domenica sera la mia vespa appena l ho messa in moto si e è sentito uno scoppio nel volano, 2 3 pedivellatw e si è accesa, dopo 200 metri accelerando , si sente una botta nel volano e la vespa perde potenza però senza spegnersi, il mattino seguente la vespa non si accende più , cosa può essere?
  7. Grazie di esistere, ma ora ho un problema fastidiosissimo. Dopo aver aperto e restaurato (sostituendo cuscinetti di banco, paraoli, crocera, rifatto parastrappi, dischi frizione,ecc...)il motore del mio px a puntine del 1981,sono passato alla sostituzione delle puntine stesse e del condensatore con il risultato che al primo colpo il motore è partito. Ho fatto qualche giro, ma dopo poco la vespa si è spenta e la candela risultava nera e bagnata. Ogni volta che la pulisco, la vespa si accende,ma dopo poco si spegne. Ho rifatto la fasatura del motore seguendo le vostre indicazioni presenti nel forum ed ho regolato le puntine con il risultato di una bella scintilla, ma la vespa non ne vuole più sapere di accendersi. Non saprei che altro fare se non passare,a questo punto, alla trasformazione dell'accensione da puntine ad elettronica con la sostituzione del volano,statore e bobina del PX versione Arcobaleno (vedo che la fanno un po tutti). Altri suggerimenti? Cordialmente,Corrado.
  8. Salve ragazzi, volevo porvi una domanda "multimediale", nel senso che come dicono in questi casi "e vai col filmato!" Rumore metallico P150X (prima serie) - YouTube ho comprato da poco una vespa che era stata ferma per un po' e il motore fa questo strano rumore metallico che si può sentire dal video...sembra venire dal volano (fate caso anche a cosa succede quando spengo): il meccanico mi ha detto che il motore è a posto, e per il rumore mi ha detto di non preoccuparmi ma di fare una miscela un po' più ricca con olio full synth...mi ha detto tipo che il rumore viene dai cuscinetti e una migliore lubrificazione lo farà andare via. Voi che ne dite? grazie a tutti
  9. Ciao a tutti, invece di dormire vorrei montare su una vespa 50 r con impianto elettrico originale uno statore 6 poli di un pk in quanto sono in possesso anche di un volano ape a puntine che su internet danno per compatibile con il piatto, ovviamente ci vuole una bobina da scooter o simili e il regolatore, oltre ad eliminare i corti per spegnere le luci. Vale la pena provarci? come andrebbe modificato l'impianto? e la fasatura corretta come la trovo?, monto un 130 dr che comunque vuole abbastanza anticipo Scusate, non avevo visto che c'era la sezione tuning smallframe
  10. Ciao a tutti, Ho una vespa 200 PE, assolutamente originale motore rifatto 1.5 anni fa'. Nessun problema fin'ora se non un fastidioso suono al minimo. All'improvviso mi sono ritrovato con un fastidioso problema in accelerazione (vuoti lunghissimi) con la vespa che comincia a scoppiettare, tende a fermarsi e riesce a tenere solo il minimo. La vespa non e' usabile. Ho cominciato ad indagare. http://www.vesparesources.com/officina-largeframe/60243-vuoti-in-accelerazione-praticamente-vespa-inusabile.html Ho cambiato la centralina/bobina e ricontrollato per bene il carburatore, direi di escluderi. Pero' il problema rimane. Quindi ho smontato il volano e il gruppo bobine. Sotto il volano ho trovato una prima sorpresa. Tutto in giro ci trovo una brutta polvera nera e puzzolente di plastica e scheggie ferromagnetiche attacate al volano.. ahi. Pulito un po' Statore accensione le bobine opposte allo statore Il volano (+o- pulito) Il volano sebra leggermente piu' usurato all'interno che all'esterno. In modo costante su tutto il volano. Quindi mi (vi) pongo delle domande esistenziali sul perche' sia successo, come lo sistemo, e magari capire che sia un danno secondario di un altro problema mooolto piu' grosso(un mandingo problema). Pensavo domani di sistemare il rivetto per bloccare le bobine, come giustamente suggerito da vesparolo. Verificare che il problema si risolva, in quel caso cambio il gruppo bobine e dovrei essere ok. Ma il volano? Il volano non mi sembra troppo usurato. Ha visto tempi migliori ma i magneti sembrano tutti ok. Quindi non lo cambierei (sebbene in futuro la cosa sia da valutare). Ma com'e' successo? Problema al cuscinetto da banco o alla rulliera del volano? Considerate che la boccola lato volano e' sostituita ma non ha la luce di 1mm prevista, pero' sono troppo ignorante per sapere se mi puo' dare problemi. O magari il gruppo bobine non e' stato montato diritto tra il carte e la flangia. C'e' qualche accorgimento utile? Oppure, Mi si sono ingrassate le bobine e non passano piu' nel volano (o viceversa) Ora cerco il bandolo della matassa ma alla fine la mia paura e' che: non e' che mi esplode il volano sotto al culo, tipo effetto mandingo? Che non sarebbe piacevole. Grazie a tutti per i consigli suggerimenti e perplessita'
  11. Colleghi vespisti buongiorno, volevo sottoporvi la curiosa cosa che mi è capitata: restaurando una favolosa V31T del 1951, a restauro praticamente concluso, scopro che non fa neanche una scintilla, perciò si ricontrolla tutto. Bobine condensatore puntine cavi ecc ecc sembra tutto a posto (alcuni componenti sono pure nuovi e comunque tutti sono stati verificati prima di essere stati installati), tuttavia non arriva corrente alla candela. Avendo a disposizione casualmente il volano di un modello analogo anch'esso in fase di restauro, tra l'altro ben più mal messo, provo ad installarlo e magicamente il motore della mia nonnina parte al primo colpo!!! Ritorno allora la mio volano "difettoso" e lo controllo: è bellissimo, praticamente nuovo, e lo porto a rimagnetizzare da un conoscente molto esperto che ha ancora il magnifico baracchino per la rimagnetizzazione. Ma non si riesce a rimagnetizzarlo, sembra che il mio volano sia magnetizzato con i poli invertiti. COME E' POSSIBILE SECONDO VOI ?!?!?! Da notare che la mia Nonna era ferma da 51 anni, integra, ed il volano era installato correttamente al suo posto. Qualcuno di voi ha mai visto o sentito dire in giro di una cosa del genere? Smagnetizzare il volano ho letto che non è proprio banale, occorrerebbe portarlo ad una temperatura superiore ai 730 °C. CONSIGLI ?!?!?! Mi spiacerebbe dover buttare un così bel volano!!! Grazie
  12. salve a tutti, scusate il disturbo e grz in anticipo x ki mi risponderà dopo tanto sto ripartendo la mia vespa ma o un piccolo problema di volani e piatti bobbine,mi spiego meglio.. sotto il mio motore (pk50) ho un albero cono 19,msiccome il volano che avevo sotto a rigettato le viti interne:nono: rovinando lo statore sono costretto a cambiarlo..ora mi hanno regalato un volano cono 20 con rispettivo statore di una ape, a detto loro..la sigla e PKM/5A 992171.. prima di comprare l albero cono 20 ho chiesto a un altro meccanico che mi ha detto che il piatto bobina non fara corrente montandolo sulla pk..io non sono molto esperto e chiedo a voi piu esperti perke a me e sembrato molto strano..
×
×
  • Create New...