Jump to content
VR News
  • IMAGES HOSTING
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.

PXcruccato

Utenti Registrati
  • Content Count

    123
  • Joined

  • Last visited

  • Points

    180 [ Donate ]

Community Reputation

5

About PXcruccato

  • Rank
    VRista Junior
  • Birthday 12/21/1984

Personal Information

  • Città
    Monaco di Baviera
  • Le mie Vespe
    PX 150 E; VNA2T; 50 N, P200E, Sprint Veloce
  • Occupazione
    xxx

Recent Profile Visitors

834 profile views
  1. Ho montato provvisoriamente una sito che avevo prima sul PX. A causa della pioggia non l´ho ancora potuta testare. Secondo voi mi conviene aumentare il getto massimo di due punti o teoricamente va bene con il suo originale?
  2. La Vespa va .. ancora non bene, ma va. Parte con una mezza pedalata, con il nuovo albero e cuscinetti sono spariti tutti i rumoracci di ferraglia. Evviva! Ieri ho fatto un microgiretto fantozziano di rodaggio: - filo frizione diventato subito troppo mollo perché da fermo non riuscivo piú a far entrare la folle - non avevo strtto bene il morsetto al pedale del freno (ma si puó?! ) e ... mi é saltato via il cavo!!! Sono riuscito ad arrivare a casa intero! - il minimo non mi piace perché non sempre regolare. E qui vi chiedo un parere. Paraoli rimessi nuovi con calma e cura. Mi sentirei di escluderli. Testa chiusa con poca pasta. Penso sia ok. Cilindro montato con guarnizione nuova e, mai fatto prima, per essere tranquillo anche lí un velo di pasta. La marmitta non é messa benissimo e si sente che ha un po di schifezze vaganti dentro, ma non credo sia questo a creare il problema. Come indiziato se il resto fosse davvero a posto rimane il carburatore. Puó essere il filtro che una volta stretto non rimane piano e che a causa delle vibrazioni alzandosi o meno lascia entrare piú o meno aria? (Faró una prova togliendolo del tutto) Ho letto di ghigliottine che si rovinano. Puó essere? Potrebbe anche essere il cavo dell´acceleratore troppo tirato o che rimane tirato (non scorre benissimo ma pensavo fosse corretto cosí). Altrimenti cosa dovrei controllare? Grazie e saluti a tutti!
  3. Sul motore del P200E ho avuto un poroblema simile se non identico. Ho messo frizione pinasco con anello di rinforzo e il carterino frizione non chiudeva piú bene. Ho prima limato la sporgenza interna del carterino che "protegge" il foro di sfiato, ma il problema rimaneva. Ho risolto mettendo lo spessore da 1mm (o 1,5mm adesso non ricordo bene) per il coperchio/carterino frizione.
  4. Settimana scorsa mi sono arrivati i cuscinetti, paraoli, guarnizione motore e albero motore nuovo (Jasil). Senza fretta ho rimontato tutto sabato sera/notte. Questa volta é andata tutto bene. I cuscinetti sono entrati senza farmi dannare l´anima, l´albero gira libero, ho messo anche un po (poca!) di pasta tra cilindro e blocco per essere sicuro che anche lí sia tutto chiuso ermeticamente (avevo infatti trovato la guarnizione in alluminio un po troppo sporca, mentre i paraoli non mi sembravano rovinati ... ) E adesso arriva il MA. La candela non fa scintilla! Lo stesso identico impianto che settimana scorsa andava bene... ora non va piú. Prossimo fine settimana mi ci rimetteró con calma e vedró di farlo andare di nuovo...
  5. Grazie Vol.! Come vedi ho due "cantieri aperti": la VNA che non inizio a rimontare finché non ho sistemato la SV... A questo punto prendo un Mazzucchelli o Jasil nuovo e taglio la testa al toro. Purtroppo da queste parti non saprei dove far controllare/riparare il mio albero. E anche se lo trovassi, per queste riparazioni chiedono poi sempre un mucchio di soldi... tantovale...
  6. Statore ricablato, puntine nuove, candela nuova. La Vespa parte con mezza pedivellata .. MA .. per colpa degli svariati apri-e-richiudi del motore.. gira che é un disastro. Aspira aria e fa rumore di ferraglia. Aspira: 1) la candela si avvita male, magari aspira aria da lí? 2) un paraolio si é rovinato durante l´odissea dei vari apri/chiudi del blocco motore Rumore di ferraglia: 1) albero motore vecchio che ho divuto rimontare perché la spalla di quello messo meglio andava a strisciare dalla valvola 2) sporcizia finito in uno dei cuscinetti albero motore Paraoli e cuscinetti li ricambio inogni caso. No problem. Albero motore: ho paura che comprandone uno nuovo mi vada a toccare anche quello da qualche parte e che non giri come dovrebbe. Mi faccio paranoie stupide? Come mai uno dei due alberi motori che ho, tolto da un motore sempre SV, mi andava a toccare dalla valvola e l´altro (messo tra l´altro meno bene dal cuscinetto a rulli) invece no ...
  7. Sí, l´avevo letto, ma il principio di funzionamento é sempre lo stesso, e viste la forma e la staffa incorporata, mi chiedo se questa pompa potesse in qualche modo facilitare il montaggio postumo di un kit "fai-da-te" il meno invasivo possibile.
  8. Grazie mille! Il colore é il 15099 Max Meyer. In foto effettivamente sembra tendere molto, forse troppo al bianco/grigio. Questo colore é davvero particolare: assume sfumature molto diverse a seconda della luce. Detto sinceramente peró non saprei distinguere senza un confronto diretto i colori della VNA1t e della VNA2T.
  9. L´argomento interessa anche a me. Ora ho queste alternative: - 0,22uF 1000V - 0,33uF 400V Quale dei due é meglio su una Sprint Veloce (motore originale). Modifiche all´anticipo necessarie? Vorrei fare una prova prima che mi arrivi il condensatore che ho ordinato e dovrebbe essere quello giusto (0,33uF 1000V). Grazie. Saluti
  10. Aggiornamento Il telaio é stato sabbiato ed é dal carrozziere. Ci vorrá un po perché come mi aspettavo sono saltati fuori un po di buchetti ... https://drive.google.com/file/d/1h0rzU1_-g-xi-ORoh3N-ejxbek84gm4q/view?usp=sharing Questi poi mi sembrano davvero "particolari"! https://drive.google.com/file/d/1JaRLywXJU9XlAtTd69i01g0bEqfavjjm/view?usp=sharing Nel frattempo sto valutando l´idea di montare il freno a disco davanti MA che si veda il meno possibile. Mi piace l´idea del semi-idraulico e ho visto che qualcuno é riuscito a nascondere la pompa dietro al nasello. Vorrei evitare di bucare il parafango per far passare il tubo/cavo... Vorrei, vorrei, ... ma secondo voi é fattibile. Qualcono ha giá fatto qualcosa di simile? La SIP vende una pompa semi-idraulica interessante: https://www.sip-scootershop.com/it/products/pompa+freno+nasello+anterio_17628000 Quella magari con una staffa apposita rimane dietro al nasello, ma il cavo freno "non" dentro alla forcella é un azzardo?
  11. si questi condensatori non sono polarizzati quindi si possono collegare da entrambi i lati....un terminale lo colleghi alle puntine mentre l'altro lo sdoppi, uno alla bobina e l'altro a massa (sulla vite della bobina stessa) Scrivo in questa discussione per non aprirne una nuova, con la speranza che qualcuno possa ancora rispondere. I collegamenti sono gli stessi per una Sprint Veloce? Un polo lo collego alle puntine, l´altro polo sdoppiato uno alla bobina esterna, uno a massa. Giusto cosí? ..perché non capisco il discorso della massa...
  12. Finalmente ho recuperato tutti i pezzi e posso iniziare a rimontare la Vespa. A volumexit, senza mettere troppo alla prova la tua pazienza, visto che te hai finito da poco un restauro piú uguale che simile, posso contare sul tuo aiuto quando mi troveró in difficoltá con i lavori? (sperando il meno possibile). Saluti https://drive.google.com/file/d/1ZPyGl6p1gn1u73nUFcJEdAXo9lBK-hEd/view?usp=sharing
  13. Diró una ovvietá ma... NON COMPRATE statori come quello della foto del mio post precedente!!! Io l´avevo preso 2 anni fa (e fin´ora mai usato) per un altro progetto...errore da inesperienza con quel tipo di accensioni. Non si riescono a regolare le puntine perché all´apertura giusta vanno a toccare l´avvolgimento al loro fianco mandando tutto il circuito in pappa!............ Appena ho tempo rifaccio il cablaggio del mio vecchio statore originale che per qualche motivo ha deciso di non funzionare piú. E l´avventura continua
×
×
  • Create New...