Jump to content
VR News
  • IMAGES HOSTING
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.

windigo

Utenti Registrati
  • Content Count

    15
  • Joined

  • Last visited

  • Days Won

    1
  • Points

    35 [ Donate ]

windigo last won the day on July 19

windigo had the most liked content!

Community Reputation

4

Personal Information

  • Città
    ROMA

Recent Profile Visitors

118 profile views
  1. Cioè di preciso cosa gli hai fatto fare? E cmq quoto Marben: se è reale un simile gioco è inutile guardare perdite o altro, c’è da aprire (o riaprire i carter) senza dubbio
  2. ...l'ipotesi à piuttosto remota ma, SE con le ultime gocce di benzina avessi aspirato anche un po di sporcizia ed impurità presenti sul fondo del serbatoio, e SE queste fossero riuscite ad arrivare al carburatore nonostante i vari filtri, POTREBBERO essersi depositate sulla sede dello spillo conico impedendone il corretto funzionamento ecc ecc. Benvenuti alla sagra del condizionale
  3. Certo è importante condividere i problemi ma... anche (soprattutto) le soluzioni!
  4. No. Rumore lo farebbe solo col motore "sotto carico" (salita o accelerazione) diminuirebbe a regime e velocità costanti (il cosiddetto filo di gas). Prenderebbe bene i giri. Non sarebbe frenata... ma tutto questo il tuo meccanico lo sa!
  5. Rablo capisci bene che darti un cosiglio così, a distanza, senza averla, non dico provata, ma neanche sentita in moto la tua Vespa e impossibile! Non so cosa intendi per "salita neanche troppo ripida", non so sei un motociclista o se possiedi altri mezzi a due ruote più moderni, insomma... L'unico consiglio che mi sento di darti è di fare altri chilometri con la tua Rally, imparerai a conoscerla meglio, a "sentire" meglio il motore, il picco di coppia, sotto il quale anche un motore generoso come il nostro certo non offre il meglio in termini di prestazioni; e un altra cosa guida con meno paura: hai già fatto 1500 km! guida "normale"...
  6. ...in buona sostanza hai sostituito solo i paraoli... comunque si, ora con il motore chiuso e sotto la scocca, e soprattutto se il problema è agli inizi, non sarà facile capire se è l'imbiellaggio, ci vuole una mano sensibile ed una buona esperienza. Io farei ancora qualche chilometro, senza "sfotterla" e con riguardo, tanto che sia l'uno o l'altro problema non ti lascerà di schianto, e renderai solo il problema più evidente. E comunque ti confermo per eperienza diretta che si, diminuendo la compressione e ingrassando la carburazione, il rumore diminuisce anche nel caso il problema fosse la biella. Per inciso se la biella facesse rumori di ferraglia solo muovendola ancorché a motore chiuso, il problema sarebbe ad uno stato avanzatissimo e probabilmente avremmo fatto pure una serie di danni alla camera di manovella, ma... soprattutto non staremmo qui a disquisire su quale potrebbe essere il problema
  7. Due risposte. una lunga ed una corta. risposta corta: secondo me hai sbiellato (IMO) risposta lunga: Non c'è niente di più facile in meccanica e non solo di non riuscire a risolvere perché si approccia male al problema. Siamo partiti con una testata abbassata, che non lo era, che sembrava essere l'origine del difetto e non lo era; niente di più facile che anche il difetto non sia quello che avete ipotizzato. Dopotutto stiamo discutendo con passione da giorni circa un difetto che fondamentalmente è un rumore. e che per sua natura un forum di discussione non sarà mai in grado di circoscrivere: possiamo solo basarci sui dettagli comunicatici da te. Beh in base a questi secondo la mia (scarsa) esperienza potresti aver sbiellato, perchè i due rumori sono simili e simili le circostanze in cui si evidenziano (motore sotto "carico") ma uno dei due peggiorerà molto più rapidamente con l'uso... ...e tanto per approcciare al verso giusto il problema, cosa intendi per revisione completa? e perché le fasce hanno 20mila km? quanti km fa hai revisionato il motore? (20mila?), lo hai revisionato tu (il tuo meccanico) o lo ha fatto (?) il proprietario precedente, quello della testata abbassata per intenderci... forse sarebbe stato meglio iniziare da qua il tread. Se queste info le hai gia messe e me le sono perse allora chiedo scusa, e chiedo scusa anche per la lunghezza della risposta: sono abbastanza vecchio da essere poco social.
  8. Io ho perso il filo... premesso che, credo, (PXcruccato) abbia usato i semicarter dello stesso blocco, non mi è chiaro quale albero abbia problemi a girare e quale no... Io per “vecchio” avevo inteso il primo blocco di cui parlavi, quello “crepato” per intenderci, poi però... Comunque io non andrei affatto avanti nei lavori Prima di venire a capo del mistero albero/semicarter: se i motori sono identici i due alberi debbono poter girare liberamente all’interno di entrambi i semicarter; potranno esserci problemi di tolleranze e giochi ma bloccarsi non è normale. Io indagherei molto a fondo prima di andare avanti con i lavori. IMO ovviamente...
  9. Ciao exstreme Togliendo di mezzo quello che non è (parastrappi e “molle oblique”) rimangono i dischi in metallo (condotti). La bombatura di questi dischi è veramente minima, tanto che ad una prima superficiale analisi neanche me ne ero accorto. Io li ho risagomati usando solo le mani senza l’ausilio di alcun attrezzo, (pinze o altro) per paura di rovinare le piste di attrito. Osservali attentamente prima e dopo il “trattamento”, aiutandoti necessariamente con un piano di riscontro, (una lastra di cristallo o vetro spesso sono facili da reperire). Io ho avuto cura nel rimontarli a posizionarli in maniera speculare, (uno concavo ed uno convesso) e ho risolto. Spero sia lo stesso per te. Voglio ringraziare ancora VR perché tramite i vari post ho acquisito le info necessarie.
  10. Allora ulteriori sviluppi. Ho rimontato tutto per la quinta volta dopo aver bombato (leggermente) i condotti (in metallo) senza ausilio di attrezzi ed aver posizionato campana e boccolo porta molle secondo i fori di riferimento. Ora non so dire quale di queste due cose sia stata (forse entrambe) ma, finalmente, ho risolto. Funzionamento ineccepibile. Grazie!
  11. Io direi che abbiamo approcciato male al problema. Partendo dai fondamentali, se un motore si spenge o non (ri)parte, o è corrente o è benzina. Quando il motore si spenge o non riparte sarebbe bene fare NUMEROSI tentativi per farla ripartire (anche a spinta se necessario) solo dopo smonteremo la candela: se è BAGNATA sarà corrente, al contrario, se è ASCIUTTA sarà benzina. Alle volte sarà bagnata pur dando corrente e quella sarà la riprova di una cattiva qualità della scintilla. Di conseguenza potremo perdere la strada perché “giocare” con la corrente con un carburatore che funziona male ci confonderà e viceversa.
  12. Grazie per la risposta snaicol. Ulteriori sviluppi: ieri ho parlato con un vecchio meccanico Piaggio oramai in pensione e, senza tentennamenti e con tono risolutamente assertivo mi ha detto: “sono i parastrappi!” Qualcun altro del forum ha avuto questo problema è lo ha risolto? Grazie ancora
  13. Ciao a tutti. Mi chiamo Marco scusate se mi presento qui ma nn ho trovato il tread per le presentazioni... Non apro un nuovo post perché questo mi sembra piuttosto pertinente con il mio problema: la frizione del mio Rally 200 (7 molle) ha iniziato a strappare in partenza con annesso "grugnito" e rumori di "ferraglia". Ho smontato la frizione e sostituito i dischi (5), la bronzina di ottone, il rallino spingidisco e relativo pistoncino in ottone. il rasamento in ottone tra boccolo e pignone e l'anello di tenuta sull'ultimo disco. Il difetto è rimasto. Rismonto tutto poco convinto della qualità dei dischi appena sostituiti (kit Newfren) Installo il kit Pinasco sempre a 5 dischi completo di molle rinforzate e bicchierini forati. Stesso difetto. Rismonto tutto per la terza volta, aggiungo un rasamento in acciaio di 2/10 sotto quello di ottone. Stesso difetto. Rismonto tutto per la quarta volta, e dopo aver confrontato la mia frizione con quella di un altro motore Rally in mio possesso ed averne constatato la perfetta compatibilità dimensionale inverto le due campane. Stesso difetto. Premetto che sono sicuro del corretto montaggio e serraggio dei vari componenti e che l'unica cosa non corretta che ho fatto è stato allineare perfettamente boccolo e campana perché ho scoperto solo ora, su un altro vostro (nostro) prezioso tread, un post di Marben (credo) in cui spiegava che le molle debbono lavorare oblique per ovviare alla rumorosità. Qualcun altro può confermarmi oltre a PXcruccato che la soluzione consiste nella bombatura dei dischi condotti? Perché tutti i dischi che ho visto di ogni marca comprese le ultime due di questo post, Newfren e Pinasco nessuno presenta tale bombatura. Grazie
×
×
  • Create New...