Jump to content

Blonz

Utenti Registrati
  • Posts

    60
  • Joined

  • Last visited

  • Days Won

    3

Blonz last won the day on January 3

Blonz had the most liked content!

Personal Information

  • Città
    Rovigo
  • Le mie Vespe
    PX 125 E
  • Occupazione
    operaio tecnico

Recent Profile Visitors

821 profile views

Blonz's Achievements

Newbie

Newbie (1/14)

  • Week One Done Rare
  • One Month Later Rare
  • One Year In Rare

Recent Badges

7

Reputation

  1. Salve a tutti volevo dire che ho risolto poi il problema elettrico che affliggeva la vespa... alla fine era solo una cazzata: i faston dei fili dello statore non tenevavo bene (soprattutto quello rosso del pick-up). Alla fine sono stati rifatti e la vespa è tornata a funzionare come prima... ringrazio tutti per i i consigli utili spero che questa discussione possa aiutare chi come me si trovi in difficoltà.
  2. Ciao io avevo considerato la R quando la benzina mi arrivava a coprire quel cilindro che c'è dentro al serbatoio cioè il rubinetto benzina. Poi ho proceduto step di mezzo litro alla volta cercando di prendere il riferimento sempre dal punto più basso del serbatoio. Sinceramente non ricordo quanti litri era la tacca R. Comunque alla fine non ho mai controllato il livello e per i consumi basta fare il rapporto tra i km fatti e i litri della benzina che ci metti.
  3. prendi una polini original o una sip road hai una buona coppia con tutte e due
  4. Ciao asterixpisa volevo chiederti il tuo carburatore (per vespa GT) ha per caso il getto del minimo senza freno aria... ovvero la prima versione dello SI 20/20D?
  5. Ciao, due settimane fa avevo provato con una centralina vecchia ma perfettamente funzionante, ma niente da fare. Mi era già capitato l'anno scorso, a luglio, problemi elettrici del genere e in quell'occasione era stato cambiato il filo che va alla chiave di accensione, sostituita la centralina (che monto tutt'ora) e rimesso il volano che sto usando adesso... Sembra strano ma che non sia da sostituire tutti i fili dell'impianto elettrico.
  6. Ho eseguito la misurazione con motore a caldo dello statore e della bobina centralina Statore impedenza tra filo bianco e filo rosso 109 OHM impedenza tra filo bianco e filo verde 602 OHM impedenza tra filo rosso e filo verde 706 OHM impedenza tra massa telaio filo bianco / filo nero / filo blu < 1 OHM ( continuità verificata) Bobina centralina impedenza tra faston bianco e faston rosso 474 OHM impedenza tra faston bianco e spinotto cavo candela 5,55 KiloOHM impedenza tra massa telaio e faston rosso 475 OHM impedenza tra massa telaio e spinotto cavo candela 5,5 KiloOHM impedenza tra massa telaio e faston bianco < 1 OHM ( continuità verificata) impedenza cavo candela < 1 OHM ( continuità verificata) Cavo candela accorciato e reinfilato su spinotto cavo candela della bobina centralina La vespa da sempre lo stesso problema
  7. Salve oggi ho riprovato la vespa togliendo il filo che dalla centralina mi va alla chiave di accensione (quella su manubrio) ma i problemi rimangono... ho guardato i valori col tester dello statore e della centralina con motore freddo (magari farò una prova a motore caldo) Statore impedenza tra filo bianco e filo rosso 111 OHM impedenza tra filo bianco e filo verde 527 OHM impedenza tra filo rosso e filo verde 608 OHM impedenza tra massa telaio filo bianco / filo nero / filo blu < 1 OHM ( continuità verificata) Bobina centralina impedenza tra faston bianco e faston rosso 478 OHM impedenza tra faston bianco e spinotto cavo candela 5,4 KiloOHM impedenza tra massa telaio e faston rosso 480 OHM impedenza tra massa telaio e spinotto cavo candela 5,4 KiloOHM impedenza tra massa telaio e faston bianco < 1 OHM ( continuità verificata) Statore e bobina testate neanche un anno di vita...
  8. Salve nei giorni scorsi ho cambiato candela ma purtroppo il problema rimane. Volevo sapere se la carburazione potrebbe causare problemi di questo genere... non ho più controllato la candela ma può essere che si imbratti e che poi si rompa... ho notato che il carter dietro si inzuppa facilmente di residuo di miscela magari il getto del max max troppo grande... ho 177 polini pnp marmitta polini original carb SI 20/20 con 48/160 e 160 BE3 118
  9. La candela che uso è la BR8HS sono sempre andato con quella e non mi dava problemi... ho provato un altra candela usata che avevo a casa B8HS e mi da solo un leggero strattonamento... domani mi procuro una candela nuova. Il resto è stato cambiato l’anno scorso compreso statore e centralina... vedremo domani intanto ti ringrazio della risposta
  10. Salve a tutti di nuovo mi ritrovo a scrivere per problemi alla mia vespa px 125 e. Il problema mi è sorto tre giorni fa, in poche parole la vespa da calda inizia a strattonare, scoppiettare, andare a sbalzi a metà acceleratore è un disastro tanto che alla fine mi lascia a piedi e sono costretto a tornare a casa con le mie gambe. Avendo già vissuto un'esperienza uguale l'estate scorsa, (risolto col cambio filo della massa che va alla chiave sopra manubrio e cambio centralina stessa) ho pensato bene che fosse un problema elettrico. Dopo varie prove ho visto che cambiando la candela la vespa si è "sistemata" ma ogni tanto, mentre accelero, mi da un leggero strattone all'indietro... non è che ci sia qualcosa sotto? Ho un 177 polini non raccordato con carburatore SI 20/20D 160 BE3 118 e getto min 48 160, volano impostato su IT ( montato l'estate scorsa)... non so magari la candela ne ha male
  11. Si avete ragione ma la sella diesse country per px anche se esiste è introvabile. Se qualcuno la ha me lo faccia sapere. Per il poco prezzo che ho pagato questa sella magari riesco ad adattarla con una staffa per large e al massimo se non riesco la rivendo
  12. Salve a tutti ho un dubbio relativo a questa sella, vorrei sapere se cambiando l'attacco vada bene per la mia vespa px. Nella prima foto si vede che la staffa non è per px ma è sostituibile nella seconda è confrontata con un telaio sella tipo originale per px, nella terza foto è stata appoggiata su una carrozzeria di un px200, la quarta foto è una sella simil yankee sempre di marca D.S. Non so se questa sella magari vada bene per vespa 50 sia adattabile per la vespa PX grazie
  13. Ciao russo228 fammi sapere come poi ti va l'accoppiamento tra albero Polini e GT Polini 177 in ghisa. Nel mio px li ho fatti montare ma ho problemi di vibrazioni. Questa è la mia attuale configurazione: -GT polini P&P 177 ghisa -carburatore Si 20/20 -albero polini C57 -padellino SITO -rapporti con pignone 21 quello originale del px125 e del 83 credo grazie
  14. Eh lo so... ormai tengo quello che ho... per la guarnizione ti conviene prendere quella per cilindro polini altrimenti non combacia con i travasi. Bisogna sempre mettere la sua guarnizione anche se non lavori i travasi sul carter... comunque prova sentire anche altri pareri

Board Life Status


Board startup date: September 04, 2017 19:43:09
×
×
  • Create New...