Jump to content
VR News
  • IMAGES HOSTING
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.

Gianluca102

Utenti Registrati
  • Content Count

    635
  • Joined

  • Last visited

  • Days Won

    3
  • Points

    534 [ Donate ]

Gianluca102 last won the day on April 7

Gianluca102 had the most liked content!

Community Reputation

16 ha un futuro brillante

About Gianluca102

  • Rank
    VRista Senior
  • Birthday 01/19/1988

Personal Information

  • Città
    Milano
  • Le mie Vespe
    Vespa PX 125 2001, Vespa 150 GL 1964, Vespa 125 Primavera Prima serie 1968
  • Occupazione
    Chimico

Recent Profile Visitors

1,864 profile views
  1. Chiarissimo! Farò visita alla rettifica nella quale ho fatto le boccole della GL anche se non avevano proprio fatto un buon lavoro, ho dovuto fargli rifare il lavoro!..purtroppo è l'unico contatto che ho... IN effetti ho sempre pensato che quel colletto aiutasse a fare tenuta, ma mi pareva troppo lasca l'interferenza con l'altro carter...grazie mille per i preziosi consigli. P.S.: asse ruota sfilato! Devo valutare se sostituire la crociera, sembra avere i denti di presa sugli ingranaggi ancora molto ben messi, no?
  2. Grazie mille Luigi! Dici quindi di intervenire solo sulla valvola, il recuperare i solchi nella camera di manovella e il pezzo del colletto, significherebbe rischiare di deformare irrimediabilmente il carter e la camera di manovella? Per l'asse ruota continuo a insistere scaldando e con lo Svitol...e usando la zeppa di alluminio per i colpi
  3. Buongiorno e buona Domenica a tutti. Terminato il travaso del motore VBB e la sua messa a punto (ora gira molto bene..vedremo sulle lunghe distanze), torno a bomba sulla Primavera. In questo weekend ho avuto la malaugurata idea di dedicarmi all'apertura motore per verificarne lo stato. Malaugurata idea perchè, deve essere una maledizione, non c'è verso che io trovi una camera di manovella come Dio comanda. Questa volta è toccato alla valvola così come alle pareti della camera di manovella, appunto, soprattutto sul carter volano. Un sacco si limatura di ferro, solchi profondi, valvola compromessa.....un bel casino. Secondo voi quale puo esser stata l'avaria che ha determinato un fallimento così catastrofico? UN corpo estraneo immesso non so come....forse? Nell'ultima foto si vede che sembra mancare una sezione del colletto di alluminio ricavato sul carter, che deve andare a fare tenuta incastrandosi con l'altro carter, è possibile che quello si sia staccato? L'intervento su questi carter dovrà esser decisivo e credo comporterà la ribarenatura della camera lato volano e della valvola, dopo aver apportato del materiale con saldatura...non vedo altra possibilità...cosa ne pensate? Ne approfitto per chiedervi una ulteriore dritta: non c'è modo di sfilare l'asse ruota, che sembra saldamente incastrato nel suo cuscinetto. Ho dato dei colpi con mazzuolo di gomma lato ruota ma nulla...suggerimenti? Grazie e buona giornata!
  4. Sto iniziando a pensare (e non sono io solo) che l'attuale situazione di prenotazione online degli appuntamenti al PRA sia una, non poi così tanto fine, strategia per scoraggiare l'utente nell'intento di provvedere lui stesso alle pratiche auto moto senza delegare, con rincari, il tutto ad agenzie. Di fatto, quasi a fine giugno, è ancora impossibile ottenere una prenotazione su Milano così come su altri uffici provinciali che hanno abilitato il servizio multimediale. Cercando informazioni online, mi sono imbattuto in un servizio di striscia la notizia (ma perché.....?) che tratta dell'argomento, e nel quale emerge che il numero di appuntamenti accettati giornalmente su Milano è di, attenzione attenzione: 5. Funziona ancora ad oggi, un solo sportello, a più di un mese dalla riapertura post lockdown. Ora, io continuerò ad insistere nel cercare di avere il mio appuntamento. Per portarmi avanti, chiedo a voi se c'è un modulo specifico per il pagamento dei tre bolli arretrati maggiorati, che debba utilizzare, in modo da farmi trovare con le carte in regola al momento opportuno. Immagino che il pagamento dei re bolli pre-radiazione non potrà avvenire Contestualmente alla reiscrizione. Grazie mille per l'aiuto. Inviato dal mio HUAWEI VNS-L31 utilizzando Tapatalk
  5. Ciao Senatore! Di fatto ho usato un anticalcare diverso da Viakal, molto viscoso e avevo paura che non penetrasse a dovere dove doveva penetrare, così ho operato una diluizione con una parte d'acqua per due di anticalcare, circa. In questo modo ho ottenuto una soluzione abbastanza liquida che potesse penetrate per capillaritá, facilmente in tutti i condotti del carburatore! Inviato dal mio HUAWEI VNS-L31 utilizzando Tapatalk
  6. Ragazzi, grazie mille per i consigli. Davvero. Seguendo i vostri suggerimenti, sia per quanto riguarda la pulizia della sede dello spillo conico con il fiammifero, che la pulizia del corpo carburatore con il viakal, son riuscito a fare partire tutto a dovere. Ora la vespa resta accesa, leggermente accelerata, devo ancora capire cosa toccare per fare rientrare il problema. A breve la prova su strada! Grazie grazie ancora...perché mi date la motivazione giusta per non fermarmi alle prime difficoltà. La Vespa è anche perseveranza! Fare e rifare le stesse procedure e prove aspettandosi una risposta diversa!! (A. Einstein) Inviato dal mio HUAWEI VNS-L31 utilizzando Tapatalk
  7. Lo sto facendo ora. A bagno nell'anticalcare....diluito.... Mi è venuto un dubbio atroce. Su questo carburatore (20/17d), io mi son trovato il getto del minimo senza il freno aria. La cosa non mi quadra. È giusto che sia così perché lui utilizza il freno aria del circuito del massimo o dovrebbe avere.anche lui il suo freno dell'aria? Visto che la luce del foro del getto del minimo accede al filtro aria.... Oppure il getto deve esser del tipo in foto due (è un 48-160) Inviato dal mio HUAWEI VNS-L31 utilizzando Tapatalk
  8. Se ti dicessi che non ricordo quale vite appartiene a quale carburatore...?Le ho intercambiate così tante volte che non ricordo più quale appartiene a cosa....Per i giri della vite della carburazione, son partito da 1 e 1/2...ma ho provato un ampio spettro di possibilità, da 1/2 giro a 2 giri e 1/2....Domani provo a passare attraverso tutti i collegamenti con un filo di nylon da pesca.
  9. Proverò pure quello! Per ora mi son limitato a ripulire e soffiare tutto, risultatl: quando chiudo l'aria si spegne.... Questo è lo stato dello spillo. Un dubbio: delle due viti della carburazione nella terza foto, quale? Io ho montato quello di sinistra....non capisco perché siano così tanto diversi. Il primo del 2017d e l'altro del 2020d.... Inviato dal mio HUAWEI VNS-L31 utilizzando Tapatalk
  10. Intendi i getti? Si si tratta di getti analoghi al 2017c a parte il Max che è un 102 e il Reno aria 160 anziché 140. E ho controllato che fossero giusti....e lo sono.... Per il galleggiante ho controllato che sia ben mobile ho solo un dubbio sullo spillo che mi sembra abbia la parte in gomma un po' troppo stondata....ma è una mia sensazione....ora revisiono bene di nuovo tutto. Inviato dal mio HUAWEI VNS-L31 utilizzando Tapatalk
  11. Ciao Luca, candela bruno tendente al nero, ma di fatto alle prime accensioni non ho mai visto una candela come dovrebbe essere....son sempre di un colore indefinito, a volte troppo imbrattate, ma in questo caso non mi pare eccessivamente umida.
  12. Aggiornamento questa mattina ho finito di riassemblare le ultime cose: ganasce freno posteriore e tamburo, collegato la cavetteria dell'impianto elettrico e i cavi di trasmissione marce e frizione....poi è venuto il momento della messa in moto. La vespa parte, ma appena chiudo l'aria si spegne. Sembra molto difficile da carburare. Premetto che ho montato il 2917D, con i getti suoi originali, come detto in precedenza. Se la tengo accelerata per evitare che si spenga, noto che delle goccioline fuoriescono schizzando dal venturi del carburatore (quando no ho assemblato il filtro aria), non vorrei fosse troppo affogata...capisco che in quel caso è il circuito del massimo che entra in funzione, che di fatto ingrassa parecchio la miscela aria-benzina (getto 102)... Credo che il problema sia legato al circuito del minimo, anche se benzina sembra arrivare facilmente alla candela....mi sembrava di aver pulito bene il carburatore. Proverò a ripulirlo....ho provato in modo estemporaneo anche a montare un 2020D, ho notato lo stesso problema ma ho fatto un solo tentativo e non lo ritengo attendibile.... Suggerimenti per una pulizia infallibile del carburatore? se non ricordo male qualcuno dovrebbe avere dei bagnetti ad ultrasuoni Gianluca
  13. ciao! Bravo che inizia a muoverti con i primi semplici passaggi! Quella Vespa va revisionata come si deve, a mio parere....La candela è eccessivamente imbrattata, segno di una carburazione forse troppo ricca in miscela e troppo povera in aria (carburazione grassa) ma non prenderla come qualcosa di eccessivamente preoccupante al momento. Piuttosto mi preoccuperei della perdita. Ci sapresti dire se il liquido che perde la vespa puzza di benzina o sembra piuttosto olio? se dovesse trattarsi di benzina, l'unico motivo per cui potresti avere perdita di benzina da quel punto (foro di uscita dei cablaggi, sembra) è uno sversamento di benzina dal serbatoio nel vanno sottostante di esso. I motivi possono essere il tubo benzina tagliato, piccola perdita dove il tubo benzina si inserisce sul rubinetto del serbatoio o perdita dal rubinetto, magari a causa di guarnizioni non più in buono stato...per questo motivo ti dico: non impazzire a cercare di metterla in moto ma cerca di iniziare a fare un po di ordine nelle cause che potrebbero stare a monte della messa in moto difficile, dei regimi poco regolari....e della perdita....E se sei in contatto con chi te la venduta chiedigli come ha fatto a passare la revisione!!
  14. Scintilla c'è! Ho montato il motore sul telaio. Settimana prossima la messa in moto.
  15. Grazie a te, Luca! È l'annuncio che mi hai segnalato tu! Ero in gita dalle parti di Varese e mi son fermato a vederlo. Ed è venuto via a un buon prezzo...! Sperando la magnetizzazione sia buona. Non ho fatto ancora la prova candela.... Inviato dal mio HUAWEI VNS-L31 utilizzando Tapatalk
×
×
  • Create New...