Jump to content
VR News
  • IMAGES HOSTING
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.

Search the Community

Showing results for tags 'perdita'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Generale
    • Avvisi e Comunicazioni dallo Staff
    • Off Topics
    • In Piazzetta
    • Melacompro?
    • Pratiche
    • Le nostre Vespa
    • Come eravamo
    • Viaggi e ....
    • Vesparaduni
    • eBay's news
    • Emergenze
  • Tecnica
    • Officina Smallframe
    • Restauro Smallframe
    • Officina Largeframe
    • Restauro Largeframe
    • Officina Wideframe
    • Restauro Wideframe
    • Piaggio Cosa ... Ricordando Leo
    • Sidecar
    • Tuning Smallframe
    • Tuning Largeframe
    • Vespa Faidate
  • Mercatino utenti
    • Mercatino vendo - scambio
    • NonsoloVespa vendo
    • Mercatino compro
    • NonsoloVespa compro
  • LML Star
    • LML Star general forum
    • LML Star Club
  • Non solo Vespa
    • NonsoloVespa Fiat 500
    • NonsoloVespa 2 ruote
    • NonsoloVespa 4 ruote
    • NonsoloVespa
  • International Forums
    • English Forum
    • Deutsches Forum
  • I Toscanacci's Discussioni
  • I Toscanacci's I Toscanacci Topics

Categories

  • Tutorial
    • Generale
    • Elettrica
    • Meccanica
  • Punto di Vespa

Categories

  • Manuali uso e manutenzione
    • Smallframe
    • Largeframe
    • Wideframe
  • Manuali Officina
    • Largeframe
    • Smallframe
    • Wideframe
  • Cataloghi ricambi ed esplosi
    • Largeframe
    • Smallframe
    • Wideframe
    • Cataloghi Ricambisti
  • Impianti Elettrici
  • Schede Tecniche di omologazione
  • Schemi Carburatori
  • Brochure e pagine pubblicitarie
  • Bajaj ed LML
  • Burocrazia
  • Riviste e pubblicazioni tecniche
  • Ape
  • Varie

Product Groups

  • Tesseramento
  • Supporter
  • Pubblicità
  • Crediti
  • hosting

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Città


Le mie Vespe


Occupazione


About Me


Skype


Newsletter


Facebook

Found 9 results

  1. Salve ho un problema di perdita benzina da un carburatore 16 10 con uggello 57 in quanto ho un gruppo termico 75 di una vespa 50 n d epoca, ho sostituito tutte le guarnizioni, spillo nuovo ma nulla. La perdita avviene dopo averla messa in moto e aver girato, l unica cosa che mi resta fa pensare e che durante la marcia sputa benzina nel filtro e poi lo stesso la versa per terra, dopo che sono uscite le gocce la perdita si ferma. Sapete dirmi dove puo essere il problema?
  2. Salve dopo aver montato la mia vespa 50 n del 66 e averla provata, il giorno dopo in garage ho trovato due gocce di benzina per terra. Ho messo la mano sotto il carburatore ed era bagnato,il carburatore è Dellorto 16.10, così ho deciso di smontare serbatoio e carburatore, ho messo il serbatoio su un piano più alto e il carburatore fermo in una morsa, dopo 3 ore nessuna perdita. Allora da dove esce benzina? Puo essere che la perdita avviene quando è in moto quindi dal collettore? Domani cmq ricontrollo ho messo un cartone se nn trovo gocce che faccio?
  3. Salve a tutti, Il mio ronzinante ( P 125 X ) con sotto un VNL3M 177 cc, ha una perdita di olio. Ho verificato che la perdita proviene esattamente dove ho circoscritto il punto C. Quando la vespa è calda, noto che c'è una perdita di 6 / 7 gocce, invece quando la vespa è fredda non perde nulla Non ricordo che tipo di olio motore è stato inserito e sono sicuro al 100% che la perdita proviene dal punto che ho fatto vedere in figura. Ho anche pensato che l'olio motore non fosse adatto, e di conseguenza quando il mio ronzy raggiunge la velocità della luce, forse l'olio troppo liquido tende a uscire. Che cosa mi consigliate di fare ? Quale olio dovrei usare ? Grazie a tutti
  4. Salve ragazzi. La mia vespa senza miscelatore p125x del '79, circa un mesetto fa iniziò a perdere benza da fermo, dallo sfiato della marmitta (gocciolio copioso) e dal collettore (poche gocce). Leggendo un pò sul forum ho sostituito spillo conico e revisionato carburatore. A distanza di un mese, dopo che in seguito al mio intervento il problema era a tutti gli effetti sparito, stamane ritrovo la fastidiosa pozza di benza sotto la vespa. Stesso identico problema di, prima. Non riesco manco a metterla in moto. Cosa può essere secondo voi? Grazie in anticipo per la collaborazione.
  5. Salve a tutti e la prima volta che scrivo da voi! mi presento Mi chiamo daniele e sono il felice possessore di una 50 special del 78'. Vi scrivo per chiedevi aiuto.Da qualche giorno la mia vespa butta olio sulla gomma posteriore lato motore, la goccia non va in terra ma prima sul cerchio poi sulla ruota.Purtroppo non ho il tempo per via del lavoro di smontarla! ma siccome tra una settimana dovrò tirare giù il blocco per sistemarlo ( è tutto originale dal 1978 ) già che ci sono ovviamente cambierò tutte le guarnizioni! ma per andare un po più mirato al problema chiedo a voi! cosa devo guardare come prima cosa per questa perdita d'olio quando aprirò il blocco? Altra domanda monterò i seguenti pezzi: -102 polini, -carburatore shbc 19 -frizione rinforzata 4 dischi -polini a banana -24/72 denti diritti. Penso sia la configurazione piu classica del mondo ma siccome non volevo toccare ne l'albero ne i carter (nel caso poi la volessi rimettere originale) ci perderei poi cosi tanto? Grazie e scusate per il poema!
  6. Buonasera a tutti, sono nuovo nel forum e dunque vi do il mio caloroso saluto. Ecco il mio quesito. Ho fatto installare un motore di un pe 200 sulla mia sprint del '67. Il motore è dotato di miscelatore e dunque è stata apportata la modifica, ovvero, tolto il miscelatore e otturato il buco che ne è derivato. Dopo pochi giorni dal lavoro fatto purtroppo è stata riscontrata una perdita non proprio indifferente di benzina, non solo quando la vespa è ferma da poco ma anche dopo un paio di giorni di riposo. Ho dovuto ripulire il carburatore poichè si era sporcato parecchio dopo solo una settimana dall'intervento. Oltre al carburatore ho provveduto a pulire tutta la zona circostante e sottostante in modo da verificare dove avveniva la perdita. Dopo solo un giorno di utilizzo ho riscontrato di nuovo la perdita, con anche un aumento della stessa. Ho pensato alle guarnizioni del carburatore ma anche alla possibilità che provenga dal carter nonchè proprio dal carburatore (magari dal fantomatico foro creato dopo l'asportazione del miscelatore). Ora però non so dove sbattere la testa. La vespa va bene ugualmente (a parte quando si sporca il carburatore) ma non credo sia consigliabile proseguire così; se avete consigli o magari esperienze già vissute in questo senso vi chiedo un piccolo aiuto. Grazie
  7. Da qualche settimana il carburatore 16/16 della mia vespa special perde. Sembra che la perdita provenga dall'unitura del filtro dell'aria con il carburatore. È bagnata sia la parete lato carburatore del filtro dell'aria sia il sotto della la vaschetta. Ho cambiato lo spillo ma il problema persiste. La guarnizione tra il filtro dell'aria e il carburatore non c'è ma non credo che ci sia mai stata. Il galleggiante è integro e si muove bene. A questo punto non so più cosa pensare. Avete qualche idea?
  8. Salve a tutti! Non riesco a chiudere il rubinetto della mia Vespa 50N del 1966! L'ho smontato senza toglierlo dal serbatoio perchè non ho la chiave adatta ed era pieno di "rifiuti" o meglio secondo me è ruggine in polvere! Il serbatoio dentro ne è pieno ma fino ad ora non ho avuto problemi! All'interno del serbatoio non ho il filtro! Qualcuno sa in che modo funziona il rubinetto? E come posso montarlo in modo che si chiuda e si apra? Grazie in anticipo x le risposte!
  9. E' da qualche giorno che la mattina trovo una piccola "ghiazzetta" di benzina .... diciamo esattamente sotto la marmitta del mio PX125. Stamattina invece ho trovato un piccolo laghetto. Scrutando sotto ... ho notato che proviene da dentro al telaio sopra la marmitta imbratta la marmitta stessa fino a formare la classica gocciolina continua. Dato che la perdita avviene anche con il rubinetto su CHIUSO escluderei perdita dal carburatore, spillone etc etc ...... Un altra stranezza che può essere importante è che quando il livello della benzina scende un po al di sotto della riserva la perdita è quasi irrilevante ........... Da cosa puo dipendere ??? dal tubo, dal rubinetto, da qualche guarnizione del serbatoio ??????? Se qualcuno può aiutarmi .... magari è un difetto conosciuto :mah::mah::mah::mah:
×
×
  • Create New...