Jump to content
VR News
  • IMAGES HOSTING
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.

snaicol

Utenti Registrati
  • Content Count

    2,742
  • Joined

  • Last visited

  • Days Won

    28
  • Points

    603 [ Donate ]

snaicol last won the day on March 19

snaicol had the most liked content!

Community Reputation

65 ha di che essere orgoglioso

About snaicol

  • Rank
    VRista Silver
  • Birthday 03/21/1979

Personal Information

  • Città
    Pisa

Recent Profile Visitors

2,514 profile views
  1. Ma come sarebbe sei andato ad occhio...non potevi leggere sullo zoccolo della lampadina e prenderne una uguale? Comunque per la tua vespa del 2002 che dovrebbe riportare trasparenti bianchi, monta lampadine 12v 21w py21w arancio. Direi che l'impianto in sé non dovrebbe avere problemi, se evidenzi questo leggerissimo calo, può essere normale con motore al minimo con tutte le luci accese stop compreso. Diverso il caso se hai una intermittenza non originale che accende contemporaneamente le frecce del lato richiesto, assorbendo così molta più corrente e facendo significatamente calare la luce del faro....oppure un corto circuito di una alimentazione di una delle frecce, ma in questo caso lo spegnimento di tutte le luci è quasi totale è al ritmo della freccia. Parti a verificare semplicemente la lampada....
  2. DGM 16772 OM è l'omologazione il numero del telaio è quello sotto che inizia con 12. La ricerca la devi fare con il numero di telaio e non con il numero di omologazione Ho un dubbio..quella vespa è sempre stata tua o di famiglia oppure l'hai presa usata?
  3. Sul 125 se veramente i collegamenti sono visivamente tutti ok e le masse pure (sempre bene acccertarsene) proverei comunque una nuova intermittenza, rigorosamente originale, ma occhio, al concessionario piaggio la paghi come quasi mezzo serbatoio di un'auto...su internet 1/3......la stessa poi la proverei anche sul 200. L'impianto dei lampeggiatori è banalissimo nel suo funzionamento. Quando qualcosa non va si hanno poche cose da vedere. Anche i drviofrecce qualche volta hanno i loro difetti. Se non si è sicuri del loro funzionamento, basta usare un banale tester, ovviamente con connettore staccato dalla morsettiera.
  4. Luce supplementare...stop fisso..un grosso MAH!. A meno che non ci sia stato accrocchiato qualche fanale supplementare strano, il faro posteriore ha la luce di posizione e lo stop. Lo stop si accende alla pressione del pedale, la posizione posteriore una volta acceso i fari, in qualunque posizione. Se a te si spegne la posizione posteriore azionando anabb/abbiamo significa che l'alimentazione della posizione posteriore è collegata in una posizione errata.
  5. Puoi cominciare, nell'ordine che ti pare, dato che può essere tutto e niente, dalla testa, dalla frizione...dal volano.... osserva e vedi se capisci. Senza altre notizie difficile pensare ad una precisa rottura. Smonta qualcosa e guarda
  6. Il cavo si deve avvitare, ma dalla foto pare appunto che manca la vite su cui avviarlo... centralina e cavo nuovi male non fa.. Prova a vedere se è rimasto troncato nel cavo....e se vuoi riutilizzare il cavo taglia mezzo cm
  7. Cioè in un mese s'è puppata 250 cc di olio motore? E quanto km? Inoltre...2 giri e mezzo a svitare, mi pare davvero troppo...di quasi un giro. Comunque, pur confermando quanto detto da Marben sul fatto di scegliere il paraolio in base alla sede che si ha sul carter, voglio dire che solo su una cosa non sono molto convinto. Sul fatto che questa differenza di sedi rispetti strettamente due distinte fasi temporali. Su motori recenti che ho aperto, ho trovato sedi per corteo metallico., su vecchi arcobaleno sedi per rolfl ( o corteco) rivestiti in gomma. E fin qui pare tutto torni. Poi... la mia P200E sede per paraolio metallico..e su px125 America..gomma. Bo. Io non mi baso più sull'anno della vespa o modello o su quel che trovo. Metto in base alla sede e basta..
  8. Scusami ma probabilmente il problema è solo mio, ma dicendo "Ho provato con un tester se non ho capito male dovrebbe dare un valore se metto un puntale ad un capo ed uno all'altro. Ma neinte il circuito non si interrompe" senza specificare esattamente quali capi intendi e quale "valore "hai trovato, mi resta difficile aiutarti, inoltre al momento resto comunque dell'idea di quando già avevo descritto.
  9. Confermo. A vedere dalle foto, vero i graffi, ma non sembra così grave il tutto. Con i dovuti accorgimenti, tolta la chiavetta e "pulito" il cono. Dovresti essere a posto. Nell'eventualità che in qualche punto, anche a ridosso della chiavetta resti qualche bava che renderebbe un po difficoltoso l'entrata del volano(anche senza chiavetta) puoi limare leggero leggero con una limetta diamantata proprio per togliere la bava.
  10. Consiglio intanto di provare ciò che ho detto, magari poi la Vespa in quel modo si spegne. Poi vedere di risolvere il problema delle luci.
  11. Che la vespa abbia un impianto non proprio in forma si vede....ma per sua semplicità può essere che i problemi (quali) alle luci siano solo una scemenza. Non consiglio di portarla da un elettrauto, a mia personale idea non sono lavori che fanno volentieri, anche se gli porterebbero in tasca qualche soldo.
  12. Il cavo scollegato al cupolino , se non vedo male, dovrebbe essere una massa. E mi pare essere proprio quella che deve stare attaccata al contachilometri. Girando la chiave....girare come su on o su off? Su off, ipotizzando la funzione del cavo giallo verde come ti hanno indicato, deve esserci continuità con la massa, mentre su on il circuito deve risultare aperto. Però, è pur vero che dalla foto sembra che ci sia un altro pasticcio. Se il cavo giallo verde che andrà alla centralina, è giunta to sotto al serbatoio con il nero che poi a sua volta è giunta to con il rosso che va al blocchetto, allora c'è un errore. Infatti dall'altro capo del blocchetto vedo già il "vecchio" verde...mentre invece dovrebbe esserci il mero, cioè la massa. Quindi. Stacca il cavetto rosso col nastro verde, e lo attacchi al posto dell'altro verde tutto rotto. Il cavetto nero staccato lo sdoppiato e ne attacchi uno al contrario tachimetro e uno al blocchetto. Poi provi
×
×
  • Create New...