Jump to content

gluglu

Utenti Registrati
  • Posts

    3,017
  • Joined

  • Last visited

  • Days Won

    5

Everything posted by gluglu

  1. È probabile che tu abbia un leggero trafilamento dal paraolio, motivo per cui magari, non avverti sintomi particolari. Personalmente non vedo altre cause oltre al paraolio lato frizione che possa spiegare la presenza di benzina nel cambio.
  2. Se il trafilamento è minimo, è possibile che non dia sintomi evidenti, ma come nel tuo caso una difficoltà nel riuscire a carburare, cosa generalmente quasi impossibile su un motore praticamente originale. In genere non c'è bisogno di chissà quale regolazione di fino. Dando per scontato che tutti i serraggi sono ok, potrebbe essere un paraolio difettoso, non sarebbe la prima volta. Riguardo il fatto che si tratta di un corteco blu, non è una garanzia assoluta, la sfiga è sempre una variabile imprevedibile. Poi esistono tutte le teorie riguardo la sede paraolio liscia o rigata, paraolio in ferro o in gomma... Ma qua questo è un'altra storia....
  3. Non so perché, ma la prima cosa che ho pensato leggendo il tuo modo molto dettagliato di descrivere il difetto, è un paraolio sfigato che tira aria... A sensazione io dico paraolio.
  4. Se la tua forca è a perno 16, vuol dire che è un PX prima serie, hai la chiave di avviamento sul coperchio manubrio ed il bloccasterzo come quello dei "cinquantini" sullo scatolato del telaio. Che io sappia non è possibile installare un piattello flottante su un perno 16, ci vuole un biscotto perno 20. Sostituire il biscotto è possibile, ma non è come dirlo, ci vuole un minimo di attrezzatura, difficilmente si riesce in cantina col classico fai da te. Diversamente, su quei telai, per montare la camma flottante le strade sono due: 1- utilizzare una forca Arcobaleno opportunamente modificata nella sede bloccasterzo, perché cambiano le quote. Da qualche parte qui sul forum, c'è una bellissima guida del buon Calabrone dove spiega per filo e per segno come fare. 2- trovare una forca di una PX 200 prima serie con frecce, chiave sul manubrio e bloccasterzo sul telaio. Questa, a differenza delle 125 e 150 a parità di anno, aveva il perno 20 ma non la camma flottante, su questa forca il piattello arcobaleno monta p&p, e tutta la forca monta sul telaio 125/150 senza modifiche alla sede bloccasterzo.
  5. Se il rubinetto non chiude perfettamente, sarà sicuramente un problema da risolvere. Tuttavia non credo sia la causa del problema che lamenti. Mi concentrerei piuttosto nello spillo del carburatore, che se chiude correttamente non deve sentire il continuo afflusso di miscela dal serbatoio provocato dal rubinetto che non chiude bene. Procederei con un' accurata revisione del carburatore, sostituzione dello spillo e verifica della sua tenuta. Dopodiché se il problema non si risolve, nonostante la corretta chiusura del nuovo rubinetto e della tenuta del nuovo spillo, sposterei l'attenzione sulla parte elettrica. Se l'accensione è quella originale a puntine, proverei a sostituire il condensatore, che tipicamente a caldo, se guasto, può dare problemi di avviamento. Ma in genere questo, dà anche altri sintomi, pertanto inizierei a rimettere a posto rubinetto e spillo e assicurarmi della loro perfetta chiusura.
  6. Buonasera vespisti, eccomi qua, Sono tornato dopo un po'di assenza. Un periodo di disintossicazione da vespe e da forum. Un caro saluto ai vecchi amici del Forum che vedo sono ancora presenti assidui più che mai, e naturalmente a tutti i nuovi arrivati in mia assenza. È passato molto tempo, ma dove vi ho lasciato vi ritrovo. Questo mi fa molto piacere. Spero stiate tutti bene. Buona continuazione e a presto su questi schermi.
  7. Difficile dare un consiglio così, solo da una descrizione scritta. Dovresti valutare tu in funzione di quanto gioco hanno preso i cuscinetti, quanto rumore fa e regolarti di conseguenza. Un eccessivo gioco dei cuscinetti di banco, o peggio la rottura di un cuscinetto, potrebbe causare lo sfregamento dell'albero sulla valvola, danneggiandola. Un indicazione spannometrica di quanto gioco hanno preso i cuscinetti, potrebbe essere controllare eventuali trafilamementi dal paraolio lato volano, smontando lo statore. Prova a fare qualche controllo più approfondito e dare qualche indicazione in più se possibile.
  8. Rispondo per quella che è la mia esperienza, premesso che non conosco nello specifico il motore in questione. La saldatura è sicuramente possibile, ma personalmente ti suggerirei di trovare un pezzo di ricambio, la saldatura è possibile, ma occorre sapere cosa si sta facendo. Il rischio è di deformare e rendere inutilizzabile il pezzo. Per quanto riguarda la domanda sui cuscinetti, non sono in grado di rispondere.
  9. Esattamente. Ai lati del supporto molla, ci vanno due rondelle larghe di spallamento e i due oring fanno da parapolvere, vanno a calzati sul supporto e fatti scivolare contro le rondelle una volta assemblato il tutto.
  10. Ciao Gianluca. In merito alla ranella in rame da te menzionata, posso dirti che su forche similari su cui ho messo mano (GL e SUPER), non ne ho mai trovate. Tuttavia, mi sento di tranquillizzarti, e ti suggerirei di assemblare i due alberini base ammortizzatore e ganascia freno, tenendo come riferimento unico i due distanziali a protezione degli astucci a rulli e il parapolvere in ottone dentro il quale dovrai inserire una ranella di rasamento spessa circa due mm. Per il resto dei rasamenti, non prendere alla lettera il catalogo ricambi, né ciò che hai trovato montato. Procurati dei rasamenti di spessori diversi (0,25 - 0,50) con foro interno del diametro degli alberini, e assembla la forca riducendo al minimo il gioco. Questo perché, con la normale usura che negli anni c'è stata, non è detto che i rasamenti e gli spessori previsti di fabbrica, siano sufficienti. Così come ho visto più volte fare, rimontare su pezzi verniciati, necessita qualcosa in meno come spessore (in origine i punti di appoggio sulla fusione non erano verniciati, ma con la lavorazione a fresa a vista).
  11. Ciao, Fai questa prova senza smontare niente: Vespa sul cavalletto, spingi manualmente la leva sul tamburo che aziona le ganasce. Dovrai fare un pochino di forza, attenzione a non farla saltar giù dal cavalletto Se a mano la leva sulle ganasce si muove liberamente e torna indietro liberando le ganasce, allora il problema è quasi sicuramente nel cavo o nel pedale. Da sotto dovresti anche riuscire a vedere se il cavo in uscita dalla guaina è sfilacciato. Quando si smonta il pedale, personalmente suggerisco di scomporlo in tutte le parti, estraendo il perno e procedeneo con una pulizia accurata ed una ingrassata. Se il perno è tanto bloccato, il solo svitol non sempre è efficace. E da ciò che scrivevi qui, Direi che il maggior sospettato è proprio il pedale, che necessita di una revisione accurata.
  12. Eccomi qua. Allora ho controllato un paio di cose sugli statori che ho in garage. Tutti i miei statori, provenienti da blocchi pks50, hanno una bobina in meno rispetto al tuo. Quelli in mio possesso, sono come quello raffigurato nello schema che hai utilizzato per cablare il tuo impianto. Credo a questo punto,che il tuo statore sia di una pk 50 xl, modello che, a differenza della pks, ha tutto l'impianto a 12v normalmente aperto. La bobina in più che tu hai, dovrebbe essere quella dello stop. Come puoi osservare dalla foto, lo statore pks50 ha la bobina che eroga il 12v per le frecce in alto (filo blu), la bobina che eroga il 6V in bassi (filo giallo), e a destra la bobina di accensione, e quindi spegnimento a chiave (filo verde). Dopodiché i soliti fili della centralina bianco, rosso, verde. Non sono in grado di darti come informazione certa se esiste uno statore con 4 bobine come il tuo, che ha comunque due linee separare 12v- 6v, e se il tuo è utilizzabile con il tuo impianto o meno. Attendiamo qualche altro parere. Ho in testa una certa idea, ma preferisco avere conferme di quanto sopra da parte di qualche altro utente, prima di sparare qualche inesattezza, col rischio di mandarti fuori strada.
  13. Ok Appena possibile ti faccio una foto del mio statore . Vediamo se si riesce a capire qualcosa in più
  14. Si riesce a capire se c'è un giallo tagliato o in qualche modo manomesso?
  15. Ti manca il giallo in uscita dallo statore che serve ad alimentare la linea delle luci. Bisogna capire perché. Smonta il volano e cerchiamo di capire che statore monti.
  16. Ok. Allora, una premessa: La pks50 ha un impianto misto 6/12 v. La linea dedicata alle luci e claxon è alimentata a 6v normalmente chiuso (il giallo), le frecce 12v normalmente aperto (il blu). Dal tuo statore non esce il giallo, bisogna capire perché. Potrebbe essere stato pasticciato nel tempo da qualcuno, i potrebbe essere uno statore per pk 50 xl dal quale esce solo il blu poiché l'impianto di questa è tutta a 12v. Idem se per caso monti un blocco motore 125pks su telaio 50. La 125 ha l'impianto tutto 12v. Che tipo di accensione monti?
  17. Ok Da ciò che descrivi, dallo statore ti esce un filo in meno rispetto a ciò che hai sul telaio. Giusto? Ho capito bene?
  18. Descrivi per cortesia, con precisione quali componenti dell'impianto sono stati sostituiti. Vediamo se possibile darti un consiglio. Alessandro, se mi permetti, aggiungo: hai iniziato la discussione ieri alle 21,45. Questa mattina alle 09,19 hai sollecitato una risposta. Oltre a non essere una pratica ben vista sul forum, quella di sollecitare le risposte, direi che è passato un po' troppo poco tempo. Cerca di aver pazienza, se qualcuno è in grado di darti un'aiuto, lo farà senz'altro. Indica con maggior precisione possibile ciò che hai fatto sull'impianto, per dar modo agli utenti di darti dei suggerimenti mirati.
  19. Buongiorno vespisti. Ho capito bene ciò che ho letto? Per vedere se arriva corrente alla candela, prendere in mano il cavo candela e vedere se si prende la scossa? A mio modesto parere, il sacrificio umano non è necessario, penso si riesca a fare diversamente. Come è già stato detto, probabilmente i difetti lamentati possono essere causati da diverse a anomalie. Concordo anche io con questa ipotesi. Io sono dell'idea che potrebbe esserci un problema elettrico che non consente l'avviamento e provoca lo scoppiettio: controllare cavi statore, bobina accensione esterna, in ultimo puntine e condensatore. Dopodiché, una volta ripristinata la scintilla, che deve essere blu tra gli elettrodi della candela ed una parte in metallo del motore verso massa, cercare di capire se quel 24, sul blocco 150 (sempre che sia un 150, e non si scopra sia un 177, altrimenti non mi spiego il perché di tale scelta), sia efficiente o meno. Per questo suggerisco di rifarsi ai consigli di GT 1968
  20. gluglu

    Buon 2018

    Buon Anno nuovo vespisti.
  21. Gianni, In attesa che qualcuno intervenga con qualche consiglio mirato a risolvere il problema, faccio notare che nell'ultima foto che hai caricato, si vede una ranella piana sopra la rondella zigrinata sui prigionieri dello scarico. Se non lo hai già fatto, ti suggerisco di eliminarla, poiché questa vanifica la funzione antisvitamento della ranella zigrinata. Sicuramente una svista.
  22. gluglu

    gluglu

  23. Credo non ci sia nulla di male in questo. Penso sia una questione di riguardo nei confronti di una persona a cui si tiene. Non credo sia indispensabile lavorarci, magari non c'è nulla da correggere e va bene così. Forse un alternativa potrebbe essere coinvolgerla, al fine di condividere quello che potrebbe essere un momento per staccare la spina entrambi. Chissà che magari non si appassioni. Quella volta che capiterà di uscire da solo, avrai la certezza che è stata una scelta in comune, e che capirà perché anziché un ora il giretto è durato mezza giornata. Sotto questo aspetto, mi sento molto fortunato e auguro la stessa fortuna a tutti coloro che hanno la mia stessa passione. - - - messaggi uniti in automatico dal sistema - - - Conosco anche questa condizione, non per esperienza personale, ma per situazioni riguardanti amici di viaggio. Dal canto mio, ciò che posso fare, è cercare di far bene il mio ruolo di compagno di viaggio e di amico, per allontanare quanto più possibile certi pensieri.
  24. Dico la mia. Argomento pedana / lattoneria: Dovresti per cortesia girare sottosopra la vespa e fare anche delle foto da sotto per avere dei pareri mirati. Da ciò che vedo, i punti da riparare e il punto compromesso dalla ruggine, sembrerebbero essere in corrispondenza dei listelli di rinforzo. Occorre verificare anche l'integrità di questi. Inoltre, se al loro interno si è annidata della ruggine, cosa che non può essere esclusa, viste le condizioni di quella pedana, forse sarebbe utile risanare anche li sotto. Ora, se i due listelli sono da staccare per eseguire delle riparazioni, se sommi tutto il lavoro necessario, e il risultato che si otterrebbe, direi che la sostituzione dell'intera pedana non sarebbe un'idea da scartare. Fai anche qualche foto che mostri una visione di insieme per valutare il resto del telaio.
  25. Mi permetto di correggerti. Non va bene un anticalcare qualsiasi per WC poiché alcuni contengono acido cloridrico. Suggerisco di scegliere un anticalcare per uso domestico che non intacca le cromature per avere la certezza che non contenga cloridrico. Sarebbe utile comunque per precauzione fare una prova con un pezzo di alluminio se non si conosce il prodotto.

Board Life Status


Board startup date: September 04, 2017 19:43:09
×
×
  • Create New...