Jump to content
VR News
  • IMAGES HOSTING
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.


grinaltoni

Carburatore 16 10 perde benzina

Recommended Posts

Salve ho un problema di perdita benzina da un carburatore 16 10 con uggello 57 in quanto ho un gruppo termico 75 di una vespa 50 n d epoca, ho sostituito tutte le guarnizioni, spillo nuovo ma nulla. La perdita avviene dopo averla messa in moto e aver girato, l unica cosa che mi resta fa pensare e che durante la marcia sputa benzina nel filtro e poi lo stesso la versa per terra, dopo che sono uscite le gocce la perdita si ferma. Sapete dirmi dove puo essere il problema?

Share this post


Link to post
Share on other sites

Pulisci bene il carburatore, la causa della perdita quasi certamente è dovuta a presenza di sporco nel foro spillo galleggiante

Inviato dal mio MI 3W utilizzando Tapatalk

Share this post


Link to post
Share on other sites
2 ore fa, jomusy dice:

Pulisci bene il carburatore, la causa della perdita quasi certamente è dovuta a presenza di sporco nel foro spillo galleggiante

Inviato dal mio MI 3W utilizzando Tapatalk
 

L ho revisionato tutto, pulito nella benzina, soffiato con aria cambiato guarnizioni, spillo nuivi, galleggiante nuovo. Quando la vespa è ferma con serbatoio ovviamente aperto non ha nessuna perdita, il problema si presenta quando la vespa va in moto... 

Share this post


Link to post
Share on other sites

Se sicuro che la presunta perdita provenga dal filtro? I

l chè può sembrare un rigetto di miscela dal filtro, e non una perdita del carburatore?

Share this post


Link to post
Share on other sites
9 ore fa, vints dice:

Se sicuro che la presunta perdita provenga dal filtro? I

l chè può sembrare un rigetto di miscela dal filtro, e non una perdita del carburatore?

Il carburatore con motore spento non perdo non capisco perché debba perdere a motore acceso... Se così fosse qualcuno mi spieghi il sistema di funzionamento 

Share this post


Link to post
Share on other sites

E' un rigetto di miscela, non è una perdita.

Il 17/11/2019 at 15:55, grinaltoni dice:

l unica cosa che mi resta fa pensare e che durante la marcia sputa benzina nel filtro e poi lo stesso la versa per terra, dopo che sono uscite le gocce la perdita si ferma.

Lo hai già capito da solo.

Che gruppo termico 75?

Albero originale?

 

Share this post


Link to post
Share on other sites
1 ora fa, vints dice:

E' un rigetto di miscela, non è una perdita.

Lo hai già capito da solo.

Che gruppo termico 75?

Albero originale?

 

Esattamente è un rigetto di miscela durante la marcia... Gruppo termico 75 tutto originale solo l uggello è dtsyo messo un 57, la carburazione è aperta di 3 giri da tutto avvitato.  Il problema è capire perché me la sputa dal filtro? 

Share this post


Link to post
Share on other sites
Il 18/11/2019 at 20:04, grinaltoni dice:

Esattamente è un rigetto di miscela durante la marcia... Gruppo termico 75 tutto originale solo l uggello è dtsyo messo un 57, la carburazione è aperta di 3 giri da tutto avvitato.  Il problema è capire perché me la sputa dal filtro? 

ciao...probabilmente sei grasso di carburazione.....a motore ben caldo ti regge bene il minimo? la vite laterale aperta di 3 giri mi sembra un pò esagerata, avvitala un pochino

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...