Jump to content

jomusy

Utenti Registrati
  • Content Count

    32
  • Joined

  • Last visited

Community Reputation

0

Personal Information

  • Città
    Giaveno
  • Le mie Vespe
    50R
  • Occupazione
    ingegnere civile

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Antiorario Inviato dal mio MI 3W utilizzando Tapatalk
  2. Prendi tutto e vai da un gommista/meccanico/officina o amico che abbia pistola pneumatica che fai prima. È questione di un attimo a svitare Inviato dal mio MI 3W utilizzando Tapatalk
  3. Vai di pistola pneumatica, vedrai che si svita Inviato dal mio MI 3W utilizzando Tapatalk
  4. Ma non si svita il dado o (dopo aver svitato il dado) non si toglie il tamburo? Nella seconda ipotesi credo che si sua ossidato il millerighe e tamburo e asse si siano incollati! A me è successo, ho risolto inondando di svitol e mettendo in trazione (mi sono costruito una sorta di estrattore con un profilo rigido d'acciaio che aveva fulcro su asse ruota e trazione su due dadi ruota mozzo) Inviato dal mio MI 3W utilizzando Tapatalk
  5. Bah, io invece sono del parere (personale) che durante il periodo di passaggio da R prima serie (cerchi chiusi) a R seconda serie (cerchi aperti) abbiano fatto un po di minestrone con accoppiamenti di allestimenti (vedi bordoscudo, sella a gobbino/a triangolo) e motori. Purtroppo mio nonno non c'è più e non posso avere la certezza assoluta, ma la mia 50 R di fatto ha sempre avuto un motore V5A1M e invece avrebbe dovuto avere un V5A2M. Questa del link di sopra ha il bordoscudo e cerchi chiusi, ma sicuramente ci sono altri "ibridi" usciti direttamente dalle catene di Pontedera. Ripeto,
  6. Bordo scudo di serie. Non so rispondere alla tua seconda domanda, mi spiace. Inviato dal mio MI 3W utilizzando Tapatalk
  7. In realtà ho finito già a Dicembre scorso. Aggiornerò il post... Intanto due foto del lavoro finito Inviato dal mio MI 3W utilizzando Tapatalk
  8. Allora ragazzi chiedo io ai moderatori di eliminare questo ormai inutile e inopportuno post. Grazie Inviato dal mio MI 3W utilizzando Tapatalk
  9. Non hai capito la mia battuta, ti assicuro però che non conosco il mezzo, quindi non so davvero aiutarti. Non è una questione di amore per la vespa o per gli scooter....se poi vuoi che ti scriva che l'asino vola allora è un altro paio di maniche...
  10. Mi taccio e non me ne volere ?, la tua non è una vespa ma uno scooter, in questo caso non saprei aiutarti.
  11. Carburatore e filtro sono puliti? Lo scarico è originale (padellino/siluro)?
  12. Bravo, anch'io ho fatto così, tra l'altro su consiglio di utenti di questo forum, e sono stra-felice di questa scelta. In effetti come dici tu il bello dei conservati è proprio dato dal fascino della vita vissuta e, aggiungo io, che rende ogni esemplare un pezzo unico. Buon lavoro [emoji6] Inviato dal mio MI 3W utilizzando Tapatalk
  13. Ciao Pietro e complimenti, bell'acquisto. Io non sono un esperto ma la tua neovespetta è davvero ben messa e merita senz'altro di essere conservata. Hai ancora (credo, perchè quelli della mia erano identici) i copertoni originali. Vedrai che ti risponderanno i guru del sito e ti daranno le giuste informazioni di cui hai bisogno. Io in ogni caso ti consiglio prima e durante lo smontaggio di fare innumerevoli fotografie, vedrai che poi ti torneranno utili per il rimontaggio.
  14. Sei nel forum giusto, cerca sulla home e troverai tutte le informazioni che ti servono Inviato dal mio MI 3W utilizzando Tapatalk
  15. Pulisci bene il carburatore, la causa della perdita quasi certamente è dovuta a presenza di sporco nel foro spillo galleggiante Inviato dal mio MI 3W utilizzando Tapatalk

Board Life Status


Board startup date: September 04, 2017 19:43:09
×
×
  • Create New...