Jump to content
VR News
  • IMAGES HOSTING
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.


PXcruccato

Restauro vespa VNA2T 1958

Recommended Posts

STAFF

Il trucco di spennellare col Ferox a mani leggere per dare un "effetto brunito" è valido per una finitura estetica della parte centrale. Non esagerare per non conferire al pezzo quella tipica crosta violacea.

Le parti a contatto coi tubi di comando non ha senso trattarle: sono comunque soggette ad usura per contatto. L'importante è mettere tanto grasso molto viscoso, che resti al suo posto nel tempo senza colare fuori quando lasci la Vespa sotto al sole. Non ti darà più noie.

Share this post


Link to post
Share on other sites
MODERATOR

IMG_20190302_172347_1.jpg

 

Qua si intravede il grasso messo sul perno lato cambio.

 

Vol.

Share this post


Link to post
Share on other sites
22 ore fa, Marben dice:

Non esagerare per non conferire al pezzo quella tipica crosta violacea

Si, infatti, ma se si sta attenti alle colature, il risultato poi é davvero buono. Ho trattato cosí anche la cuffia del cilindro ed é venuta perfetta.

22 ore fa, Marben dice:

L'importante è mettere tanto grasso molto viscoso

Ora che lo so, faró cosí. Grazie.

 

13 ore fa, volumexit dice:

Qua si intravede il grasso messo sul perno lato cambio.

Grazie Vol. Se ci avessi fatto caso prima mi sarei evitato questa scocciatura. Pazienza. Come si dice dalle mie parti ... "tutta arte che entra" ...

Share this post


Link to post
Share on other sites
Grazie Vol. Se ci avessi fatto caso prima mi sarei evitato questa scocciatura. Pazienza. Come si dice dalle mie parti ... "tutta arte che entra" ...
Ciao hai fatto la cuffia con il ferox? Hai delle foto?hai dato una mano leggera?

Inviato dal mio ONEPLUS A5010 utilizzando Tapatalk

Share this post


Link to post
Share on other sites
1 minuto fa, lucag63 dice:

Ciao hai fatto la cuffia con il ferox? Hai delle foto?hai dato una mano leggera?

Inviato dal mio ONEPLUS A5010 utilizzando Tapatalk
 

Ciao Luca, in realtá ho dato questo prodotto:
https://www.louis.de/artikel/presto-rostumwandler-und-grundierung-100ml/10004958?list=298278c0afe5426d03dd0a7ef8bcf9af&filter_article_number=10004958

Qui una foto dove si vede il prima/durante la pulizia
20181220_121333.thumb.jpg.5bd7808934fea34059543ec59ebfa53b.jpg

E qui come é venuta subito dopo. Le sfumature viola sono completamente sparite. Se me ne ricordo, faccio una foto di come é ora e la posto.
20181220_154659.jpg.d383acea933d8e678ccb9abed54e0579.jpg

Share this post


Link to post
Share on other sites
Ciao Luca, in realtá ho dato questo prodotto:
https://www.louis.de/artikel/presto-rostumwandler-und-grundierung-100ml/10004958?list=298278c0afe5426d03dd0a7ef8bcf9af&filter_article_number=10004958

Qui una foto dove si vede il prima/durante la pulizia
20181220_121333.thumb.jpg.5bd7808934fea34059543ec59ebfa53b.jpg
E qui come é venuta subito dopo. Le sfumature viola sono completamente sparite. Se me ne ricordo, faccio una foto di come é ora e la posto.
20181220_154659.jpg.d383acea933d8e678ccb9abed54e0579.jpg
Grazie.. devo provare con il bullone ammortizzatore..

Inviato dal mio ONEPLUS A5010 utilizzando Tapatalk

Share this post


Link to post
Share on other sites

@lucag63 ieri sera ho fatto una foto alla cuffia:
20200603_234254.thumb.jpg.6055b19d1f8125149a027615888099e4.jpg

 

Facendo il lavoro dello sterzo, mi é poi caduto l´occhio su una distanza sospetta tra il tamburo e il mozzo anteriore.
Ho voluto dare una controllata e ... :orrore:

20200603_232843.thumb.jpg.022d19f99d056fdba515bab7a73de9cc.jpg

...quel dado non l´ho svitato io, ma era cosí !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Ma come é possibile che si sviti da solo a quel modo!?

Siccome poi le ganasce dei freni fanno un rumore strano, un ticchettio ad un certo punto della rotazione, smonteró per controllare. Valuteró anche se cambiare il tamburo visto che ovalizzato lo é ... 

Share this post


Link to post
Share on other sites
@lucag63 ieri sera ho fatto una foto alla cuffia:
20200603_234254.thumb.jpg.6055b19d1f8125149a027615888099e4.jpg
 
Facendo il lavoro dello sterzo, mi é poi caduto l´occhio su una distanza sospetta tra il tamburo e il mozzo anteriore.
Ho voluto dare una controllata e ... :orrore:
20200603_232843.thumb.jpg.022d19f99d056fdba515bab7a73de9cc.jpg
...quel dado non l´ho svitato io, ma era cosí !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Ma come é possibile che si sviti da solo a quel modo!?

Siccome poi le ganasce dei freni fanno un rumore strano, un ticchettio ad un certo punto della rotazione, smonteró per controllare. Valuteró anche se cambiare il tamburo visto che ovalizzato lo é ... 
Grazie per la foto..hai rischiato di perdere la ruota!!ma non è un dado sinistro?

Inviato dal mio ONEPLUS A5010 utilizzando Tapatalk

Share this post


Link to post
Share on other sites
MODERATOR
Grazie per la foto..hai rischiato di perdere la ruota!!ma non è un dado sinistro?

Inviato dal mio ONEPLUS A5010 utilizzando Tapatalk

Infatti, hai fatto molta retromarcia?

Share this post


Link to post
Share on other sites
13 minuti fa, volumexit dice:

Infatti, hai fatto molta retromarcia?emoji23.pngemoji23.png

La mia VNA va solo in "direzione ostinata e contraria", infatti la guido come un gommone: sterza col posteriore! :risata:

Share this post


Link to post
Share on other sites

Domanda veloce: il porta ruota di scorta da montare dietro allo scudo é dello stesso colore della carrozzeria (ci scommetto ... 1€) o color alluminio? Grazie e saluti

Share this post


Link to post
Share on other sites
MODERATOR
8 minuti fa, PXcruccato dice:

Domanda veloce: il porta ruota di scorta da montare dietro allo scudo é dello stesso colore della carrozzeria (ci scommetto ... 1€) o color alluminio? Grazie e saluti

Il mio era in tinta.

Vol.

Share this post


Link to post
Share on other sites

@volumexit chiedo direttamente a te, vista la tua esperienza con VNA.
I problemi di accensione a freddo sono noti, ma tu avresti dei "rimedi della nonna" da consigliare per ovviarli ?
Quando ero in fase di restauro mi scrivesti:

  • abbattere leggermente lato motore prima di spedivellare
  • pollice nel venturi ... ma ora non lo si puó piú fare
  • miscela direttamente nel venturi ... anche questo nisba ora

Io ogni volta devo spedivellare circa 15 volte prima che parta. Quando il motore é in temperatura invece ne basta mezza.

Tu la fai spegnere  chiudendo un po prima il rubinetto della benzina oppure no?

Share this post


Link to post
Share on other sites
MODERATOR
1 ora fa, PXcruccato dice:

@volumexit chiedo direttamente a te, vista la tua esperienza con VNA.
I problemi di accensione a freddo sono noti, ma tu avresti dei "rimedi della nonna" da consigliare per ovviarli ?
Quando ero in fase di restauro mi scrivesti:

  • abbattere leggermente lato motore prima di spedivellare
  • pollice nel venturi ... ma ora non lo si puó piú fare
  • miscela direttamente nel venturi ... anche questo nisba ora

Io ogni volta devo spedivellare circa 15 volte prima che parta. Quando il motore é in temperatura invece ne basta mezza.

Tu la fai spegnere  chiudendo un po prima il rubinetto della benzina oppure no?

Lo so, bel problema. Io di solito non chiudo la benzina, la chiudo solo se so che non la utilizzero' per un po di tempo, allora faccio anche svuotare il carburatore.

Quando poi vado ad utilizzarla, apro il rubinetto ed aspetto 5 minuti prima di provare ad accenderla. FA comunque fatica. Il problema secondo me e' dovuto al rubinetto senza sfiato che fa si che l'aria nel tubo facia da tappo alla benzina.

 

Vol.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...