Jump to content
VR News
  • IMAGES HOSTING
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.

Kikko10

Utenti Registrati
  • Content Count

    131
  • Joined

  • Last visited

  • Days Won

    1
  • Points

    46 [ Donate ]

Kikko10 last won the day on June 20 2014

Kikko10 had the most liked content!

Community Reputation

2

About Kikko10

  • Rank
    VRista Junior
  • Birthday 10/12/1983

Personal Information

  • Città
    Belluno
  • Le mie Vespe
    Vespa 50 Special (1973); Vespa P 125 X (1981)[VNX1T].

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ci ho pensato ma vedo che i contachilometri usati costano tutti parecchio e, a questo punto, tanto vale prenderne uno e montarlo direttamente senza aprirlo.
  2. Ciao a tutti. Ho una Vespa PX prima serie e il contachilometri ha cominciato a fare le bizze segnando correttamente la velocità con la lancetta ma non facendo più salire il numero dei chilometri percorsi. Seguendo questa ottima guida ho aperto il mio Veglia Borletti ed ho scoperto l'arcano: la ruota dentata del contachilometri, quello nero con i numeretti bianchi, ha l'ingranaggio rovinato (vedasi la foto allegata). Aggiungo che al momento la Vespa monta un contachiolometri low cost dalla dubbia provenienza che in verità conta bene i chilometri ma segna con la lancetta velocità da superbike. La domanda è questa: cosa posso fare per ripristinare in maniera ottimale il mio contachilometri? Posso comprare solo il blocchetto con i numeri da qualche parte (e dove)? Conviene aprire il contachilometri low cost e togliere il blocco dei numeri? Avendo aperto ghiera, guarnizione, vetrino, ecc, e avendolo fatto io che sono un cane nei lavori di fino, esiste un kit affidabile che fornisca questi pezzi nuovi (e dove)? Vi chiedo infine come lubrificare il tutto; se i denti dell'ingranaggio sono stati mangiucchiati ipotizzo che il meccanismo non scorra alla perfezione come dovrebbe e che il problema potrebbe quindi ripresentarsi in futuro. Grazie per l'aiuto.
  3. Sì, è ovvio, ma dovrei sentirlo anche quando accelero tirando la frizione, giusto? E invece così facendo il rumore cessa.
  4. Non penso sia una questione di anticipo visto che per un anno è andata ottimamente. Per il montaggio dell'eventuale nuovo GT mi farò comunque dare una mano per settare eventualmente l'anticipo corretto. Oggi ho fatto qualche chilometro in Vespa con un orecchio sempre concetrato su questo rumore di grilli. Penso sia comunque difficile possa essere un problema di cilindro/pistone perché se vado in discesa con la frizione tirata o in folle questo frinire di grilli sparisce.
  5. Non ricordo anche perché il lavoro l'ho fatto fare in un'officina attrezzata proprio perché avevo necessità di fare le cose molto velocemente. Dico un'eresia se affermo che il Polini è stato montato plug-&-play al posto del Parmakit? In ogni caso mi farei dare una mano per montare il cilindro nuovo.
  6. Ah, meno male. Non avevo interpretato bene la tua risposta. Il Polini era quasi nuovo ma aveva qualche chilometro alle spalle e ho dovuto cambiarlo tassativamente in poco tempo perché 3 giorni dopo avevo promesso la Vespa ad un matrimonio. Se la tua supposizione è corretta, come a questo punto spero, farò un piccolo investimento per tornare al tanto amato Parmakit TSV in alluminio da 177 che, in confronto al Polini montato adesso, è di un altro pianeta.
  7. Ah, sono veneto quindi il discorso di menar la polenta è forte e chiaro! Detto questo io trovo differenza tra il mio suono e quello della Vespa del video. In quest'ultima trovo un rumore costante, nel mio invece aumenta la frequenza all'aumentare del numero dei giri del motore. Magari c'è correlazione ma davvero mi sembrano due cose distinte.
  8. Ciao, grazie per la risposta. Questa la configurazione attuale. Calcola che ho grippato il Parmakit 177 in alluminio a giugno dello scorso anno e che il 177 Polini in ghisa montato ora ha circa 1000km: • 177 Polini in ghisa • 28PHBH Dell'orto + Pompa • Volano alleggerito • Dischi frizione (~7000km) con cestello in titanio • Accensione elettronica • Carter motore svuotato, aperto, lavato, riportato in alluminio e raccordato • Albero anticipato Mazzucchelli A novembre/dicembre, come ogni anno, faccio dare un'occhiata al motore da un meccanico competente. Questo maledetto rumore ho cominciato a sentirlo due settimane fa a metà di un viaggio di piacere di circa 300km. Le prestazioni e la compressione sono state ottime per i 150km di rientro e lo sono state in questi giorni dove ho però guidato poco a causa di questo giugno molto piovoso. A onor del vero durante l'apertura della testa ho riscontrato un unico "problema", cioè la spanatura di uno dei 4 prigionieri dove va inserito il dado da 11, tant'è che al primo rimontaggio della testa la chiusura non è stata ottimale ed è entrata aria facendo scoppiettare la marmitta. Dopo aver riaperto e rimontato la testa in maniera "equilibrata", ma senza dinamometrica, non ha più dato problemi. In ogni caso, premesso che non sono un meccanico, il pistone mi sembrava perfettamente allineato nel cilindro che comunque non ho smontato. Aggiungo un ulteriore dettaglio, magari può servire: questo "rumore di grilli" lo sento se salgo di giri con il motore. In discesa in folle o con la frizione tirata, per esempio, non si sente.
  9. Buonasera, aggiornamento: ho aperto il volano ed è perfetto e pulitissimo così come i magneti Già c'ero ho aperto e richiuso la testa serrando a misura i dadi da 11. Nessun cambiamento. Oggi ho fatto un video dove si sente questo famoso rumore di grili (o cicale, o rane, o lo strumento musicale "raganella", o quello che preferite). Lo si sente bene all'inizio del video e a partire dal secondo 20 quando sembra di essere in mezzo ad un prato in piena estate. Avete qualche consiglio? P.S. Per questioni di grandezza massima del file, sono stato costretto a convertire il video in un file audio. 16_06.mp3
  10. Grazie ad entrambi per le risposte. Il PX ha l'accensione elettronica. Giusto per capire, al di là dello smontaggio del volano che è un'operazione che conosco, è sufficiente smontarlo e per l'appunto "ribattere i ribattini" con un martelletto o sono necessari particolari strumenti?
  11. Ciao a tutti, perdonate il titolo del post piuttosto singolare ma non trovo parole migliori per descrivere il problema sul mio PX 125. In questo weekend lungo ho macinato circa 300km e a metà di questa lunghezza ho incominciato a sentire questo strano rumore, come se dei grilli frinissero dentro al motore. Premesso che la Vespa va che è un piacere e non sembra dare alcun tipo di problema, questo rumore lo fa soprattut to con il gas aperto mentre non mi sembra di sentirlo quando non accelero. Pensavo potesse essere un problema di aspirazione ma ho controllato e ripulito il filtro dell'aria senza avere miglioramenti. Cercando nei vari post più vecchi ho visto non essere il primo a "sentire i grilli" nel motore e che spesso si fa riferimento ai ribattini del volano. E' una diagnosi plausibile? Grazie
  12. Certo, mi cospargo il capo di cenere. Il "problema" speravo di risolverlo dopo aver portato la Vespa dal "guru", cosa che non è successa. Poi è entrata in gioco la pigrizia. In ogni caso grazie per il consulto e per i suggerimenti, non si finisce mai di imparare!
  13. Eccomi qua, scusate il ritardo. Allora, mi sono fatto prestare una pompa a depressione Dell'Orto P34 PB2 identica a quella che montavo e il problema si è risolto. Ne ho allora comprata una nuova e montata, tutto funziona. Si accende anche senza tirare l'aria quindi direi che il problema fosse la pompa come paventato in questi mesi. Nel frattempo ho notato ogni mattina una macchia di miscela sotto la Vespa; dopo aver smontato il serbatoio ho visto che il selettore della benzina, quello che esce dal rubinetto e si collega alla leva della riserva, era fratturato sebbene restasse nella sua sede. Ho quindi preso e montato un nuovo rubinetto BGM Fast Flow 2.0, identico a quello che montavo ma con il selettore in metallo anziché in plastica. Morale della favola? I problemi sembrano risolti. La Vespa si accende subito e non ci sono più macchie di miscela sul pavimento. Non posso usarla per i noti problemi sanitari ma sarà pronta non appena usciremo dalla quarantena. Sintetizzando ritengo quindi che il problema fosse la pompa; resta il mistero del perché non desse alcun problema in moto ma abbia sempre fatto fatica ad accendersi. Suppongo sia una questione di aspirazione che, durante il moto, è forte e riesce ad ovviare al problema di una pompa a depressione con qualche problema (dico "qualche" perché ad occhio, controllando i flussi durante il moto, sembrava fare il suo lavoro). Grazie a tutti per i consulti di questi mesi.
  14. Ciao e grazie per la risposta. Ho anch'io un cinquantino in garage, una Special del 1973 (con un 75 DR "plug and play" e la siluro) e, come suggerisci giustamente, se ha problemi di accensione spesso il problema è nella bobina che ho montato esterna e che ho cambiato più volte. Purtroppo per il PX il problema non è lì avendo già cambiato la bobina senza alcun miglioramento. Fra qualche giorno mi presteranno una pompa a depressione funzionante e vedremo se il problema è lì!
  15. L'ho fatto, e mo? Non succede nulla e il pollice si inumidisce di miscela
×
×
  • Create New...