Jump to content

Kikko10

Utenti Registrati
  • Content Count

    132
  • Joined

  • Last visited

  • Days Won

    1

Kikko10 last won the day on June 20 2014

Kikko10 had the most liked content!

Community Reputation

2

About Kikko10

  • Rank
    VRista Junior
  • Birthday 10/12/1983

Personal Information

  • Città
    Belluno
  • Le mie Vespe
    Vespa 50 Special (1973); Vespa P 125 X (1981)[VNX1T].

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. CIao ragazzi, sono possessore di un PX 125 che monta attualmente un Parmakit 177 TSV "Classic". Quando ho acquistato il mezzo nel 2018 aveva un grandissimo tiro in salita e montava un Parmakit 177 TSV Testa Blu"Puffo". Due anni fa ho grippato e ho montato in fretta e furia un Polini 177 in ghisa perché avevo promesso la Vespa per un matrimonio 3 giorni dopo. Lo scorso anno ho montato al posto del Polini un Parmakit 177 TSV "Classic" che mi ha portato in giro per l'Italia (ho fatto 2000km in 6 giorni) però non ha lo stesso tiro che aveva il Testa Blu "Puffo". Il resto del motore non è stat
  2. Ci ho pensato ma vedo che i contachilometri usati costano tutti parecchio e, a questo punto, tanto vale prenderne uno e montarlo direttamente senza aprirlo.
  3. Ciao a tutti. Ho una Vespa PX prima serie e il contachilometri ha cominciato a fare le bizze segnando correttamente la velocità con la lancetta ma non facendo più salire il numero dei chilometri percorsi. Seguendo questa ottima guida ho aperto il mio Veglia Borletti ed ho scoperto l'arcano: la ruota dentata del contachilometri, quello nero con i numeretti bianchi, ha l'ingranaggio rovinato (vedasi la foto allegata). Aggiungo che al momento la Vespa monta un contachiolometri low cost dalla dubbia provenienza che in verità conta bene i chilometri ma segna con la lancetta velocità da superbike.
  4. Sì, è ovvio, ma dovrei sentirlo anche quando accelero tirando la frizione, giusto? E invece così facendo il rumore cessa.
  5. Non penso sia una questione di anticipo visto che per un anno è andata ottimamente. Per il montaggio dell'eventuale nuovo GT mi farò comunque dare una mano per settare eventualmente l'anticipo corretto. Oggi ho fatto qualche chilometro in Vespa con un orecchio sempre concetrato su questo rumore di grilli. Penso sia comunque difficile possa essere un problema di cilindro/pistone perché se vado in discesa con la frizione tirata o in folle questo frinire di grilli sparisce.
  6. Non ricordo anche perché il lavoro l'ho fatto fare in un'officina attrezzata proprio perché avevo necessità di fare le cose molto velocemente. Dico un'eresia se affermo che il Polini è stato montato plug-&-play al posto del Parmakit? In ogni caso mi farei dare una mano per montare il cilindro nuovo.
  7. Ah, meno male. Non avevo interpretato bene la tua risposta. Il Polini era quasi nuovo ma aveva qualche chilometro alle spalle e ho dovuto cambiarlo tassativamente in poco tempo perché 3 giorni dopo avevo promesso la Vespa ad un matrimonio. Se la tua supposizione è corretta, come a questo punto spero, farò un piccolo investimento per tornare al tanto amato Parmakit TSV in alluminio da 177 che, in confronto al Polini montato adesso, è di un altro pianeta.
  8. Ah, sono veneto quindi il discorso di menar la polenta è forte e chiaro! Detto questo io trovo differenza tra il mio suono e quello della Vespa del video. In quest'ultima trovo un rumore costante, nel mio invece aumenta la frequenza all'aumentare del numero dei giri del motore. Magari c'è correlazione ma davvero mi sembrano due cose distinte.
  9. Ciao, grazie per la risposta. Questa la configurazione attuale. Calcola che ho grippato il Parmakit 177 in alluminio a giugno dello scorso anno e che il 177 Polini in ghisa montato ora ha circa 1000km: • 177 Polini in ghisa • 28PHBH Dell'orto + Pompa • Volano alleggerito • Dischi frizione (~7000km) con cestello in titanio • Accensione elettronica • Carter motore svuotato, aperto, lavato, riportato in alluminio e raccordato • Albero anticipato Mazzucchelli A novembre/dicembre, come ogni anno, faccio dare un'occhiata al motore da un meccanico competente. Questo maledett
  10. Buonasera, aggiornamento: ho aperto il volano ed è perfetto e pulitissimo così come i magneti Già c'ero ho aperto e richiuso la testa serrando a misura i dadi da 11. Nessun cambiamento. Oggi ho fatto un video dove si sente questo famoso rumore di grili (o cicale, o rane, o lo strumento musicale "raganella", o quello che preferite). Lo si sente bene all'inizio del video e a partire dal secondo 20 quando sembra di essere in mezzo ad un prato in piena estate. Avete qualche consiglio? P.S. Per questioni di grandezza massima del file, sono stato costretto a convertire il
  11. Grazie ad entrambi per le risposte. Il PX ha l'accensione elettronica. Giusto per capire, al di là dello smontaggio del volano che è un'operazione che conosco, è sufficiente smontarlo e per l'appunto "ribattere i ribattini" con un martelletto o sono necessari particolari strumenti?
  12. Ciao a tutti, perdonate il titolo del post piuttosto singolare ma non trovo parole migliori per descrivere il problema sul mio PX 125. In questo weekend lungo ho macinato circa 300km e a metà di questa lunghezza ho incominciato a sentire questo strano rumore, come se dei grilli frinissero dentro al motore. Premesso che la Vespa va che è un piacere e non sembra dare alcun tipo di problema, questo rumore lo fa soprattut to con il gas aperto mentre non mi sembra di sentirlo quando non accelero. Pensavo potesse essere un problema di aspirazione ma ho controllato e ripulito il filtro d
  13. Certo, mi cospargo il capo di cenere. Il "problema" speravo di risolverlo dopo aver portato la Vespa dal "guru", cosa che non è successa. Poi è entrata in gioco la pigrizia. In ogni caso grazie per il consulto e per i suggerimenti, non si finisce mai di imparare!
  14. Eccomi qua, scusate il ritardo. Allora, mi sono fatto prestare una pompa a depressione Dell'Orto P34 PB2 identica a quella che montavo e il problema si è risolto. Ne ho allora comprata una nuova e montata, tutto funziona. Si accende anche senza tirare l'aria quindi direi che il problema fosse la pompa come paventato in questi mesi. Nel frattempo ho notato ogni mattina una macchia di miscela sotto la Vespa; dopo aver smontato il serbatoio ho visto che il selettore della benzina, quello che esce dal rubinetto e si collega alla leva della riserva, era fratturato sebbene restasse nella sua sede. H
  15. Ciao e grazie per la risposta. Ho anch'io un cinquantino in garage, una Special del 1973 (con un 75 DR "plug and play" e la siluro) e, come suggerisci giustamente, se ha problemi di accensione spesso il problema è nella bobina che ho montato esterna e che ho cambiato più volte. Purtroppo per il PX il problema non è lì avendo già cambiato la bobina senza alcun miglioramento. Fra qualche giorno mi presteranno una pompa a depressione funzionante e vedremo se il problema è lì!

Board Life Status


Board startup date: September 04, 2017 19:43:09
×
×
  • Create New...