Jump to content

Search the Community

Showing results for tags 'spegne'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Generale
    • Avvisi e Comunicazioni dallo Staff
    • Off Topics
    • In Piazzetta
    • Melacompro?
    • Pratiche
    • Le nostre Vespa
    • Come eravamo
    • Viaggi e ....
    • Vesparaduni
    • eBay's news
    • Emergenze
  • Tecnica
    • Officina Smallframe
    • Restauro Smallframe
    • Officina Largeframe
    • Restauro Largeframe
    • Officina Wideframe
    • Restauro Wideframe
    • Piaggio Cosa ... Ricordando Leo
    • Sidecar
    • Tuning Smallframe
    • Tuning Largeframe
    • Vespa Faidate
  • Mercatino utenti
    • Mercatino vendo - scambio
    • NonsoloVespa vendo
    • Mercatino compro
    • NonsoloVespa compro
  • LML Star
    • LML Star general forum
    • LML Star Club
  • Non solo Vespa
    • NonsoloVespa Fiat 500
    • NonsoloVespa 2 ruote
    • NonsoloVespa 4 ruote
    • NonsoloVespa
  • International Forums
    • English Forum
    • Deutsches Forum
  • I Toscanacci's Discussioni
  • I Toscanacci's I Toscanacci Topics

Categories

  • Tutorial
    • Generale
    • Elettrica
    • Meccanica
  • Stories

Categories

  • Manuali uso e manutenzione
    • Smallframe
    • Largeframe
    • Wideframe
  • Manuali Officina
    • Largeframe
    • Smallframe
    • Wideframe
  • Cataloghi ricambi ed esplosi
    • Largeframe
    • Smallframe
    • Wideframe
    • Cataloghi Ricambisti
  • Impianti Elettrici
  • Schede Tecniche di omologazione
  • Schemi Carburatori
  • Brochure e pagine pubblicitarie
  • Bajaj ed LML
  • Burocrazia
  • Riviste e pubblicazioni tecniche
  • Ape
  • Varie

Product Groups

  • Tesseramento
  • Supporter
  • Pubblicità
  • Crediti
  • hosting

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Città


Le mie Vespe


Occupazione


About Me


Skype


Newsletter


Facebook

Found 1 result

  1. Ciao, ultimamente la mia Vespa PX mi sta facendo tribolare più del dovuto tanto da maledirla e di minacciarla di venderla al migliore offerente. Ieri ,dopo essere partito da casa ed aver percorso circa 20km di strada perlopiù pianeggiante, improvvisamente si è spenta la Vespa mentre ero a circa 4/5 dell'acceleratore a circa 90km/h. Si è spenta come se avessi spento la Vespa girando la chiave di accensione, senza quindi alcun borbottìo. Porto sempre con me una candela di riserva ed anche una centralina di accensione che ho immediatamente cambiato dopo essermi accostato a bordo strada. Cambiate entrambe la Vespa non ne ha voluto sapere di ripartire. Appurato che il problema non era questo, ho rimontato quindi la vecchia candela e la vecchia centralina. Per i primi 45 minuti non mi sono dato per vinto ed ho provato a riaccendere la Vespa senza successo. Circa 2 ore dopo l'accaduto è arrivato un mio amico con un furgone per caricare la Vespa e portarla a casa; per scrupolo ho provato ad accenderla ed è ripartita alla prima pedalata! Ho colto la palla al balzo, sono salito in sella ed ho provato ad arrivare a casa ma circa 3km dopo si è spenta di nuovo. Ho atteso 2 minuti, ho provato ad accenderla e sono riuscito a fare ancora qualche centinaio di metri per poi spegnersi di nuovo. Ho compiuto questa operazione altre due o 3 volte per poi arrendermi definitivamente e caricare la Vespa sul furgone riportandola nel garage di casa mia. Durante questi mini-tratti, soprattutto in quello da 3km, ho provato ad tirarla un po' ed il motore sembrava essere in perfetta forma. Che caspita può essere successo? Faccio due premesse: la prima è che circa tre settimane ho cambiato lo statore perché non andavano più fari e frecce (nel frattempo ho percorso circa 100km); la seconda è che il giorno prima che la Vespa si fermasse, per motivi che non sto qua a spiegarvi, ho STUPIDAMENTE fatto una miscela tremendamente grassa. Non so quanto perché l'ho fatta a occhio. Nel dubbio, per non rischiare di farla troppo magra, penso di aver esagerato con l'olio (Motul 710 sintetico) e quindi di avere avuto una miscela almeno al 5%. Può questa miscela super-grassa essere stata la causa dello spegnimento? Come già scritto la Vespa si è sempre spenta come se mancasse la corrente, non ha mai fatto alcun borbottio come quando manca benzina. Grazie!

Board Life Status


Board startup date: September 04, 2017 19:43:09
×
×
  • Create New...