Jump to content
VR News
  • IMAGES HOSTING
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.

macwood

Utenti Registrati
  • Content Count

    50
  • Joined

  • Last visited

  • Days Won

    1
  • Points

    5 [ Donate ]

macwood last won the day on October 8

macwood had the most liked content!

Community Reputation

1

About macwood

  • Rank
    VRista Junior
  • Birthday 12/05/1993

Personal Information

  • Città
    Ginevra

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. No penso sia la sua dell'89 e dei suoi 45'000km... :-/
  2. Grazie mille per la preziosa info :) penso possa essere lui, tra l'altro: era un cilindro per cui in teoria bisognava raccordare i carter, come quello moderno? oltretutto ottimo dubbio per la guarnizione: non l'ho sostituita... stavo pensando di comprare il kit revisione Dell'Orto, giusto per andare ad esclusione... Ho l'originale SI 20/20, se non erro freno aria 160, getto massimo 105 e minimo 48 polverizzatore BE3 Marmitta originale
  3. Stessa cosa che a me allora, in effetti sembra farlo più che altro se "spalanco" da 0. La tua è una 200 tutta originale? Se riesco un fine settimana rismonto il carburatore e guardo cosa c'è dentro...
  4. Capito 🙁 mi sa che volente o nolente varrà la pena di fare una revisione completa del motore, così mi tolgo un po' di dubbi e scopro cosa nascondono quei carter Se posso chiederti, come mai avevi dovuto abbassare il getto? Io non mi ricordo cosa ho su ma controllerò 🤔
  5. Si sembra essere proprio lei :) Quindi andando per esclusione... secondo voi potrebbe essere la vite aria (mi viene il dubbio)? una marmitta sporca potrebbe influire?
  6. Non sono sicuro di sapere qual'è ma penso di aver capito... provo a mettere una foto, chiedo scusa per la qualità pietosa, spero si capisca. è quel "fondo" che ho indicato con la freccia?
  7. Ciao, premetto che questa Vespa è mia da pochi mesi e non so bene cosa sia successo prima... Mi aspettavo fosse stata fatta regolarmente visto che veniva usata dalla moglie di un meccanico, ma non posso metterci la mano sul fuoco. Quando l'ho presa, ho fatto le cose "base": cambio olio trasmissione, candela, pulito carburatore e filtro aria, cambio ganasce dei freni, lubrificato leveraggi e cavi... ma questo è quanto per ora. L'idea col tempo sarebbe di smontare e verificare tutto con calma, ma essendo per ora in un garage condiviso dove non posso fare molto... sto aspettando. Nel frattempo vorrei giusto essere sicuro che il minimo indispensabile sia a posto.
  8. Buongiorno a tutti, come promesso, eccomi col primo dubbio riguardo alla nuova arrivata. Sebbene stia sempre valutando se smontare e rivedere tutto, per il momento cerco di tenere duro ancora per un po' col setup attuale per mancanza di tempo... inoltre arriva l'inverno, la userò meno ma vorrei giusto verificare alcune cose. Per ricapitolare, è una PX125E del 1989 con 45000km al contakm e un apparente Polini 177cc in ghisa montato da sempre (magari scaldato o grippato). Tutto il resto dovrebbe essere originale. La Vespa parte sempre al primo colpo e a freddo, anche dopo aver tolto l'aria tiene bene il minimo. Quando diventa calda, è come se avesse un piccolo "lag" all'apertura dell'accelerazione. Ad esempio quando sto andando a velocità costante, mollo l'acceleratore e rallento un attimo lasciandola scorrere, poi riapro il gas... è come se per i primi decimi di secondo di apertura del gas non rispondesse e poi di colpo ricominciasse a prendere giri. Oltretutto mi sembra che sempre a caldo (ma dopo un po' che vado) cominci a faticare a partire al semaforo, come se facesse fatica a prendere giri e devo tirarla un po' su con l'acceleratore e aiutarmi con la frizione. Ultima osservazione, mi sembra che andando a gas costante in terza/quarta "saltelli" leggermente... questa è proprio una cosa appena percettibile ma se la confronto con la PK tutta originale, mi sembra meno fluida. Come se "scoppiettasse". Chi è secondo voi il primo sospetto? il carburatore? Grazie a tutti!
  9. Dopo esser stato molto prolisso riguardo alla PK che fece nascere il mio amore per il mondo delle Vespe, è giunto il momento di raccontarvi del colpo di testa di quest'anno... Siccome ero molto nostalgico della PK rimasta in Italia, mi sono messo a cercare in Svizzera (dove mi trovo al momento) una Vespa classica: le ricerche sono state molto demoralizzanti, a causa dei prezzi allucinanti e dei pochi modelli interessanti in vendita. In media e a parità di condizioni, costavano tutte almeno il doppio che in Italia. Sono anche andato a Zurigo a vederne una ma il prezzo (su cui si ricaricavano i lavori effettuati da un'officina locale) era proibitivo... La scelta ovvia, visto che ormai dopo aver importato l'auto e la moto sono diventato un ninja delle dogane, sarebbe stato comprarla in Italia ed importarla qui. Il problema era, come sempre, il tempo. Avevo quasi rinunciato all'impresa quando ho trovato a un prezzo accettabile una PX125E del 1989 da un meccanico, italiano, amico di un collega, appassionato e proprietario di una quindicina di Vespe. Era quella precedente di sua moglie ormai in disuso ed era disposto a darla via. La cosa interessante e che mi ha fatto cedere è che in Svizzera si possono avere le targhe intercambiabili (massimo due veicoli, dello stesso tipo), e si paga solo un bollo e un'assicurazione per entrambi. Avendo già la moto, potevo usare la stessa targa (con apposito portatarga munito di due mollette per sganciarla rapidamente) e il prezzo dell'assicurazione e del bollo non cambiavano (si paga per la più cara, che in questo caso è la moto). Oltretutto, non esiste il passaggio di proprietà: si può concludere la compravendita anche a voce, dandosi i soldi in contanti e andando poi in motorizzazione cantonale con il libretto "annullato" del vecchio proprietario (che avrà quindi annunciato preventivamente la volontà di ritirarla dalla circolazione) e dicendogli che "adesso è mia". è necessario avere l'assicurazione già stipulata altrimenti non immatricolano... se tutto è in regola, stampano il libretto nuovo al momento e se richiesto (nel mio caso no) aprono un cassetto e ti danno una targa nuova. Tentato da questa semplicità burocratica e dal prezzo abbordabile, ho concluso l'affare e portato a casa la PX125E elvetica. Penso che fosse un modello nato da esportazione perché ha il miscelatore automatico pur essendo una 125cc, se non erro in Italia c'era solo per le 150/200cc. Il proprietario mi disse che da sempre c'era montato un gruppo termico Polini (apparentemente il 177 in ghisa), già da prima che la prendesse lui... ma che era stato semplicemente montato rivedendo la carburazione: niente marmitte o raccordatura al carter. Il resto pare sia tutto originale. Sebbene prima di prenderla l'avessi provata un po' nei dintorni e sembrava tutto a posto, i primi momenti non sono stati facilissimi: era ferma da diverso tempo e ha dato qualche problemino nelle settimane successive all'acquisto. Niente di grave, però comunque un po' di seccature ci sono state... Tanto per cominciare una domenica che eravamo in giro in due, la gomma posteriore ci ha abbandonati (o meglio, la camera d'aria) nel bel mezzo della campagna... ed ovviamente ero senza chiave per montare la ruota di scorta. Le frecce posteriori non ne volevano sapere di accendersi e ho dovuto pulire i contatti e cambiare un cavo. Il fanale anteriore era da pulire o la revisione non la passava. Il rubinetto del serbatoio ha cominciato a perdere un po' di benzina... Diciamo che per ora ho risolto quasi tutto ma ho ancora un paio di dubbi, di cui vi parlerò a breve in altri post da officina Il mio sogno, per pura passione, sarebbe rimetterla completamente a nuovo facendola riverniciare e rifacendo il motore... sarebbe anche l'occasione per rettificare e raccordare 'sto Polini. Dall'altra parte ho un po' paura ad iniziare, sto già lavorando su un altro progetto con una Husqvarna e ho poco tempo libero, non so se mettermi a toccare una Vespa che alla fine funziona e ha una carrozzeria ancora in condizioni decenti. Però le mie manie di perfezionismo vorrebbero questa Vespa in perfetta efficienza... vedremo, comincierò col chiedervi i primi dubbi poi magari l'anno prossimo con più tempo (e soldi) valuterò se tentare l'avventura di restauro. Qui le foto (ho rimosso poi il portapacchi perché per il momento non mi serve e non mi piace esteticamente): https://ln2.sync.com/dl/96a920040/huv5juxv-6yc6wef5-uubk3d3y-i9jvp9qg
  10. P.s. diciamo che, ora che ci penso, una caratteristica molto particolare è che a quasi 35 anni non ha nemmeno un passaggio di proprietà sul libretto
  11. Salve a tutti, dopo tanto tempo mi ritrovo qui, a leggere il forum in cerca di idee... e ho pensato che probabilmente non ho mai caricato un post sulla Vespa che mi ha portato a scoprire questo sito. Quindi, eccoci qui: è una PK125S rossa del 1985, completamente originale tranne la molla della frizione rinforzata... e ciò che non è originale dell'85 è stato sostituito con pezzi simili. Non è un modello particolarmente ricercato ne monta modifiche 'interessanti', ma per noi (il legittimo proprietario è mio padre) ha un valore affettivo inestimabile ed è il motivo per cui cerco di tenerla sempre in buone condizioni. Fu un premio produzione dato a mio nonno prima che andasse in pensione (ai tempi si che i premi produzione erano interessanti ), lui non la usò ma la passò a mio padre che sebbene fosse già in età da automobile ci fece circa 9000km. Alcuni tra questi ultimi con me da bambino in sella... ogni tanto durante le sere d'estate partivamo per un giretto dalle nostre parti tra stradine di campagna e boschi. Per diversi anni rimase poi ferma in garage e non si accendeva più, senza che nessuno avesse tempo da dedicarci o ne capisse il motivo... a me, che ero verso la fine delle elementari, la cosa spiaceva molto e notando che il motore era parecchio sporco mi misi a pulirlo e forse trovai l'inghippo: la vite e il contatto della massa sul motore erano lerci pure loro... una volta finita la pulizia tirai l'aria, diedi qualche spedivellata e si accese... mi prese uno spavento e la spensi subito. Tuttavia, comunicato il successo a mio padre, lui le fece un cambio olio e candela e ricominciammo ad andarci in giro. Qualche anno dopo fu il primo mezzo a motore che imparai a guidare nella via di casa. Non ero ancora in età da patente (ebbi poi un altro motorino 50cc finché non raggiunsi i 16 anni), ma mi piaceva andarci in giro nel parcheggio per far pratica... Arrivata l'età della patente A1 e dopo il decesso del mio motorino, finalmente iniziai a utilizzarla da solo su strada. Mi portò a scuola praticamente tutti i giorni per tutto il triennio delle superiori, in giro con gli amici tutte le estati... ma soprattutto con grande soddisfazione mi portò al 35esimo Motoraduno dello Stelvio, al Raduno Vespetemo di Piazzola sul Brenta e in vacanza al Lido di Pomposa nel 2011. Tutto guidandola ovviamente... mica mettendola sul furgone. Andando a Piazzola sul Brenta ebbi un episodio di autoaccensione / detonazione... faceva un caldo assurdo ed eravamo su in due. Riuscimmo a spegnerla allentando un po' la candela (staccare la pipetta era inutile e non mi venne l'istinto di ingranare la quarta e mollare la frizione). Nonostante tutto, ripartì e portò a termine il viaggio senza problemi (per scrupolo tolsi lo sportello laterale, sperando che il motore raffreddasse meglio). Successivamente capì che il problema era causato da oli di pessima qualità e che i molti residui sul cielo del pistone diventando incandescenti erano sufficienti a far accendere la miscela in modo spontaneo... Vista la (scampata) disavventura dell'autoaccensione, mi sembrò appropriato prendere tempo durante l'inverno per verificare e se necessario rifare il motore. Avevo un po' di esperienza grazie al motorino elaborato che diede numerosi problemi in passato... e grazie all'aiuto di un amico Vespista che aveva già smontato e rimontato più volte, mi convinsi ad aprire i carter (cosa che fino ad allora mi sembrava troppo azzardata per me). Fu un'ottima "scuola", appresi molte cose e sebbene con qualche intoppo rifecimo e rimontammo il motore che tuttora gira (rigorosamente con i migliori oli in circolazione...) da favola. Volevo farla riverniciare in seguito a una caduta ma rinunciai... troppo lavoro e troppa spesa per le mie tasche. Rifecimo solo uno sportello a bomboletta che miracolosamente sembra ancora perfetto (trovando per caso il suo colore preciso). Nel 2014 ci decidemmo a iscriverla al registro storico, fummo obbligati a rimuovere adesivi che erano li da quasi 30 anni e lasciarono qualche segno... oltre a migliorare qualche punto arrugginito dovuto all'umidità del nostro garage. Alla fine fu accettata e iscritta anche al Vespa Club locale. Attualmente è perfettamente funzionante, ci sarebbe giusto da cambiare l'ammortizzatore posteriore che sembra ormai scarico... alla fine ho abbandonato definitivamente l'idea di riverniciarla o fare altri lavori di carrozzeria... almeno per ora, finché tiene. Mi piace l'idea che abbia ancora tutte le "cicatrici" delle esperienze che abbiamo passato insieme. è tornata ad essere usata dal legittimo proprietario, mio padre, che ci va alle uscite del Vespa Club. A me manca molto ma abitando ora all'estero, lei è dovuta rimanere a casa in Italia... non varrebbe la pena di ritargarla e rifare tutti i documenti qui, oltretutto poi mio padre non potrebbe più usarla. Questa nostalgia mi ha portato a fare un incauto acquisto quest'anno... ma questa è un'altra storia. Siccome non è possibile caricare allegati pesanti, ho messo qui qualche foto ricordo: https://ln2.sync.com/dl/52e137ba0/rt8uuj3v-dkai7psy-6pvkza9f-362if87b Scusate se ho scritto troppo... e allo stesso momento grazie per avermi fatto ripensare a questi ricordi
  12. macwood

    macwood

  13. Ho provato senza copriventola ma è la stessa storia... la cosa strana però è che a volte non lo fa, e a volte si sente abbastanza... sembra quasi si senta più forte al minimo. Dite che possono essere i cuscinetti di banco? Sono alla fine o ne hanno ancora per un po'?
  14. Tempo fa visto che la vespa aveva qualche problema mi ero messo a smontarla per dare una controllata e cambiare alcuni pezzi... faceva anche uno strano rumore difficile da descrivere, non so se più simile a uno sfregamento o a qualcosa di metallico. Pensavo che a causa di una perdita d'olio trasmissione si fosse danneggiato qualche componente... poi ho controllato e rimontato tutto cambiando alcune cosette, sembrava tutto a posto! All'accensione però di nuovo uno strano rumore, che a volte si sente parecchio e a volte nemmeno c'è! Non riesco davvero a capire di che si tratti, quindi metto un video in caso che qualcuno sappia cosa possa essere... un meccanico mi aveva parlato di ingranaggi usurati, possibile che siano primaria e corona? Perché quelli del cambio non girano in folle... perché se fosse una cosa non grave per ora la tengo anche così, finché fa solo rumore pazienza... ma se fosse qualcosa per cui rischio di rimanere a piedi preferisco rimediare il prima possibile. Grazie a tutti VIDEO: http://vimeo.com/33352878
×
×
  • Create New...