Jump to content
VR News
  • IMAGES HOSTING
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.


Recommended Posts

Salve a tutti, vi espongo la mia storia:

Ho deciso di fare una bella revisione totale alla mia PX200E del 1983 con miscelatore automatico (no arcobaleno), aprendo il motore abbiamo scoperto che andava malissimo (non superava i 70km/h) perche' il gruppo termico era compromesso. Allora compro un gruppo termico originale per 200 e faccio montare il tutto al meccanico.

Sono andato a controllare il lavoro e la vespa va malissimo: e' tutta ingolfata, sputa benzina dal carburatore, in marcia e' drammatica. Se accelero da fermo si nota che viene sputata parecchia benzina dal carburatore, ma regge perfettamente il minimo. Aiutatemi, il meccanico mi ha fatto spallucce

Share this post


Link to post
Share on other sites
15 ore fa, MarcoSpecial50 dice:

marmitta intasata che connessione avrebbe con la benzina sputata dal carburo?

 

La marmitta intasata può essere stato uno dei motivi delle scarse prestazioni di cui hai parlato. Se non è stato fatto niente, ti conviene pulirla o, meglio, sostituirla. I rigurgiti di miscela ci sono in tutti i carburatori, ma devono essere minimi. Tu parli anche di vespa ingolfata: è evidente che occorre smontare il carburatore, lavarlo, soffiarlo, verificare spillo, galleggiante, ghigliottina e rimontarlo sostituendo tutte le guarnizioni.

Share this post


Link to post
Share on other sites

ciao,ok

su VR ci sono tanti membri di Catania,c'è anche il Mega (quello che produce le megadelle).

Chiediamo ai tuoi concittadini di darti una mano vedendo di persona i problemi del tuo PX

Share this post


Link to post
Share on other sites
11 ore fa, MarcoSpecial50 dice:

eh?

ho scritto questo perchè i sintomi mi hanno ricordato gli stessi di un 200 di un mio amico che aveva cambiato cilindro mettendo il pistone al contrario (cioè aveva messo la freccia verso l'aspirazione e non verso lo scarico);
si accendeva e teneva bene il minimo, prendeva un po di giri poi si affogava e buttava miscela dalla marmitta;

Share this post


Link to post
Share on other sites

aggiornamento: nonostante la valvola e l'albero siaano stati appena rettificati, ieri a motore chiuso abbiamo fatto la prova di tenuta con olio da miscela: in meno di un minuto e' scomparso tutto l'olio, alias la valvola non tiene.

Mi chiedo pero', se la valvola non tiene e' normale che tenga cosi' bene il minimo?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...