Jump to content

GABRIELE T

Utenti Registrati
  • Posts

    47
  • Joined

  • Last visited

  • Days Won

    1

Everything posted by GABRIELE T

  1. Voglio ringraziare chi mi ha suggerito il centraggio delle ganasce anteriori del sistema flottante che erano la causa del problema. Ho ripreso oggi la vespa e sembra che effettivamente quelle terribili vibrazioni tipo martello pneumatico in frenata anteriore siano scomparse .
  2. Riprendo questa discussione per una richiesta, ho un px 200 e arcobaleno elestart che monta un impianto misto in c.c per luce stop, frecce ,claxon, indicatore livello carburante e motorino avviamento, mentre per il resto funziona in c.a Ho eseguito la trasformazione in c.c per installare il proiettore anteriore a led . Per limitare l'assorbimento ho sostituito anche le lampade stop e luci posizione fanale posteriore sempre a led. Per fare questo ho semplicemente modificato l'impianto interrompendo il filo grigio che alimentava in c.a l'interuurore fari, nella morsettiera dietro al nasello, e collegandolo al filo bianco dal quale esce c.c accendendo il quadro. Ho isolato l'altro capo del filo grigio. La mia richiesta e' quella di sapere se secondo voi l'impianto riesce a sostenere sia la ricarica batteria che l'alimentazione di tuuto il resto dell'impianto. La vespa monta un regolatore a 5 fili con i seguenti codici collegamento A A G B+ e MASSA e credo abbia uno statore a 7 fili. Leggendo la discussione qualcuno ha scritto che questo impianto dovrebbe avere 2 bobine dedicate alla ricarica e quindi credo che dovrebbe riuscire a mantenere la batteria carica nonostante abbia aumentato il carico di assorbiemnti alla batteria e pertanto chiedo conferma di quanto ho riportato. Grazie
  3. Sulla qualita concordo nel prendere solo materiale di marca. Sapevo che il colore della morsettiera variava in base ad alcune specifiche come watt o ampere relativo anche alla potenza dello statore e quindi chiedevo se fosse compatibile e intercambiabile.
  4. Buongiorno, volevo sostituire il regolatore di tensione della mia px 200 arcobaleno elestart drl 1985. Ho notato che ha 5 fili collegati e il colore del connettore in plastica e' marrrone con le scriite A A G B+ MASSA. Ho notato che si trova su molti siti lo stesso regolatore con 5 fili, stesse lettere per schema collegamento, ma con il connettore azzurro. Qualcuno conosce la differenza.? Grazie per qualsiasi aiuto. Gabriele
  5. Intanto grazie per tutti i suggerimenti. Premetto che la vespa non frenava fino a 1 anno fa' sull anteriore e non capivo il motivo. Avevo cambiato le ganasce più volte con vari marchi e continuava a non frenare fino a che ho sostituito il cavo del freno e magicamente i freni ant hanno iniziato a funzionare ma e' iniziato il problema delle vibrazioni. Faccio un test su strada e vi aggiorno se i lavori suggeriti hanno risolto. Grazie
  6. Le ganasce le ho cambiate nuove 2 mesi fa'. Le molle a tazza sono coniche anche se non come da foto ma hanno comunque un minimo di conicita' . L' unica cosa che ho notato, rismontando oggi, e' che la boccola e' bloccata sul rinvio ovvero 'come se fosse diventata un pezzo unico mentre sulla seconda px e' libera di scorrere come da esploso. Potrebbe essere la causa del problema?
  7. Non l'ho smontato ma prendendo in mano la ruota anteriore non si nota il minimo gioco che giustifichi tale saltellamento. Quando risolvero' comunico la soluzione
  8. Buongiorno, vorrei acquistare un kit cilindro 210 malossi alluminio per la mia px 200 arcobaleno . Adesso monta un polini ghisa rettificato a 68,5 ma non ricordo se ha i carter raccordati oppure originali. Qualora fossero raccordati posso installare il malossi? Grazie
  9. Francamente durante la sostituzione delle ganasce non ricordo di aver avuto nessuna difficoltà.e riscontrato anomalie. Dopo il post ho smontato il rinvio del freno e controllato molle a tazza e sembra ok. Per l' occasione ho letto una procedura che io non avevo mai fatto per centrare camma flottante ovvero allentare il dado della camma frenare e restringendo e così ho fatto ma non credo sia la causa del problema poi ditemi voi. Non ho potuto fare prove dopo questa operazione.
  10. Buongiorno, ripropongo un argomento trattato ma di cui non trovo soluzione. Frenando anteriormente va in vibrazione sterzo sopratutto a medie alte velocita (tipo martello pneumatico) non riesco a risolvere nonostante i seguenti interventi: Installato 2 tamburi nuovi completi di cuscinetti marca FA ITALIA che comunque non erano perfetti in quanto girando la ruota in un punto non scorreva quindi denotando un ovalizzazione anche da nuovi . Ho deciso allora di tentare la rettifica del tamburo piaggio originale che alla prova del giro ruota e' quasi perfetto ma problema resta immutato Cambiato ganasce marca malossi ma problema persiste Cambiato pneumatico anteriore completo di cerchio( prelevandolo da seconda px in mio possesso) continental twist, visto che presentava evidenti scalettamenti tanto che la vespa vibrava spostandola a mano su fondo liscio ma problema comunque persiste (monto anche cerchi sip tubeless) Riserrato cuscinetto sotto sterzo fino ad avere resistenza sterzando e poi riallentato un capello per renderlo scorrevole. Provato giochi assiali prendendo la ruota in mano ma nessun gioco riscontrato. L'unica cosa che non ho cambiato e' l'ammortizzatore che cambiai completo di molla alcuni anni fa' acquistando un carbone original(e' quello grigio identico all'orginale) perche il vecchio aveva rumorosita' da battito stelo metallico su buche. Mi pare strano sia lui il responsabile . Accetto suggerimenti in quanto vorrei togliere questo fastidioso comportamento (che ritengo anche pericoloso visto che sullo Stelvio questa estate dovendo frenare bruscamente mi ha creato anche dei seri problemi in un paio di occasioni) Grazie a tutti per qualsiasi suggerimento.
  11. Grazie ma andando sul suo profilo clicco messaggio è mi comunica casella piena e quindi non so come contattarlo.
  12. Buongiorno, vorrei installare il kit Grimeca freno a disco semidraulico per px 200 arcobaleno del 1985 con il tamburo simile all originale . Chiedo se devo sostituire l'ammortizzatore originale e se si chiedo indicazioni se ne va acquistato uno specifico. Grazie
  13. Buongiorno,

    scusami il disturbo ma volevo un consiglio su quale gruppo termico installeresti se non dovessi riuscire a risolvere i problemi di detonazione di cui mi hai dato suggerimenti . Siccome non vorrei aprire il blocco  per raccordare e preferisco piu' la coppia della velocità  ti chiedo un consiglio se vale la pena installare un gruppo termico nuovo tipo in alluminio e se si quale mi consiglieresti ? Grazie ancora e scusa il disturbo.

    Ciao Gabriele

    1. Echospro

      Echospro

      Ti ho mandato un MP

  14. La carburazione secondo me non e' la causa del problema. Io ho solo provato a ingrassare aumentando i getti cercando di ovviare al problema. Qualcosa e' migliorato passando dal 130 al 140 in quanto probabilmente annaffiando di benzina aiuta ma non e' la causa vera del problema. Usando il 140 ogni mese dovevo cambiare candela in quanto mi si spengeva in marcia perche' grassa da paura.e non ripartiva finche' non installato nuova candela. Ora sono sceso a 138 e per adesso resiste. Con il vecchio pistone originale monofascia 208 giravo con un getto 128 e dovevo anche smagrire dalla vite in quanto sempre un po grasso e mai una detonazione in estate in due e in salita.. Anche io sono dispiaciuto a cambiare questo GT in quanto sono riuscito a consumare 40 km al litro andando dalla Toscana sullo Stelvio a una media di 85 km orari in autostrada a Filo di gas. Ma queste detonazioni mi disturbano da morire e alla fine mi creeranno sicuramente un danno anche se appena le sento mollo il gas. Lo montereste un polini 210 in alluminio plug and play? Non ho pretese estreme mi basta rimanere con le prestazioni attuali in quanto ne faccio uso turistico e apprezzo piu' la coppia che della velocità estrema. Mi sembra di capire che per riavere la coppia del vecchio monofascia polini bisogna andare su di un 221 . Grazie
  15. Sono sicuro che sono detonazioni. Classico tipo sassolini in cima al pistone. Se lo lasci un po' raffreddare spariscono. . Sono certo che se inserisco uno spessore in rame come suggerito tra testa e cilindro risolverei ma avrei prestazioni simili al 200 piaggio. Chiedo pertanto un consiglio su quale gruppo termico installare cercando coppia per uso turistico senza dover aprire il blocco per raccordare. Adesso monto un polini original di scarico , filtro aria originale T5 con rialzo scatola filtro e carburatore originale con getto 138 (ero salito dal 125 fino al 140 per vedere se ingrassando migliorava ma con scarsi risultati. Grazie per qualsiasi suggerimento
  16. Servizio interessante. Paradossalmente io ho avuto per 4 anni il polini in ghisa monofascia anticipato al massimo e non ho mai grippato e mai avuto detonazioni nonostante anche tirate in 2 a pieno gas per 7/8 km. Adesso girando tranquillo come vado in salita o percorro a meta' gas alcuni km come decellero e riapro gas inizia a detonare. Potrei provare con la testa polini e basetta in rame ma considerando che ho già investito con rettifiche , pistone malossi e svariati montaggi e rimontaggi sarei incline a una cosa radicale.
  17. L' unica cosa che non ho provato e' la basetta in rame tra cilindro e testa. Per il resto ho provato di tutto. Lucidato tutto. Antidetonante non funziona , candele provato tutti i gradi possibili , carburazione portata fino a 140 di getto accensione al massimo ritardo, non aspira aria, marmitta cambiata con polini original che ha migliorato le prestazioni ma ha lasciato la detonazione. Credo sia un partita persa se non decomprimere ancora. Che gruppo termico mi consigliate non volendo lavorare i raccordi sul carter? Grazie
  18. Sono d' accordo ma peggioro le detonazioni che sono il mio vero problema.
  19. Francamente no. Dopo un primo montaggio con forti battiti in testa scaldando ho spessorato molto tra carter e cilindro (circa 1,2 mm) e francamente e' migliorata molto però perdendo molta coppia. Quindi se dovessi ancora spessorare le prestazioni secondo me diventerebbero insoddisfacenti. Non pretendo la prestazioni del vecchio monofascia ma non voglio scendere sotto le prestazioni attuali che sono buone in velocità ma insoddisfacenti in coppia. Pensavo a un kit in alluminio tipo il polini 210 ma non so la resa se non raccordo i carter.
  20. Grazie. Mi sono sono reso conto dopo di aver sbagliato sezione. No non ho provato ma in passato lo avevo fatto ma senza risultato. Purtroppo mi tiro dietro il problema da quando ho sostituito il pistone monofascia che non mi aveva mai ceeato problemi e tirava in coppia che era una bellezza. Era addirittura settato con il massimo di anticipo e mai un battito in testa. Adesso nonostante il massimo ritardo , decompresso ect continuano quedte detonazioni.Credo che se non cambio gruppo termico non risolvo.
  21. Buongiorno a tutti torno a scrivere dopo un po di tempo. Ho un px 200 arcobaleno con miscelatore e elestart che a seguito sostituzione cilindro polini 208 monofascia (che aveva una coppia da spavento )dovuto a esaurimento fascia non più reperibile . Ho installato inizialmente in pistone bifascia fornito da un rettificatore ma con problemi spaventosi di battito in testa, dopodiché risositituito con pistone malossi rettificando il cilindro ghisa polini a 68,5 sempre bifascia suggerito da un membro del forum spessorando sotto il cilindro per decomprimere in quanto batteva sempre in testa. La vespa va bene ma a distanza di tre anni adesso ha iniziato di nuovo a battere in testa e chiedo un consiglio per montare un kit che mi tolga definitivamente questi problemi di battito. Non voglio cose estreme e preferisco la coppia alla velocita massima.Ho i raccordi carter originali e non voglio aprire il blocco. Monto marmitta polini original , filtro aria t 5 con rialzo, e getto massimo 138. Anticipo tutto in ritardo. Grazie per qualsiasi consiglio.
  22. Ciao Kalimero, intanto grazie della risposta. Cerco di essere piu' chiaro. La mia vespa e' una 200 px arcobaleno elestart quindi con batteria e statore dedicato per la ricarica. Dai dati in mio possesso so che la carica dedicata dallo statore al mantenimento batteria e' di circa 20/25 watt che sono circa 1 ah in corrente continua ( che servono essenzialmente a tenere carica la batteria oltre a alimentare le frecce e il quadro strumenti) Per installare un faro a led devo modificare l'alimentazione al commutatore e metterlo tramite chiave in corrente continua cioe' sotto batteria percio' anche se sostituisco tutte le lampade del circuito di illuminazione con equivalenti a led, vado a superare tale potenza erogata, anche se di poco( 18 watt faro a led, 3 watt posizione posteriore, 3 watt illuminzione quadro e indicatore carburante piu' le varie utenze intermittenti come frecce , stop, claxon ect). Quindi dai miei calcoli credo che piano piano la batteria si scarichi e non riesca piu' a fare avviamenti elettrici oltre al normale funzionamento dei fari. Alcune aziende producono kit accensione con statore maggiorato da 120 watt ma non ho trovato nessuno che lo produca per elestart cioe' con ventola dentata che mi permetterebbe di ottenere cio' che voglio ma dovrei rinunciare all'avviamento elettrico di cui non voglio privarmi. In questo caso avrei una corrente sufficiente dedicata alla ricarica batteria piu' servizi supplementari. Spero di aver spiegato chiaramente quanto richiesto cioe' se qualcuno sa indicarmi se esiste un produttore specifico di tale accensioni per elestart oppure una soluzione alternativa senza stravolgere l'impianto elettrico. Grazie Saluti
  23. Buongiorno a tutti, Vorrei installare un accensione maggiorata che mi permetta di caricare la batteria anche con carichi elettrici maggiorati ( farò a LED, ect) ma non trovo accensioni per elestart. Sip le fa da 110 watt ma non per elestart. Dovrei rinunciare all accensione elettrica. Chiedo consigli . Grazie
  24. Ciao Ircano. Non trovo più il tuo numero a causa distruzione cellulare. Se me lo riscrivi ti mando un messaggio per sapere quando chiamarti per non disturbarti. Grazie Ciao.

Board Life Status


Board startup date: September 04, 2017 19:43:09
×
×
  • Create New...