Jump to content


Frizione vespa incollata aiuto!!!


Recommended Posts

Salve a tutti mi chiamo Antonio è sono della Sardegna, possiedo una vespa pk xl

Volevo chiedervi informazioni e soprattutto se avete qualche risposta a questo problema che mi succede da qualche settimana..

Allora il mio problema sta nella frizione della vespa che in poche parole non stacca assolutamente..

E ok fino a qui ci siamo,mi metto a smontare la frizione vecchia e noto subito che i dischi erano incollati è andavo sostituiti, dopo aver cambiato i dischi con dei nuovi di sughero (premetto che ho sostituito solo i dischi di sughero e non quelli di ferro e messi per quasi 16 ore a bagno d'olio minerale 15w50 )

Rimonto tutto è il problema persiste 

La frizione non stacca, riapro la frizione per ricontrollare e noto che i dischi di sughero erano come quasi esplsosi era pieno di piccoli pezzetti di sughero dappertutto e olio incollato appiccicato nei dischi e nella pareti interni della frizione,  naturalmente i dischi (nuovi) erano incollati e, quindi vanno sostituiti un altra volta..

Per olio motore uso il sae 30 4t

Per i dischi della della frizione è stato usato il 15w50

Quindi chiedo il vostro parere quale potrebbe essere il problema?

Che stia sbagliando l'olio per la frizione?

Fatemi sapere 

Grazie in anticipo 

Antonio 

 

20210128_114251.jpg

20210128_114234.jpg

20210128_114209.jpg

20210128_114157.jpg

Link to post
Share on other sites

Sono sincero, una situazione così non l'ho mai vista e non ho idea del motivo, ma
faccio un'ipotesi.
Se il cavo fosse mal regolato, tenendo la frizione in tiro sempre, potrebbe verificarsi un surriscaldamento con "fusione" del sughero e incollaggio ai dischi in acciaio rigati. Una volta raffreddatisi, staccandoli potrebbero rimanere quelle tracce d'olio che si vedono.
Lascio comunque la parola a chi ne sa di più

Inviato dal mio MI 3W utilizzando Tapatalk

Link to post
Share on other sites
MODERATOR
2 ore fa, jomusy dice:

Sono sincero, una situazione così non l'ho mai vista e non ho idea del motivo, ma
faccio un'ipotesi.
Se il cavo fosse mal regolato, tenendo la frizione in tiro sempre, potrebbe verificarsi un surriscaldamento con "fusione" del sughero e incollaggio ai dischi in acciaio rigati. Una volta raffreddatisi, staccandoli potrebbero rimanere quelle tracce d'olio che si vedono.
Lascio comunque la parola a chi ne sa di più emoji1745.png

Inviato dal mio MI 3W utilizzando Tapatalk
 

Il sughero non fonde ma si brucia. 

Di che marca sono I dischi nuovi? Non ho mai visto una cosa del genere se non su una vespa che era rimasta ferma dal 1964 al 1982.

Vol.

Link to post
Share on other sites

 

3 minuti fa, volumexit dice:

Il sughero non fonde ma si brucia. 

Di che marca sono I dischi nuovi? Non ho mai visto una cosa del genere se non su una vespa che era rimasta ferma dal 1964 al 1982.

Vol.

La marca non so gli ho presi dalla piaggio..

il problema quale potrebbe essere ?

Link to post
Share on other sites

Se li hai presi alla Piaggio e non è tanto tempo fa, portaglieli. Potrebbero essere difettosi.

In realtà, anche se non penso sia fondamentale, il bagno lo farei nello stesso olio che poi metti nel cambio. Se poi non hai pulito a dovere i dischi in acciaio si spiegherebbe anche l'incollaggio parziale e la distruzione del sughero ... Mah, comunque curiosa la cosa ... :cioe:

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Board Life Status


Board startup date: September 04, 2017 19:43:09
×
×
  • Create New...