Jump to content
VR News
  • IMAGES HOSTING
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.


Vesparella-S

Accellera da sola..

Recommended Posts

Salve a tutti, ho da poco revisionato il motore della mia px my freno a disco.
Rifatto motore ( sostituiti anche paraoli, e guarnizioni ) 
Percorsi circa 300km senza problemi, e da poco si sta presentando un piccolo problema ( spero sia piccolo 😆 ) --
 delle volte ( il problema non sempre si presenta ) a motore caldo la vespa rimane leggermente accellerata, e sembra che la carburazione si smagrisce un pelo ( un po come quando sta per finire la benzina.. stesso sintomo!) quando si presenta il problema scompare solo quando spengo il motore, e la lascio ferma per circa 30min.
Ho subito pensato un aspirazione d'aria, e ho fatto un test tappando con la mano la marmitta: il motore si spegne subito.
Da premettere che nel rifare il motore, l'unico componente che non ho toccato è il carburo ( ricordo di averlo revisionato, e pulito circa 3000km fa ) quindi ho pensato non c'è ne fosse bisogno.
Consigli ? 😁

Edited by Vesparella-S

Share this post


Link to post
Share on other sites

Ho fatto varie prove:

-Pulizia completa carburatore, e getti.

-Sostituito tutte le guarnizioni del carburo, e relative accoppiamento carburatore/scatola ferro/carter.

-Serrato per bene il cilindro e la testa ( dalla base cilindro, e base testa/cilindro ) non ho notato macchie di sfiato.

*Ho notato inoltre che il carter si imbratta molto di benzina ( lato sotto al carburatore ) provato a pulire più volte ma sembra che la perdita venga dalla zona vicino alla scatola del carburatore ( ma sono sicuro di aver serrato quest'ultimo per bene con le relative guarnizioni ).

@Marben sai consigliarmi qualche cosa? 

Share this post


Link to post
Share on other sites
STAFF

La prova della marmitta, nell'ipotesi di un'aspirazione d'aria anomala, non è significativa ed è normale che il motore si arresti.

I primi indiziati sono i paraoli e non è da escludere un errato montaggio di questi, magari si è inavvertitamente rivoltato un labbro.

Concentrati anzitutto sul paraolio lato volano, visto che è più facile da controllare. Se noti perdite sotto allo statore, cambialo senza pensarci.

L'altro paraolio di banco, quello lato frizione, invece richiederebbe una nuova apertura del blocco.

Share this post


Link to post
Share on other sites

Il paraolio lato frizione puo provocare fuoriuscita di benzina dal carter? Perchè mi trovo i carter zeppi di benzina ( è sono sicuro che i due problemi sono collegati )

Ho quindi dubitato della tenuta tra i due carter lato manovella dove gira l'albero.

Inoltre stamattina ho anche sostituito l'olio dal carter assicurandomi che non ci fossero tracce di benzina, con risultato sperato ( 0 tracce di benzina, e odore solo dell'olio ) 

Se riesco a posto foto dove si imbrattano i carter.

Share this post


Link to post
Share on other sites

Il paraolio lato frizione puo provocare fuoriuscita di benzina dal carter? Perchè mi trovo i carter zeppi di benzina ( è sono sicuro che i due problemi sono collegati )

Ho quindi dubitato della tenuta tra i due carter lato manovella dove gira l'albero.

Inoltre stamattina ho anche sostituito l'olio dal carter assicurandomi che non ci fossero tracce di benzina, con risultato sperato ( 0 tracce di benzina, e odore solo dell'olio ) 

Se riesco a posto foto dove si imbrattano i carter.

_______

Non riesco a caricare foto, ma la perdita sembra iniziare dalla zona vaschetta carburo a scendere ( foto presa su internet ) la situazione in foto è molto simile ( a me arriva a toccare anche il coperchietto sopra al selettore delle marce )

p6210129.jpg.3aaa8966760a3fd54d57f48d59a

Edited by Vesparella-S

Share this post


Link to post
Share on other sites
STAFF

Di solito quando la perdita ha origine nella scatola del carburatore, può dipendere da poche cose. Ad esempio da improprio serraggio della torretta, col risultato che le perdite riempiono la scatola, con drenaggio dal tappo di gomma.
Comunque controlla anche che la scatola sia correttamente appoggiata (e aderente) al carter.


Inviato dal mio Redmi Note 7 utilizzando Tapatalk

Share this post


Link to post
Share on other sites

Ho fatto varie prove, e forse sono arrivato ad una conclusione ( forse carburo sporco? )

-Fatto il test vite carico olio a motore acceso: il regime rimane uguale, e l'olio non esce a schizzi, inoltre nell'olio non ci sono tracce di benzina.

- Controllato se c'erano perdite dal paraolio lato volano, e nulla, tutto ok.

-Sostituito spillo conico.

-Serrato per bene i dadi dei carter lato manovella.

Il problema che rimane accellerata al minimo rimane, ma ho notato che forse è dovuto al carburatore sporco: quando rimane un pelo accellerata, se accellero fa dei vuoti o si spegne ( come quando manca la benzina ), se invece tiro l'aria: il minimo rimane stabile, e non fa più i vuoti.

Ho provato a svitare la vite aria benzina di un giro, ma nulla non vi sono differenze tra prima e dopo.

Ho dato una soffiata veloce ai getti minimo/massimo, ma nulla.

Ho controllato il filtrino benzina ( quello sulla torretta del carburo ) e risulta pulito.

Puo' succedere che si sporca il carburo in altri punti? 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...