Jump to content
VR News
  • IMAGES HOSTING
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.

Vesparella-S

Utenti Registrati
  • Content Count

    430
  • Joined

  • Last visited

  • Days Won

    1
  • Points

    18 [ Donate ]

Vesparella-S last won the day on September 24 2012

Vesparella-S had the most liked content!

Community Reputation

1

About Vesparella-S

  • Rank
    VRista
  • Birthday 05/02/1990

Personal Information

  • Città
    Roma
  • Le mie Vespe
    Vespa 50 Special

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ho fatto varie prove, e forse sono arrivato ad una conclusione ( forse carburo sporco? ) -Fatto il test vite carico olio a motore acceso: il regime rimane uguale, e l'olio non esce a schizzi, inoltre nell'olio non ci sono tracce di benzina. - Controllato se c'erano perdite dal paraolio lato volano, e nulla, tutto ok. -Sostituito spillo conico. -Serrato per bene i dadi dei carter lato manovella. Il problema che rimane accellerata al minimo rimane, ma ho notato che forse è dovuto al carburatore sporco: quando rimane un pelo accellerata, se accellero fa dei vuoti o si spegne ( come quando manca la benzina ), se invece tiro l'aria: il minimo rimane stabile, e non fa più i vuoti. Ho provato a svitare la vite aria benzina di un giro, ma nulla non vi sono differenze tra prima e dopo. Ho dato una soffiata veloce ai getti minimo/massimo, ma nulla. Ho controllato il filtrino benzina ( quello sulla torretta del carburo ) e risulta pulito. Puo' succedere che si sporca il carburo in altri punti?
  2. Il paraolio lato frizione puo provocare fuoriuscita di benzina dal carter? Perchè mi trovo i carter zeppi di benzina ( è sono sicuro che i due problemi sono collegati ) Ho quindi dubitato della tenuta tra i due carter lato manovella dove gira l'albero. Inoltre stamattina ho anche sostituito l'olio dal carter assicurandomi che non ci fossero tracce di benzina, con risultato sperato ( 0 tracce di benzina, e odore solo dell'olio ) Se riesco a posto foto dove si imbrattano i carter. _______ Non riesco a caricare foto, ma la perdita sembra iniziare dalla zona vaschetta carburo a scendere ( foto presa su internet ) la situazione in foto è molto simile ( a me arriva a toccare anche il coperchietto sopra al selettore delle marce )
  3. Il paraolio lato frizione puo provocare fuoriuscita di benzina dal carter? Perchè mi trovo i carter zeppi di benzina ( è sono sicuro che i due problemi sono collegati ) Ho quindi dubitato della tenuta tra i due carter lato manovella dove gira l'albero. Inoltre stamattina ho anche sostituito l'olio dal carter assicurandomi che non ci fossero tracce di benzina, con risultato sperato ( 0 tracce di benzina, e odore solo dell'olio ) Se riesco a posto foto dove si imbrattano i carter.
  4. Ho fatto varie prove: -Pulizia completa carburatore, e getti. -Sostituito tutte le guarnizioni del carburo, e relative accoppiamento carburatore/scatola ferro/carter. -Serrato per bene il cilindro e la testa ( dalla base cilindro, e base testa/cilindro ) non ho notato macchie di sfiato. *Ho notato inoltre che il carter si imbratta molto di benzina ( lato sotto al carburatore ) provato a pulire più volte ma sembra che la perdita venga dalla zona vicino alla scatola del carburatore ( ma sono sicuro di aver serrato quest'ultimo per bene con le relative guarnizioni ). @Marben sai consigliarmi qualche cosa?
  5. Salve a tutti, ho da poco revisionato il motore della mia px my freno a disco. Rifatto motore ( sostituiti anche paraoli, e guarnizioni ) Percorsi circa 300km senza problemi, e da poco si sta presentando un piccolo problema ( spero sia piccolo 😆 ) -- delle volte ( il problema non sempre si presenta ) a motore caldo la vespa rimane leggermente accellerata, e sembra che la carburazione si smagrisce un pelo ( un po come quando sta per finire la benzina.. stesso sintomo!) quando si presenta il problema scompare solo quando spengo il motore, e la lascio ferma per circa 30min. Ho subito pensato un aspirazione d'aria, e ho fatto un test tappando con la mano la marmitta: il motore si spegne subito. Da premettere che nel rifare il motore, l'unico componente che non ho toccato è il carburo ( ricordo di averlo revisionato, e pulito circa 3000km fa ) quindi ho pensato non c'è ne fosse bisogno. Consigli ? 😁
  6. La candela che colore é? Da come lo descrivi il problema sembra essere elettrico. Ma passiamo per gradi: Fai prima un test: sostituisci lo spillo conico, avvita di mezzo giro la vite aria/miscela, e infine candela nuova.
  7. Risolto Avevo l'ingranaggio della 2a inverso, rimontato corretto e tutto va a meraviglia
  8. Salve a tutti, Ho appena chiuso il blocco della mia px my freno a disco, rifatto parastrappi , frizione, e sostituito crocera ( ovviamente sostituiti anche guarnizioni,oring,ecc ) Parte al primo colpo ma mi accorgo subito di un problemone: rimanendo in folle entra ed esce velocemente le marce da sola.. tenendo la frizione tirata ( altrimenti la vespa salta da terra ) sento il clank clank clank dell'innesto delle marce. Se metto una marcia invece mi rimane.. ( anche se non l'ho provata per bene ) Ho pensato ai cavi del cambio troppo tirati, ma il difetto rimane lo stesso anche se li tolgo dal preselettore.. A questo punto mi chiedo quale puo' essere la causa? Possono essere gli ingranaggi del cambio montati inversi? Credevo di essere stato attento al verso ma a quanto pare non sembra.. L'albero del cambio é quello con la crocera non bombata, l'ho montato nel seguente modo: spessore prima del montaggio degli ingranaggi, e il secondo spessore all'ultimo ( prima del seeger di chiusura ) e' corretto?
  9. Io ho da poco acquistato il kit newfreen per 8 molle comprensi di dischi in ferro... La regola é la stessa? ( 2 disco in ferro quello con il forellino?) Perché dalla guida di calabrone sembra che lui quel disco l'ha messo alla fine
  10. Mentre aspetto il kit ordinato su internet, mi sono cimentato ad aprire il parastrappi.. Ho trovato una sola molla rotta, e inoltre nel parastrappi c'erano le doppie molle ( quella piú piccola all'interno di quella piú grande) Sbaglio o la doppia molla é presente solo sul px 200? La vespa in questione é un px my 150.
  11. Anche i due piattini risultano uguali? Quindi vado tranquillo? 😄
  12. Salve a tutti, visto che ho il motore aperto del mio px 150 freno a disco, ho deciso di revisionare anche il parastrappi, ho letto e sentito in giro di montare direttamente il kit parastrappi per px 200 per via della doppia molla( quindi piú resistente ) Ho già ordinato da internet il kit per parastrappi originale px 200, e ho chiesto al venditore della compatibilita' ma mi é stato risposto che il kit non é compatibile per px 150. Sbaglia il venditore e vado tranquillo? O avro' problemi nel montaggio?
  13. Ti avevo chiesto foto della posizione dello statore. Con la tua attuale carburazione: fai una tirata in 3°a marcia poi spegni, lascia raffreddare ( per smontare la candela senza scottarti ), togli la candela, e fai una foto all'elettrodo postandola qui. Ci sono tante variabili per l'andatura di un motore.. se ti senti che le marce ti appaiono corte, è perchè evidentemente hai i rapporti corti. Inoltre con la tua attuale configurazione non aspettarti prestazioni "top" conta che: il padellino ti limita, l'albero originale ti limita, il cilindro è montato P&P quindi limitato ancora, e per i rapporti sono in dubbio ( in quanto non hai montato tu la campana ) che ne caso è originale pks 15/68 quindi altra limitazione.
  14. Smonta il coprivolano e rifai le foto, non si capisce fino a dove arriva la rottura
  15. Se hai un 16/10 getto massimo: da 67 a 70. Se monti un 102 DR con tutte le componenti originali non hai benefici rispetto alla tua attuale configurazione.
×
×
  • Create New...