Jump to content
VR News
  • IMAGES HOSTING
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.

Vespa ruch

Utenti Registrati
  • Content Count

    10
  • Joined

  • Last visited

  • Points

    10 [ Donate ]

Community Reputation

0

Personal Information

  • Città
    Bruxelles
  • Le mie Vespe
    Pk50xl ruch
  • Occupazione
    Xxxx

Recent Profile Visitors

97 profile views
  1. Ciao a tutti questa vespa non la capisco piu ho mondato tutti i fili eletrici i tre fili che escono dallo statore che vanno allo spinotto se li collego la vespa fa fatica a restare accesa ma se filo blu se lo metto alla carrozzeria per fare massa la vespa parte bene ma le luci non funzionano ma il condatto della chiave si non so piu cosa fare se ce qualcuno che mi puo aiutare
  2. Salve a tutti i vespisti oggi ho messo una candela nuova ngk e spara sembre la corrente passa ho cambiato tutti i fili dello statore e la bobbina restera e nuova lo messa a septembre 2019 avra fatto 500km non so piu cosa fare e la candela e sembre bagnata possono essere le fascie del pistone consumate la marca e rms
  3. Avevo una candela vecchia lo messa ed e partita poi lo spenta lo accesa di nuovo e partiva ma ora non parte piu e spara poi ne compro una nuova quale mi consigli ngk o champion al caldo o a freddo ora penso proprio che e la candela ma tutto il lavoro che o fatto ci voleva di campiare tutti i fili poi vi faccio sapere
  4. Perche e partita una volta e girava normale poi lo spenta e non parte piu non so piu cosa ho smondato la candela e lo trovata bagnata carburatore 16/10 ma e stato allagato a 16/16 getto 64 prima del problema andava bene puo essere che la candela si bagna perche la corrente e un po debole
  5. Lo messa in fase e partita una volta e ora non parte piu ma la corrente la manda
  6. Si in senso orario ho cambiato tutti i fili ed e partita poi lo spenta e non si accende piu e spara dalla marmitta
  7. Stamattina ho girato lo statore tutto verso destra e de partita poi lo spenta e non parte piu e scoppietta
  8. Ciao vitopk50xl  il problema e che con la spina attaccata ai servizi e la luce accesa partema quando riscalda si spegne e devo aspettare 10 minuti che si raffredda per metterla in moto se stacco la spina dai servizi non parte e scoppietta ora provo a cambiare i cavi dello statore 

    1. Show previous comments  2 more
    2. vitopk50xl

      vitopk50xl

      Prima di comprare uno statore nuovo dai una ricontrollata alle masse e magari sostituirei il peak up, perché trovare un ricambio originale e di buona fattura è quasi un miracolo 

    3. Vespa ruch

      Vespa ruch

      Ciao questa vespa mi fara diventare matto ho cambiato tutti i fili dello statore la corrente passa e partita una sola volta e ora non parte piu e la candela e sembre bagnata puo essere il para olio del volano che prende aria non parte e scoppietta 

    4. vitopk50xl

      vitopk50xl

      Non saprei se fosse il paraolio rimarrebbe accelerata, io in passato ho avuto qualche problema elettrico dovuto ai cavi sostituiti quelli ho risolto, poi non so 🤷‍♂️ se il carburatore è pulito la compressione c’è e la scintilla pure dovrebbe accendersi non è che hai della miscela vecchia con queste benzine di adesso già dopo tre quattro mesi di fermo sono da cambiare 

  9. Ciao oggi mi sono fatto un giro con la vespa lo fatta partire con il faro acceso se no non si mette un moto ho fatto + - 2 hm poi lo spenta ho provato a accenderla ma niente non partira e ogni volta che spingevo la messa in moto scoppiettava dopo 10 minuti e partita sono arrivato a casa si e spenta da sola seconde me puo essere lo statore che non lavora bene per la foto che mi hai chiesto non so come mandartela e lo spinotto a 3 fili che esce dallo statoreche si collega con i fari e il condatto della chiave se lo stacco il motore non Parte
  10. Salve a tutti i vespiti sono nuovo nel sito.vi spiego il mio problema ho una vespa pk50xl ruch 85cc e tutto il resto originale,fino a un mese fa la vespa andava bene ma ora ho un problema.Un giorno mentre andavo in giro a tutto gas ero sui 80 km tottu a un tratto si affoga come se fosse un problema di carburatore ma poi ho messo la freccia per girare a destra e la vespa si e ripresa sono arrivato a casa lo controlata e con la luce di posizione accese la vespa va bene ma quando spengo la luce e la freccia la vespa non parte ho staccato i 3 fili che escono dallo statore che si collegano non alla bobbina ma ai servizi luce freccie e tutto alto e non parte normalemente con i fili staccati dovrebbe partire infece non parte e scoppietta se unisco i fili e accendo il faro parte cosa puo essere grazie
×
×
  • Create New...