Jump to content
VR News
  • IMAGES HOSTING
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.

Simonr

Utenti Registrati
  • Content Count

    7
  • Joined

  • Last visited

  • Points

    19 [ Donate ]

Community Reputation

0

Personal Information

  • Città
    Parma
  • Le mie Vespe
    Vespa rally200-Vespa faro basso'53
  • Occupazione
    Operaio

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ho tolto la resistenza nella spia luci, perché assorbe troppo e non si accende bene.
  2. dimenticavo, ho messo pasta rossa per guarnizioni sulle saldature, per evitare corti circuiti, causati da eventuali possibili micro limature.
  3. Ciao a tutti. Per risolvere il problema io ho trovato questa soluzione che per ora funziona. Lo statore ducati per il rally200 è raro quasi introvabile, almeno io non sono riuscito a trovarlo. Ho notato che è molto simile a quello dei primi PX 12V, con i tre fili canonici per la centralina e il filo nero per la massa dell'impianto e il filo blu di corrente. Lo statore PX ha le 4 bobine in serie, mentre lo statore 6v del Rally 200, ha le bobine in serie due a due e come mi ha confermato FedeBO con sette fili. Quindi ho tagliato il filo di rame che collega le bobine, mettendole cosi in serie due a due, come lo statore rally200 originale. Poi a un capo sono uscito dallo statore con il filo giallo per i fanali, e all'altro sono uscito con il filo rosso per il clacson. Il filo blu l'ho lasciato stare dov'era. Cos'ì facendo posso collegarlo all'impianto originale, in quanto ho tutte le uscite che mi servono. Non c'è bisogno di cambiare l'interruttore di stop (come nelle altre modifiche in vendita) e non è necessario modificare o acquistare il devio luci per la modifica. Il claxson funziona sempre anche con le luci spente. Ho poi aggiunto un regolatore di tensione PX per non far bruciare le lampade dei fari. Il regolatore l'ho installato nel vano serbatoio, avvitandolo alla copertura di plastica, che chiude il tunnel, portandogli la massa dell'impianto. La massa e i fili da e per il regolatore l'i ho intercettati nella derivazione dell'impianto nel vano serbatoio. Le lampadine le ho messe da 12v mantenendo i watt originali, eccetto la spia luci e il tachimetro che ho lasciato a 6v 0,6watt, in quanto in serie e non bruciano. Per sicurezza sempre in serie ho installato una resistenza da 60 Homm (il calcolo della resistenza me lo ha fatto il tipo che vende materiale elettronico) Il clacson l'ho lasciato a 6v quello originale dell'epoca e per ora non mi ha dato problemi. Sinceramente non ho provato a installare lo statore senza modifica e collegare tutto l'impianto al filo azzurro. Di seguito allego la foto dello statore originale, la foto dello statore modificato e lo schema elettrico poi modificato, preso dal PX200 6v elettronico (è uguale al rally200 ducati)
  4. Grazie per le info. Ho risolto. Ho modificato i collegamenti delle bobine dello statore. Funziona sull impianto originale, cambiando solo le lampadine. Ho aggiunto un regolatore px, alloggiando nel vano serbatoio. Per tornare ai 6v, basta montare il suo statore originale e cambiare le lampadine e il regolatore.
  5. buon giorno a tutti. Sono iscritto da poco al forum, avrei bisogno di alcune info sullo statore ducati del rally200 elettronico. Dallo statore escono i fili rosso, verde e bianco che vanno alla centralina e poi il blu e il nero che vanno all'impianto elettrico. Mancano il rosso e il giallo che vanno all'impianto elettrico, è normale? C'è qualcuno che ha questo tipo di accensione da poterla confrontare con la mia? A mio avviso manca un giallo e un rosso allo statore, ma non ci sono innesti vuoti nelle bobine luci. Ho notato che le bobine luci sono in serie e l'unico filo collegato è il blu. Grazie a tutti.
  6. Version 1.0.0

    13 downloads

    Manuale officina originale Piaggio in italiano, per vespa pk125 automatica
  7. Simonr

    Simonr

×
×
  • Create New...