Jump to content

Bertuc79

Utenti Registrati
  • Content Count

    240
  • Joined

  • Last visited

  • Days Won

    3

Bertuc79 last won the day on August 21 2018

Bertuc79 had the most liked content!

Community Reputation

9

About Bertuc79

  • Rank
    VRista Junior
  • Birthday 05/28/1979

Personal Information

  • Città
    Trebaseleghe
  • Le mie Vespe
    VESPA 50R 1977 V5A1T BLUE MARIN/ VESPA 125 GTR VLN2T 1974 CHIARO DI LUNA
  • Occupazione
    ELETTRICISTA

Recent Profile Visitors

1,393 profile views
  1. Ciao a tutti, Questa estate ho terminato e corso con il mio motore elaborato così composto: 177 bgm pro allumino Phbh 28 Pacco lamellare MRP Albero anticipato Mazzucchelli vecchia produzione Carter e travasi raccordati Megadella In estate ho fatto carburare la vespa al minimo era un po' grassoccia ma andava bene,il manuale indica di usare una candela b9es,ma non è specificato se metterla più calda in inverno. Ora che fa freddo vorrei utilizzare la vespa comunque ma noto che si accende con un po' più difficolta (tipo alla 2 pedalata,ma tende a esser
  2. Pensavo di fare una bella spesa una volta per tutte una bella accensione sip performance!
  3. Statore come da istruzioni va fisso a26 gradi,la curva da di lavoro diventa da 23 a 17 gradi
  4. Il problema è che se provo senza centralina ma li statore si è già guastato, è già il secondo non ne ho più statori per fare prove
  5. Vespa GTR con impianto elettrico px 12 v AC 177 BGM pro Pacco lamellare al carter mrp Phbh 28 Megadella v4 cl2 Albero anticipato Mazzucchelli vecchia produzione Carter e travasi raccordati Centralina anticipo variabile
  6. La centralina variabile la posso eliminare e provare senza,il volano ho solo quello Ovviamente statore e volano non sono originali ducati solo la bobina è ducati
  7. Ciao a tutti in una settimana sono rimasto a piedi 2 volte Sulla mia vespa ho montato un impianto px elettronico e ci giravo tranquillo da 2 anni Da qualche mese ho montato un motore elaborato px,e ovviamente ho montato statore volano e bobina che avevo sul motore precedente L' impianto è tipo originale px con aggiunta di una centralina ad anticipo variabile,come detto prima ci giravo da 2 anni senza fastidio Domenica la vespa si è spenta all'improvviso è ripartita per pochi secondi e poi è morta del tutto Ho fatto tutte le misurazioni del caso come indicato di var
  8. Alla fine ho comprato l'ingranaggio nuovo per crociera bombata,sembrerebbe tutto ok,adesso attendo di fare un po' di chilometri che si assesti tutto,visto che ho il preselettore nuovo(un po' duro ma un po' alla volta sembrerebbe smollarsi),fili nuovi,e ingranaggio nuovo....
  9. Oggi ho aperto il motore,ho confrontato la quarta z35 originale e la z36 che avevo montato Allora la z35 è più fina rispetto alla z36 sia di spessore esterno,sia di spessore dell'innesto crociera Quindi deduco sia sbagliata Spero proprio che sostituendo l'ingranaggio i problemi si risolvano!
  10. Marben,Ho guardato l'annuncio dove ho comprato la z36 usata,era scritto per px 125e /arcobaleno Va bene o è sbagliata per la crociera bombata?
  11. No purtroppo non ne sono certo non sapevo esistessero 2 tipi di ingranaggi....adesso è un bel problema mi toccherà aprire di nuovo.....come riconosco quello giusto?
  12. Tutte le marce vanno bene,nessuna marcia scappa,mi succede solo questo problema con la quarta....8 volte su 10 entra subito ma ogni tanto no....
  13. Allora: Motore px su GTR Cambio px 200 con Primaria drt 65 denti Pignone 22 drt anziché 23 4 36 denti al posto della 35 Crociera bombata che ho sostituito Stelo non l'ho sostituito ma era quello presente sul cambio 200 Preselettore tipo GTR/sprint /rally I pezzi dovrebbero essere ok Tutto funziona bene a parte la 4 marcia da 36 al posto della 35 che ho comprato a parte usata
  14. Ciao a tutti, Da poco ho finito, chiuso e montato un motore px elaborato,mi succede che a volte la 4 marcia fatica ad entrare,e devo tornare in terza poi riprovo a mettere la 4 ed entra.... 8 volte su 10 la marcia entra subito ma ogni tanto succede,quindi qualche problema c'è,per il resto tutte le marce entrano perfettamente,nessun altro problema.... Ho fatto 3 cose per tentare di risolvere ma succede ancora: 1 fili cambio nuovi 2 tolto il coperchio 3 sostituito il preselettore che in ogni caso dovevo sostituire perché usurato Ovviamente la crociera è nuova

Board Life Status


Board startup date: September 04, 2017 19:43:09
×
×
  • Create New...