Jump to content
VR News
  • IMAGES HOSTING
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.


nappoleon

messa a punto 177 Polini con lavori....

Recommended Posts

buon giorno,

ho un dubbio riguardo la carburazione del 177 polini in questione.

configurazione:

cilindro senza "L" e pulito nelle bave di lavorazione

pistone rifinito internamente senza spigoli

guarnizione polini alluminio base cilindro

testa originale polini con squish e r.di c.non misurati

carter raccordati al cilindro

albero anticipato jasil

valvola lavorata 4+4 e raccordata fino al carburatore

carburo si 24-24 con filtro originale lml

accensione originale lml senza ghiera avviamento 

marmitta polini original senza paratia e con uscita diametro interno 20mm

è possibile che con un getto massimo 135 sono ancora stretto? tralasciando il getto del minimo per adesso (la vespa rimane ancora a gas alto nonostante un 68/160) se metto un 120 di getto a metà range inizia a venire meno, col 135 mura di brutto un pò dopo ma mura di benzina. possibile? lo chiedo perchè non ho ancora letto di getti oltre i 135 con questa configurazione.

Share this post


Link to post
Share on other sites

ho allargato i passaggi del carburatore e adesso gira con un 122. rimane ancora un ritardo nello scendere di giri a gas chiuso nonostante abbia aumentato il getto minimo al 68/160... aumento ancora?

Share this post


Link to post
Share on other sites

i miei 50 cent:

gira la vite della regolazione miscela aprendola di un quarto di giro al colpo e vedrai che molto probabilmente non serve mettere un getto del minimo oltre il 50/160

sempre che tutto il resto sia ok e non aspiri aria da qualche punto. solitamente se scende lentamente dovrebbe essere per una miscela magra... poi ci sono mille fattori da verificare

che gigliottina monti?

Share this post


Link to post
Share on other sites

Ghigliottina 04 ma aspiravo aria e credo che ne aspiro ancora visto che perdo benzina... oggi ho sostituito la guarnizione di base del carburo ma perde ancora. Lo spillo chiude perché se abbasso il galleggiante e soffio non passa aria (ricordo che ho aumentato i passaggi) quindi mi rimane tra vaschetta carburo e carter. Appena sistemo aggiorno il post lavoro e famiglia permettendo

Share this post


Link to post
Share on other sites

Scusate la qualità delle foto ma dal tel per fare presto...  comunque trafilavo dalla scatola carburatore. Nel poco tempo che avevo ho tolto la perdita e domani carburiamo. Il minimo senza toccare niente scende subito. Domani posso iniziare seriamente allora!!!

Share this post


Link to post
Share on other sites

ottimo! ho capito perché non ricordavo la ghigliottina 4... tu hai un 24 e non il 20 come me! ottimo! visto che hai sistemato, fammi sapere alla fine come carburi tra minimo e massimo. che prima o poi passerò anche io al 24-

Share this post


Link to post
Share on other sites

causa lavoro e famiglia purtroppo non sono costante. Comunque vi risultano 2 valvole a spillo non ammortizzate? Quella stretta è un nuovo ricambio e non chiude.

B1D23946-1EE6-48D3-A0D9-86416B9C5F20.jpeg

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...