Jump to content
VR News
  • IMAGES HOSTING
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.

renio

Utenti Registrati
  • Content Count

    23
  • Joined

  • Last visited

  • Points

    8 [ Donate ]

Community Reputation

0

About renio

  • Birthday 02/23/1985

Personal Information

  • Città
    Rapolla
  • Le mie Vespe
    px millennium 150

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Cioa no no ho il px 150 con freno a disco e miscelatore
  2. Salve cari, intendo fare delle piccole elaborazioni al mio px mantenendo il gt originale. Ho acquistato il kit di vespa Flow System di motomeccanica. Quale marmitta posso abbinare? Ora ho la sito, la base, quella simile all originale. Con i getto 100 freno aria 160 emulsionatore be3. Cambiando la potrei avere un incremento delle prestazioni?
  3. Se incremente le prastazii e col GT originale e nel caso quale marmitta mi conviene abbinare. Mi interessa particolarmente la coppia non l allungo.
  4. Ragazzi ma il kit airbox di motomeccanica è applicabile al carburatore originale della px 150 del 2006?
  5. Salve ragazzi secondo voi a cosa è dovuta la lieve perdia d'olio di cui le foto? premetto che si tratta di una goccia a notte e solo quando la esco. Grazie milleee
  6. renio

    renio

  7. mi metto all'opera grazie milleeeeeeeeee
  8. Per smontarlo levo la leva della frizione? la mia paura è che ci saranno problemi a metterlo tra guaine ecc...
  9. ragazzi non ii dava nessun sengnale... allora ho provato a carteggiare un po' il filo rosa ed un po' il telaio ed il motorino d avviamento a ha cominciato a girare. ho riattacato tutto e provato solo con il filo rosa a massa e funziona. Il problema è il pulsante di consenso vero?
  10. giusto giusto un problema per volta. é quello verde il teleruttore?
  11. ragazzi ho provato niente da fare, ora ha un'altro problema... ho notato che il filo di massa della bobbina quello giallo era un po rovinato ho provato a darli un punta di stagno per riparalo ora non si accendono nemmeno i fari. Che ho combinato? oppure non c entra nulla? - - - messaggi uniti in automatico dal sistema - - - anzi appena l'accendo i fari funzionano tipo ad intermittenza... dopo poco non funzionano del tutto
  12. quali dei due rosa? quelli che arrivano al relè? ti allego la foto
×
×
  • Create New...