Jump to content

mikcr93

Utenti Registrati
  • Posts

    75
  • Joined

  • Last visited

About mikcr93

  • Birthday 01/19/1993

Personal Information

  • Città
    Perugia
  • Le mie Vespe
    vnb5t 1964

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

mikcr93's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. Si indubbiamente è tanto anche per le mie tasche.. ho qualche dubbio che sia un conservato.. mantenuto troppo bene secondo me ? comunque non sono molto amante dei conservati, a meno che non siano quasi perfetti.. Dei dati matricolari così differenti tra loro sai dirmi qualcosa?
  2. non ne ho idea di come abbia fatto.. comunque quanto lo paghereste un restaurato fatto bene? perche sotto 9-10 mila non trovo niente..
  3. si sto provando ora a caricarle.. mi sai dire qualcosa riguardo i dati matricolari?
  4. Buonasera a tutti vespisti! Da qualche tempo sto cercando (disperatamente) una vespa rally 200 da restaurare, ho sparso un po la voce su vari siti web e mercatini di fb e qualcosa è uscito fuori. Mi è stata proposta una rally 200 da restaurare con targa e doc originali; molto sana di carrozzeria e decisamente da rivedere di motore e mancante di alcuni pezzi, tipo sella, coperchio filtro aria e copriventola, centralina sostituita con modelli recenti (tipo ceab). Il dubbio che ho è, oltre al prezzo richiesto (5700) è che il blocco motore sia stato sostituito e chiedo il vostro aiuto per capirlo. Mi sembrava di aver letto in qualche discussione che il num telaio e num motore debbano differire di poche centinaia di numeri, mentre qui ho num telaio vse 1t 21*** e num motore vse1m 12**. Secondo voi è stato sostituito? il proprietario mi dice che è originale.. La vespa ha inoltre il quadro commutatore nello sterzo con una spia verde vicino, scritta anteriore corsivo e pare non abbia il pulsante sotto la sella. Secondo voi il motore è il suo originale? il prezzo è onesto? Grazie a tutti coloro che risponderanno
  5. No è impossibile montarlo al rovescio in quanto il commutatore ha uno spinottino che lo obbliga ad essere fissato in una sola posizione. Se ci fai caso nel manubrio, in particolare a sinistra del foro di alloggiamento del commutatore, c'e un forellino piu piccolo in cui va ad inserirsi lo spinottino presente sul commutatore stesso. Comunque il problema alla fine l'ho risolto, era il devioluci che mi faceva contatto. In particolare era la levetta del clacson che nella nuova produzione( fatta un pò di m****) è fatta un po storta rispetto l'originale e una volta montata in posizione andava a toccare i contatti sotto.
  6. Buonasera a tutti vespisti! Dopo una lunga assenza dal forum torno a chiedere il vostro prezioso aiuto. Da circa un anno sono un felice possessore di una gs 150, modello vs5 ; sono in dirittura d'arrivo con il restauro: la vespa è stata rimessa in moto e gira molto bene, ma si è presentato un grattacapo con il commutatore del quadro che mi sta facendo impazzire. Immagino che piu o meno tutti saprete che il commutatore in questione ha 5 posizioni: Parcheggio- tutto spento- marcia diurna- marcia notturna con posizioni- marcia notturna con fari. Ora, se la chiave si trova in posizione parcheggio si accende solo la posizione anteriore (dovrebbe accendersi anche la posteriore?) , se in Marcia diurna la vespa si accende e procede regolare, ma nessun fanale è acceso (nemmeno lo Stop si accende) , se invece durante la marcia o comunque a veicolo acceso sposto la chiave in Marcia notturna con posizioni la vespa si spegne e non funziona nessun fanale. Specifico che in fase di restauro è stata cambiata la bobina interna allo statore che ricarica la batteria ( era stata messa una bobina AT interna, tipo farobasso) con una nuova, la bobina AT esterna è nuova, il commutatore del quadro e il devioluci sono entrambi nuovi, come anche tutto l'impianto elettrico. Al momento monta il raddrizzatore originale, che verrà poi sostituito con il ponte a diodi. Quale potrebbe essere la soluzione? Vi è mai capitata una cosa del genere?
  7. Ho provato ma ancora nessun segno di vita..
  8. Buonasera a tutti! vorrei chiarire con i piu esperti, o comunque con chi ne sapesse piu di me, riguardo un problema che ho con la mia vm1. Ho appena concluso il restauro, finito con il rimontaggio dei pezzi ed ora mi trovo al fatidico momento della prima accensione, ma che purtroppo ancora non è avvenuta! Infatti, per quanto ci abbia provato non arriva corrente alla candela. Ho revisionato per intero tutto lo statore, smontato bobina e magneti e sostituito gran parte dei fili perche ormai tutti logori, avendo cura di isolarli per bene per evitare che scaricassero a massa. Ho cambiato le puntine ma niente, messa bobina nuova ma ancora niente.. La candela è ovviamente nuova; ho controllato che non fosse interrotta la presa dell'alta tensione; controllato il condensatore che pare funzionare.. Non so piu dove mettere le mani.. Aiutatemi
  9. Forse ho trovato il problema.. stamattina ho ritirato fuori i paraoli e avendo conservato (fortunatamente) anche gli originali, ho fatto una prova delle misure. Ebbene è risultato che quelli nuovi hanno uno spessore di circa 1.2mm contro i 0.8 mm degli originali. ora li ho limati entrambi portando la misura a 0.9-1mm, li ho puliti e rimontati e sembra che ora l'albero giri libero. I carter li ho rimontati provvisoriamente e fissati solo con 5 viti, poi vi aggiornerò quando l'avrò chiuso definitivamente. Grazie comunque a tutti per l'aiuto!
  10. Tu mi consigli di cambiarlo.. probabilmente è la cosa migliore da fare, ma se poi non risolvessi il problema?
  11. Non credo sia la biella.. ho notato che la spalla lato frizione è piu vicino al carter mentre la spalla lato accensione c'e piu spazio libero. Secondo me striscia qualcosa sul lato frizione, ma non capisco cosa. - - - messaggi uniti in automatico dal sistema - - - infatti ho fatto in questo modo, e non capisco cosa gli impedisce di girare libero. domani provo a controllare i paraoli poi faccio sapere.
  12. Ok per i paraoli poi controllo bene lo spessore.. Si è stato "ridotto" il diametro, ovviamente a malapena, giusto per facilitare l'inserimento dei cuscinetti.
  13. no le battute non le ha tornite, solo la sede dove poggia il cuscinetto. Perdonami l'ignoranza, che intendi per quote? Le misure? Cosa devo controllare in particolare dei paraoli?

Board Life Status


Board startup date: September 04, 2017 19:43:09
×
×
  • Create New...