Jump to content
VR News
  • IMAGES HOSTING
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.

pelle23

Utenti Registrati
  • Content Count

    127
  • Joined

  • Last visited

  • Points

    100 [ Donate ]

Community Reputation

0

About pelle23

  • Rank
    VRista Junior
  • Birthday 09/07/1979

Personal Information

  • Città
    guardistallo
  • Le mie Vespe
    vespa 50 r 1970 giallo positano
  • Occupazione
    Operaio

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. bo Non só che dirti mi girano le scatole spendere 50 euro di bobina e poi non risolvere, peró non só che altr prove fare
  2. Mi ha detto che gli è ricapitato alcune volte che la Scintilla sia bella a vedersi ma di fatto ha poca potenza per farla accendere, anche io non so che fare ora faró una prova con una candela nuova e poi se non va proverò a cambiare la bobina.....anche perchè la voglio ridare al mio amico e poi voglio iniziare la mia nuova arrivata vnb6
  3. Si la scintilla c’è ed è bella peró secondo lui potrebbe essere poco “potente” .......non conosco nessuno che ne la possa prestare
  4. Stamattina sono andato alll’officina Piaggio qui delle mie parti e parlando con il meccanico mi ha detto che secondo lui potrebbe essere al 90% la bobina dell accensione, dicendomi che la scintilla che vedo potrebbe essere poco potente per farla partire in quanto le bobina è si funzionante ma corrente generata non è sufficiente per metterla in moto..........che faccio la cambio?
  5. il motore è stato totalmente rifatto pistone nuovo compreso, la cosa strana è che appena collegato cavi e quant’altro è partita subito e andava anche bene, minimo regolare poi si è spenta e kaput La candela nuova la devo provare ho solo 2 candele originali che fanno una bella scintilla.....candela nuova cosa mi consigliate marca e gradazione?
  6. La chiavetta è a posto ho smontato io volano più volte e rimontato sembra tutto ok
  7. No lo statore era dove lo avevo “lasciato,ho provato a ruotarlo in avanti per ritardare L apertura delle puntine, dopo 4/5 pedalate è partita e girava bene poi si è spenta , ho provato a rimetterlo nella posizione di partenza ma nessun segno di vita......sono in alto mare
  8. Allora oggi ho controllato volano puntine ho provato a spostare lo statore e miracolosamente è partita ho fatto 500 metri mi sono fermato al minimo si è spenta e ciao ......non parte più candela bagnata corrente bella viola ma niente 🤦🏻‍♂️
  9. Allora ieri ho ricontrollato il carburatore ed è tutto ok ma non parte oggi ( tempo permettendo) controllerò il volano e la parte elettrica😤😤😤😤
  10. Proveró e vi farò sapere 💪🏻💪🏻💪🏻
  11. L ho ripulito e quando è partita andava bene poi si è spenta e ciao , il tubo della benzina ha una misura specifica tipo px? Sembra che si ingolfi Non credo sia un problema di corrente perchè la scintilla è bella poi anche se fosse una questione di anticipo non sarebbe partita la prima volta; si saranno allentate le viti e si sarà spostato?
  12. Si secondo me c’è qualcosa che non va no el carburatore perché lo statore è nella posizione originale e la scintilla è bella viola proverò a ripulire il carburatore
  13. Ciao s tutti, la vespa è partita L ho provata,ci ho fatto un paio di km poi si è spente e non ne vuole più sapere ... la corrente alla candela arriva ,la candela quando la tolgo é bagnata (quindi la miscela passa)ma niente segni di vita......il piatto statore L ho rimontato nella stessa posizione che aveva prima , secondo voi cosa potrebbe essere ?
×
×
  • Create New...