Jump to content

tordo

Utenti Registrati
  • Posts

    13
  • Joined

  • Last visited

Personal Information

  • Città
    Catania
  • Le mie Vespe
    PX150E
  • Occupazione
    impiegato

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

tordo's Achievements

Rookie

Rookie (2/14)

  • Collaborator Rare
  • First Post Rare
  • Conversation Starter Rare
  • Week One Done
  • One Month Later

Recent Badges

1

Reputation

  1. Testata originale Polini dal Kit. Squish anonimo RC anonimo. Il coperchio e quello del carburatore dove ci sta il galleggiante, e non l'air box. Ok candela grado 8. Appena recupero il getto 116, faccio prova, con il 160-BE3 A questo punto il minimo possiedo il 50/160, lo provo anche con 45/160 e/o 48/160. Appena fatto vi aggiorno. Cmq in linea di massima dovrei esserci. Sono interessato ad avere altre info in merito al filtro con conetto. In pratica cosa devo recuperare. E se tale filtro mi da ottimi benefici.
  2. Oggi rimetto il 20/20, inizio con il 110, parte vuoto al minimo in accelerazione pero provo, come se e troppo grassa. Smonto e metto il 108 il vuoto in accelerazione sembra di meno, pero in strada manca di molto, e cosa strana si imbroda di benzina, infatti la candela esce nerissima. Riprovo con il 105, e qui nasce il problema, il motore non si alza di giri e trovo la candela bagnata, ne metto una nuova e stesso discorso. Getto minimo 50/160 BE3 /110 - 108- 105. Mi sa che il 20/20 non va a questo punto rimetto il 24/24.
  3. L'anticipo controllato con la strobo, sta sulla A lo lascio oppure lo sposto tra A e/o IT.
  4. KALINNINGRAD Ho letto più volte in questa discussione "ingolfata" e "imbrodata": sicuro che spillo e galleggiante siano a posto? Tutto nuovo coperchio maggiorato e spillo ammortizzato Pinasco. ------------------------------------------------------------------------------------------------ Sul 20/20 getto minimo 50/160 colonna 160BE3105: andava malissimo Non ho fatto la prova a tappare i buchi. ---------------------------------------------------------------------------------------------------- Lo imbrodata di proposito: perché fermata di salita si era ingolfata e volevo provare se con il minimo 50/160 si toglieva il difetto. -------------------------------------------------------------------------------------------------------------------------------------------- Ho notato che camminando piamo la candela esce bella scura e non nera Con carburatore 24/24. ------------------------------------------------------------------------------------------------------------------------------------- Voglio riprovare con il 20/20 il 105 non andava bene con quale getto riprovare. Magrissima non si alzava di giri mancava di benzina -------------------------------------------------------------------------------------------------------- Queste sono le risposte alle varie domande. ----------------------------------------------------------------------------- Oggi ho notato che se cammino piano appena accelero non si imbratta, quindi una cosa estata risolta.
  5. Oggi altra prova, da tre ricambisti non ho trovato il getto 115 e/o116. Ho notato che camminando piano la candela esce bella scura e non nera, il problema e ad alti regimi. Appena recupero i getti in questione ti faccio sapere. Voglio riprovare con il 20/20, il 105 non andava bene con quale getto riprovare.
  6. Infatti volevo dire proprio questo, (imbrodata di benzina), pero appena messo il getto 114 partita regolarmente. Nel 20/20 ho messo il minimo 50/160 160 BE3 105. Un dubbio non credo che il foro del filtro sopra il getto del minimo porta anch'esso ad avere difetti? Il coperchio carburatore maggiorato, Il Pinasco lo tengo oppure rimetto l'originale?
  7. Con il getto trovato nel carburatore, a 2 giri di vite dell'aria esce nera.
  8. Aggiornamento: la ghigliottina del 20/20, non va bene e troppo piccola del 24/24 e più larga. Il 20/20 parte pero manca di benzina. Invece ho messo il minimo 50/160 sul 24/24 e sembra andare bene, come getto del max in magazzino, ho trovato solo il 114. Provo e mi risulta poco aggressivo, e svitata la vite dell'aria a 2 giri, 2,5, 3 giri la candela risulta bianca quasi nocciola. In pratica e magra e non riesco a farla ingrassare. rimetto il 118 e stavolta faccio una prova la faccio ingolfare l'abbasso lateralmente e come per magia ingolfata e appena parte non si ala di giri anche ad acceleratore al max, tentennante pam pam pam pam. Spengo ad acceleratore al max rimetto il 114, e parte come se la stessa non era mai stata ingolfata. Mi viene un dubbio che il getto del max, non sia realmente un 118 infatti scendendo di 4 punti si sente che manca di benzina. Secondo te da quello che ti ho elencato che getto del max potrei mettere, e quale accorgimento per fare uscire una candela di colore adeguato.
  9. OK oggi faccio il cambio. Ci aggiorniamo a dopo.
  10. Possiedo un 20/20 con ghigliottina n°1 potrebbe essere lei?
  11. Grazie per la risposta. Il problema e che lui lo fa nei ritagli di tempo. Aggiungo che monto padella polini original. La ghigliottina che mi consigli che numero porta esempio la mio n'4. E vero non sono pratico di carburazione, ma voglio risolvere il problema, nel minor tempo. In base al tuo scritto, aggiungo che, da fermo tipo semaforo alla partenza si ingolfa e appena sgaso un po' si riprende. Voglio provare con la ghigliottina che mi consigli tu. Esempio in due si ingolfata e si e spenta. La rabbia mi diceva ma che cavolo se lasciavi tutto originale? Provo e ti faccio sapere Grazie in anticipo.
  12. Salve ho un piccolo problema: sul mio PX 177 polini in ghisa, carter e valvola raccordati, rapporti 23/65 albero Jasil anticipato, carburatore 24/24 coperchio Pinasco maggiorato Be3 160 - 18, minimo 160/55 ghigliottina n°04. filtro del 200 con fori sopra i getti. In patica da fermo appena accelero si nota un piccolissimo vuoto e poi apre bene, avvolte mi capita che appena sono in marcia e non tengo il motore allegro si ingolfa di brutto per poi dopo varie accelerate, si riprende e va. Ho notato anche che l'anticipo visto con strobo sta sulla A e quando accelero va oltre in anticipo. Oggi mentre ero in marcia e sempre al solito non tanto allegro di acceleratore, si ingolfa fino a spegnersi tolgo ,la candela e la trovo nerissima. Rimessa altra candela sembra andare bene. Ho questo problema ma non riesco a risolvere il mio amico, che 6 mesi fa mi fece il motore mi dice di provare forse con il getto del minimo. Potete aiutarmi in merito. Grazie.
  13. Salve sto restaurando un PX del 1986 e mi interessa sapere il colore cerchioni, e cavalletto, se uguale colore oppure altra tonalità di grigio. Grazie.
  14. tordo

    tordo

Board Life Status


Board startup date: September 04, 2017 19:43:09
×
×
  • Create New...