Jump to content
VR News
  • IMAGES HOSTING
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.

giulio

Utenti Registrati
  • Content Count

    87
  • Joined

  • Last visited

  • Points

    79 [ Donate ]

Community Reputation

0

About giulio

  • Rank
    VRista Junior

Personal Information

  • Città
    VIADANA
  • Le mie Vespe
    50 SPECIAL e VNB4T
  • Occupazione
    IMPIEGATO

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Grazie per la correzione. 19 e non 14. Errore di battitura
  2. Come da video e da altri tutoriali in rete ho staccato SOLO quello del condensatore. Non ho provato a staccare anche quello della bobina. Come evidenziato da volumexit stacco anche quello della bobina e provo. Lo schema è il seguente: filo avvitato alle puntine che esce e va a collegarsi al polo "negativo" del led. Al polo "positivo" del led è attaccata una resistenza da 1 kilo ohm e a seguire un cavo che va al polo "positivo" della pila da 9 v. Il polo "negativo" della pila va a massa. Quando le puntine si aprolo il led dovrebbe illuminarsi: corretto? Eventualmente provo anche con il tester (messo in modalità continuità): suona quando si aprono e rimane muto quando sono chiuse, o viceversa? Grazie a tutti Giulio
  3. Ringrazio per i video di Blonz ma li ho già visti. Purtroppo non ho la strobo e per forza di cose devo andare di altre soluzioni. Kalimero grazie anche a Te. Il volano è stato comunque montato e pur girandolo il led rimane sempre acceso. Anche con volano smontato, per fare una prova il led è sempre acceso: come se le puntine siano sempre aperte.
  4. Ciao a tutti. Per revisione statore su vespa 50 special, non avendo segnato come era prima, ora devo trovare la messa in fase corretta. Ho guardato i vari tutoriali e post in rete e direi di poterci provare. Ho trovato il PMS senza problemi. Ora devo trovare i gradi giusti per girare lo statore correttamente che come da istruzioni piaggio deve essere di 14 gradi per un 50 originale o un 17 gradi per un 75 Mi sono autocostruito il rilevatore a led di quando le puntine si aprono e mi trovo in difficoltà: praticamente il led mi rimane sempre acceso nonostante ho tolto il filo del condensatore - tolto la condela. Quando attacco i cavi alla pila suggerita il led mi rimane sempre acceso. Qualcuno (se ha provato questo sistema) mi può aiutare? O viceversa avete un metodo migliore? Un saluto
  5. Perfetto. E per rimontarlo questo perno dove lo posso trovare? Per montarlo deve essere ribattuto: è corretto? Consigli un metodo? Grazie
  6. Ciao a tutti E' possibile togliere il coperchio del serbatoio di una VESPA 50 Special? La vite di serraggio del tappo serbatoio non è un problema. Per il tappo chiedo una mano
  7. Perfetto. Meglio di così non potevo chiedere. Grazie 1000 Ciao
  8. Grazie Ninobari. A me interessa come vanno montati. Non cosa devo montare che da esploso è chiaro. Ciao
  9. L' avevo già visto e rivisto attentamente prima della sostituzione, ma questo particolare viene saltato. Comunque grazie
  10. Ciao a tutti. Ho smontato l' ammortizzatore anteriore della vespa 50 special per relativa sostituzione. Mi sono anche munito di esploso Ho prima tolto la scatola del mozzo, svitando entrambi i bulloni. Quindi ho estratto tutto il mozzo dalla forcella. Ho quindi agganciato la parte superiore dell' ammortizzatore. Per la parte inferiore nasce il dubbio: dall' esploso vedo che da entrambi i fianchi dell' ammortizzare è presente una guarnizione (immagino un ORing) Una guarnizione che va tra il mozzo e l' ammortizzare. E una che va tra l' ammortizzatore e la scatola del mozzo. Inoltre tra la scatola del mozzo e la guarnizione è presente una rondella. E' corretto quanto sopra in quanto nello smontaggio non vedo alcuna guarnizione, se non la rondella che cè tra la scatola del mozzo e l' ammortizzatore. Prima di procedere con il rimontaggio chiedo lumi Giulio R.
  11. Ciao Kalimero e grazie per l' interessamento. Come da tuo primo suggerimento sto andando per gradi. Pur avendo acquistato bobina esterna, puntine e condensatore, sono partito dallo step più facile sostituendo pertanto la bobina esterna. In ogni caso Ti aggiorno Un saluto Giulio
  12. Il mio ammortizzatore non ha la battuta che blocca la cuffia. Inoltre la vite blocca parafango ha correttamente dietro il distanziatore come da spaccato. Vi chiedo: c'è luce / spazio (anche minima) tra il parafango e l'ammortizzatore? Grazie Giulio
  13. Confermo che è come quello che ho acquistato io. Verifico se è presente la battuta che vedo in alto e che serve a bloccare la cuffia dell' ammortizzatore. Grazie
×
×
  • Create New...