Jump to content

limoncello

Utenti Registrati
  • Posts

    16
  • Joined

  • Last visited

About limoncello

  • Birthday 07/17/1988

Personal Information

  • Città
    Pisa/Marsala
  • Le mie Vespe
    Vespa 150 Vbb2t
  • Occupazione
    Informatico

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

limoncello's Achievements

Rookie

Rookie (2/14)

  • Dedicated Rare
  • Collaborator Rare
  • First Post Rare
  • Conversation Starter Rare
  • Week One Done

Recent Badges

0

Reputation

  1. Ciao a tutti, ieri sera ho rimesso il nuovo condensatore, controllato nuovamente tutto e forse trovato l'imputato della mancata scintilla..avete presente quella linguetta ricoperta di stoffa che sta a contatto col cibo del volano? La stoffa si era tolta , potrebbe essere che i due metalli a contatto si danno fastidio? Comunque dopo avere ricontrollato tutto la vespa è partita!! Purtroppo pioveva quindi più di provare a spegnerla ed accenderla non ho potuto fare,vediamo se stasera riuscirò a provarla e se anche a caldo tutto filerà liscio. Intanto grazie a tutti!
  2. Non avevo considerato questa possibilità..verifico appena rientro a casa grazie
  3. Leggendo la tua descrizione ti direi che è montato correttamente..purtroppo è talmente poco il fumo che non si riesce a fare in tempo ad odorarlo..la candela dopo varie pedivellate è asciutta, c'è un po' di pizza di miscela ma nella norma considerando che pedivello varie volte. Ieri sera mentre provavo ad accenderla ho notato nel riflesso del vetro che la luce del faro tendeva ad accendersi ad ogni pedivellata. Ignorantemente direi segno che le masse sono ok..Riguardo l'anticipo che dirti..che sono ignorante in materie ed avevo segnato la posizione su statore e carter prima di smontare tutto e poi l'ho sempre rimessa con questo riferimento.
  4. Ciao Pier2162 direi di no, da quel lato il paraolio è quello con il contorno di metallo (passami il termine) ed è impossibile metterlo al contrario, inoltre perdite non ce ne sono..ma se così fosse..secondo te spiegherebbe perché non parte più?
  5. Allora..stasera ho rimontato volano, statore, bobine e ricontrollato tutto.. adesso la scintilla c'è! 🥳 Però purtroppo ancora non parte...dopo un po' di pedivellate nuovamente fumo dal volano..l'ho smontato di nuovo ma sembra tutto in ordine..mah..la scintilla continua ad esserci..ma di partire non vuole sapere..qualche consiglio?
  6. Ciao Luigi, bobine esterne ne ho due a disposizione, la classica sua in bachelite con predisposizione per massa a cavo rosso da condensatore ed una blu che fa massa al telaio. Con entrambe niente scintilla purtroppo
  7. Questo pomeriggio ci guardo, non si sa mai.. grazie. Ma ci sarebbe un modo per testare condensatore, puntine, bobina interne ed esterna? Col tester?
  8. Ciao @Kalimero grazie per la tua risposta, si ho controlla tutto e visivamente sembra in ordine.. questa è la foto di quando si è tranciato il cavo giallo, domani tiro giù il volano e la rifaccio ma le condizioni sono identiche. le puntine si aprono bene, avevo verificato..
  9. Ciao a tutti e ben ritrovati, questa primavera ho smontato e rimontato il motore della mia vbb2t per una pulizia e cambio guarnizioni. Rimontato tutto riparte, faccio circa 300km regolarmente ma noto da subito che non si accende e tiene male il minimo a motore caldo mentre a freddo tutto perfetto. Leggo che il problema può essere dovuto al condensatore (che era sempre l'originale) e decido di cambiarlo..La vespa riparte e cammina regolarmente per qualche km, ma la sfiga vuole che abbia passato male il cavo giallo dal condensatore alla bobina interna e che il volano lo abbia reciso Mi armo di pazienza e sostituisco nuovamente il condensatore, verifico la presenza della scintilla, chiudo tutto..la vespa non parte..provo e riprovo a spedivellare fino a sentire un rumore e del fumo leggero dal volano 😑 Verifico mettendo la cancella a massa ma la scintilla non c'è più. Smonto di nuovo il volano, non vedo niente di bruciato, rimetto il vecchio condensatore ma niente..non fa più la scintilla! Che può essere successo? Cosa posso verificare? grazie a tutti per l'aiuto.
  10. Ciao enrico83 la vita carburazione è aperta per 1 giro e 3/4, è troppo o troppo poco? Grazie
  11. Ciao ragazzi, nessun consiglio? Non so più cosa fare...
  12. Ciao a tutti.. è passato un po' di tempo dall'ultima volta. Finalmente sono riuscito a portare dove vivo la mia vbb2t..primi giri tutto ok, marmitta cambiata, olio motore pure..sembrava tutto perfetto ma poi ha iniziato a non tenere più il minimo..ho smontato il carburatore, ripulito e cambiato le guarnizioni ma niente da fare..non tiene il minimo. All'inizio si verificava a motore caldo, ora si da subito..In marcia va perfettamente a gas aperto ma chiudendolo sembra soffocarsi. Candela nuova, scintilla presente, minimo regolato ed ad esempio le lo alzo in modo da tenerla accelerata va piano piano spegnendosi ugualmente. Se tiro la leva dell'aria peggio ancora...cosa sta succedendo? Non ho idea di da dove partire.. grazie a tutti
  13. Ciao..Da cosa noti che non è la stessa?
  14. Ciao! L'avevo già vista al museo Piaggio..non ricordo però l'anno di costruzione ne a che servisse..ti posso dire che era nel reparto "corse"..per essere al museo Piaggio di Pontedera ritengo che sia un originale dell'epoca...ciao EDIT: Riguardando meglio la foto si vede "Vespa 125 6 giorni" del 1951

Board Life Status


Board startup date: September 04, 2017 19:43:09
×
×
  • Create New...