Jump to content
VR News
  • IMAGES HOSTING
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.

Cippo4u

Utenti Registrati
  • Content Count

    26
  • Joined

  • Last visited

  • Points

    20 [ Donate ]

Community Reputation

0

About Cippo4u

  • Birthday 02/01/1980

Personal Information

  • Città
    Zurigo
  1. La cosa vi farà un poco sorridere, ma tant'è. All'improvviso, di sua spontanea iniziativa, la VBB ha cominciavo a farla fuori dal vasetto Ma fatemi spiegare meglio. Un paio di giorni fa, metto la vespa in moto e dopo un km comincio a sentire che fa fatica a prendere i giri. Più vado avanti e poi si ingolfa, fino a emettere l'ultima sgassata e spegnersi. Provo le prime pratiche di riavvio, spedivellate, messe in moto alla bersagliera, niente. Trovo quindi un posto più idoneo che in mezzo alla strada perchè avevo il presentimento di usare qualche chiave. Ma cosa noto: ad ogni spedivellata, la vespa schizza benzina. Li per li non capisco esattamente da dove, sembrava come da sotto il carter, quindi pensavo al tubo benzina, ma non capivo perchè accadesse col rubinetto sia aperto che chiuso. Comincio ad armarmi di santa pazienza, smonto la chiappa sinistra controllo: Candela. Era un pochino sporca d'olio e bagnata, ma non eccessivamente. Asciugo e rimonto. Niente Apro il filtro e controllo sotto il carburatore, togliendo entrambi i getti (noto che il coperchietto dei getti, non era serrato a dovere. Cmq, non sembravano otturati. Rimonto tutto, spedivello, niente. Intanto, continuando con le spedivellate, si era fatta una chiazza a terra che avrò come minimo buttato giu 1/6 di litro di miscela😅 Quasi demoralizzato, provo l'ultimo barlume di speranza. Trovare una discesa (previa raggiungerla, a spinta, in salita) e scendere a bomba. Seconda in canna, modalità kamikaze, comincio a scendere. Nulla. Se non che, negli ultimi 50 metri, ormai pronto psicologicamente a portarmela in braccio fino a casa, la vespa si sveglia. E da li, in seconda fissa fino a casa. Ora, volevo analizzare la situazione per capire il come e perchè questo sia accaduto. Partiamo dagli antefatti. Il giorno prima avevo fatto miscela e avevo riempito il serbatorio quasi fino all'orlo (successivamente ho capito che facendo cosi, il rubinetto non chiude). Cmq la vespa l'ho usata dopo, accesa e spenta diverse volte. Nessun problema. Poi, la lascio ferma un paio d'ore per cena (rubinetto aperto). E da li, quanto vi ho raccontato sopra. Secondo voi, il pieno fino all'orlo (e relativo rubinetto sempre aperto) può aver influito? Perchè però il problema non si è presentato subito? Potrebbe essere il sintomo di altri problemini, vedi spilli conici e pulizia del carburatore da rifare? Strano perchè è stato revisionato 300 km fa.
  2. A rileggere meglio e con attenzione tutti i post, penso che qui hai centrato il problema. Controllando anche il video che avevo fatto, sono proprio quelle ingabbiate. Considerando lo stato di usura della contro ghiera e del paravolvere, potrebbe essere che il restauratore (lo chiamo cosi ironicamente) abbia fatto la porcata di sostituire solo alcuni pezzi (vedi i cuscinetti) mantenendo magari le ralle originali. Questo potrebbe giustificare queste vibrazioni, magari anche unite a un non perfetto serraggio della cannotto stesso.
  3. Ti ringrazio, sei stato molto chiaro! Per scrupolo - e anche per capire alla fine dove comprare questo kit - ho chiamato un altro noto negozio online dove molto gentilmente mi hanno spiegato le differenze, confermandomi quel che hai riportato. In sostanza nei range telai: VBB1T1001>VBB1T82819 il kit Ralle originale è quello con sfere sciolte. VBB1T82820>VBB1T146000 il kit Ralle originale ha le sfere ingabbiate. Come hai giustamente scritto, visto dovrei sostituire l'intero gruppo, entrambi i gruppi vanno bene, ma vorrei rispettare l'originalità (dove possibile) quindi sarei più propenso per il kit a sfere sciolte. Prossimi step: appena la chiave a settore e il kit arriverà, proverò a controllare nuovamente il serraggio. Cercherò di stringere un pelo di più, per provare ad eliminare giochi di micron tra ralle, ghiere e sfere (sperando di non schiacciarle). Se non ci saranno miglioramenti, passo alla sostituzione dell'intero gruppo calotte, sperando che non ci sia il bisogno di estrarre anche le ralle! In quel caso ho visto il video del montaggio (serve uno strumento speciale per metterle bene in sede), ma cosa si usa per estrarle? Non ditemi martello e punteruolo pleaseeee 😅
  4. Grazie mille. Leggendo sul sito, vedo "VBB1T (- no. 82819)". Questo sta ad indicare il numero del telatio? Questa particolarità, l'ho notata anche su altri siti online Nel mio caso il telaio è di gran lunga sotto quel range. Ti risulta che a parità di VBB1T, ci siano diversi componenti a seconda del range del telaio?
  5. Vatti a fidare... Sapresti indicarmi dove potrei trovare, magari anche online, il kit adatto? Grazie mille!
  6. Grazie per la dritta! Credo che siano quelle "ingabbiate" a ricordare la foto: sicuramente non erano sfuse. Il costo sui 30 euro per il kit. Dici che è quello sbagliato? Io ho chiesto espressamente il kit per la VBB1T, e il tizio mi ha detto che queste hanno compatibilità per molte vespe, incluse le PX e le Sprint!
  7. Ordinate presso un negozio. Ci sono differenze nei modelli/marchi?
  8. veloce aggiornamento. Seguendo i vostri suggerimenti, ho controllato nuovamente, purtroppo senza risolvere nulla. Ma volevo condividere alcune annotazioni, che magari possono stringere il cerchio su altri aspetti, prima non considerati a sufficienza. Da premettere che la VBB è in mio possesso da poche settimane, e con il bel tempo sto approfittando di usarla più spesso (quando ho scritto il primo messaggio, ci avevo percorso appena 8 km, troppo pochi forse per "sentirla" bene. Durante la guida, sento un rumore che proviene dal manubrio/forcella in prossimità di asfalto leggermente sconnesso, dossi o buche (simile ad un "clank"). Quando poi provo a frenare con l'anteriore, anche solo "pelando", sento questo "clank..clank...clank" come se effettivamente ci fosse qualcosa di lento. Eppure, come fatto settimane fa, avevo controllato la forcella (muovendola nei diversi assi) e non mi sembrava lenta. Avevo anche smontato il manubrio e controllato il serraggio: spiegando meglio, ho controllato il serraggio senza "smollare" il dado superiore, ma semplicemente dando dei colpetti con il punteruolo e martello per vedere se la ghiera si muoveva di qualche millimetro...ma niente, bella ferma. Ma probabilmente, questo metodo non è idoneo: dovrò quindi smollare la ghiera superiore e controllare nuovamente il serraggio della ghiera sotto per controllare effettivamente. Ho ordinato online una chiave a settore 32-76, spero sia la misura giusta (da quel che leggo il giro, il diametro della ghiera dovrebbe essere sui 50-54 mm). Potrebbero anche essere le gabbie usurate da sostituire? Con molta probabilità durante il restauro non hanno cambiato il gruppo (dalle foto forse si intuisce, anche a giudicare dal dato superiore ben mangiato). E' probabile che il gioco della forcella lenta non si riesca ad apprezzare semplicemente muovendo la forcella, con vespa sul cavalletto? Ad ogni modo, ho ordinato un nuovo kit calotte sterzo superiore ed inferiore, cosi in caso ho dei ricambi disponibili. Grazie!
  9. Oggi pomeriggio, mi sono rimesso nel garage per fare alcuni lavori cosmetici alla VBB e, ormai come un tarlo, mi ho ricontrollato questo fastidioso rumore. Ho smontato nuovamente il clacson, e fatto anche delle foto da sotto il parafango. Volevo chiedere se qualcuno notasse delle anomalie. A giudicare dalle condizioni, sembra il gruppo originale e non un ricambio), con leggero strato di ruggine. Nei riquadri neri, ho evidenziato alcuni particolari, forse trascurabili. Qui sotto, ho notato quel particolare, non riesco a capire cosa sia, o sporcizia, oppure un solco lasciato da quache serraggio o una punteruolata. Ma quello dovrebbe essere il parapolvere del cuscinetti. Qui la foto, tolto il clacson. Non che si veda/capisca molto. Ma magari un occhio esperto potrebbe vedere qualcosa a me non cosi ovvia. Qui sotto, l'attacco forcella. Non avendo mai visto una forcella originale, mi chiedevo se quel segno in congiunzione fosse o meno normale. Altra foto del gruppo inferiore. Come si vede, sembra quella originale. Probabilmente nel restauro non avranno cambiato l'intero gruppo. Spero almeno nei cuscinetti, anche perchè vedo grasso giallo, quindi recente. Che ne pensate? L'arcano, ancora è stato risolto. Attendo suggerimenti e consigli, sempre ben accetti! Grazie
  10. Insomma, sembra quasi un déjà vu! Ti ringrazio per condividere l'esperienza, sicuramente utile per capirne di più. Concordo nel conviverci, a patto di capirne il motivo. Se è un difetto strutturale, mi metterei l'anima in pace, ma fin quando non riesco a mettere l'ultimo tassello nel puzzle, la mia testardaggine prevale Cercando sul forum, mi sono imbattuto su questo post, dove capisco che il nasello sulla VBB è elettrosaldato (ahimè). Questo mi fa pensare ad una (assurda) ipotesi. Visto che si tratta di due metalli a contatto, ma a diversa densità, il fatto che si crea la risonanza (e da li, la forte vibrazione) non potrebbe essere dovuto ad una non perfetta saldatura tra le due superfici? La tolleranza sulla lavorazione dei due materiali, ovviamente non è tarata al micron, e potrebbe bastare questo per far entrare in frequenza. Il fatto che alzando o comprimendo, il rumore svanice/cambia, potrebbe dipende da una seppur minima torsione del telaio stesso, che ne farebbe cambiare le oscillazioni e di conseguenza la forza che poi si traduce in quella vibrazione. Elucubrazioni, ovviamente, da prendere con le super pinze. Magari viene fuori che era il blocchetto sterzo avvitato "alla carlona" Cmq, grazie per i contributi! Terrò aggiornato il post in caso di nuove.
  11. Interessante capire se ci sono analogie. Tempo fa, avevo "ascoltato" un simile rumore su una VNT 125 (sorella gemella della VBA, ma destinata al mercato d'oltralpe). Per curiosità, andrò a trovare nuovamente il proprietario, per provare a sentire meglio se il rumore venga proprio da li: in quel caso, ci sarebbe una interessante considerazione da farsi, visto che immagino anche quella del tuo amico, si stata restaurata (o almeno qualcuno che abbia messo mano nel gruppo anteriore). Che sia un problema "genetico" dell'accoppiata telaio/forcella? Che sia una conseguenza della sostituzione del gruppo ralle/cuscinetti/ghiere (magari le nuove non copiano perfettamente le superfici - vissute - del telaio)? O magari sono i cavi (ma possono create tale vibrazione, considerando le guaine?) Come sempre, spunti e idee sono sempre ben accette! Grazie
  12. Piccolo aggiornamento. Cavo contachilometri, e tutto quello che potevo controllare da me, fatto. Nessun risultato. Contemplando in modalità zen la vespa e ascoltando bene il rumore, sto pian piano stringendo il cerchio: il rumore sembra provenire dal dentro lo scudo, in prossimità del nasello/mascherina, dietro il clacson per intenderci. Li ci sono due situazioni: il gruppo ralle e cuscinetti inferiori, oppure i cavi. Il clacson lo escludo, perchè l'ho già smontato e il rumore non viene da li. Sul PX la mascherina dello scudo si toglie facilmente: sapete se per la VBB c'è un procedimento particolare che precluda la fiamma ossidrica? 😅
  13. Allego l'audio, spero di capisca meglio cosi. Il telefono era messo proprio davanti lo scudo, altezza clacson. In sottofondo sentite il motore accesso, mentre dovrebbe essere più evidente il rumore/vibrazione metallico che proviene dall'anteriore. La moto era posizionata sul cavalletto (quindi anteriore sollevato), con sterzo piegato verso destra. VBB_audio.mp3
×
×
  • Create New...