Jump to content

cescbcn

Utenti Registrati
  • Content Count

    79
  • Joined

  • Last visited

Community Reputation

0

About cescbcn

  • Rank
    VRista Junior
  • Birthday 01/14/1984

Personal Information

  • Città
    Castellana Grotte
  • Le mie Vespe
    Vespa special 50
  • Occupazione
    Studente

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Salve a tutti, continuo a scrivere su questo thread in quanto non vorrei aprirne un altro nuovo e magari ripetitivo. Allora, sto avendo un problema con la vespa...capita che dopo una 10ina di minuti e quindi presuppongo a motore caldo, la vespa non va piu' e affoga. Stessa sensazione di quando finisce la benzina, accelero ma non va e tende a spegnersi. Per due volte sono riuscito a rientrare solo marciando con l'aria aperta (cosi' facendo non si spegne) Come scritto sopra il gruppo termico e' nuovo e quindi ancora devo trovare la giusta carburazione. Secondo voi, cosa potre
  2. no infatti, non si e' trattato di un grippaggio, ma solo "bloccaggio" poi siccome il gt era vecchio e scaldato, ho deciso di cambiarlo
  3. Salve ragazzi, avevo voglia di montare una nuova marmitta sulla mia special. Quale mi consigliate tenendo conto che ho la configurazione qui di sotto? Grazie mille
  4. Salve ragazzi, riprendo questa discussione da me iniziata. Volevo aggiungere che durante l'inverno il mio meccanico ha trovato un'altra causa del "grippaggio". Mi ha detto che nell'aprire i carter, in quanto ha montato un nuovo gruppo termico (102 polini), ha notato i gommini della messa in moto distrutti. Questi sono poi finiti negli ingranaggi bloccandoli. Questi frammenti erano diventati molto duri , come se fossero di plastica (li ho visti). Altra cosa che ricodo e' che mentre guidavo a bassi giri, sentivo dei rumori/vibrazioni metalliche venir fuori da qualche parte. Avete
  5. No no i carter nn sono lavorati... Il gruppo termico era quello che stava prima che aprissimo il motore. Il meccanico cmq mi aveva avvisato che il pistone sembrava gia' scaldato e che essendo il GT montato su una special, dove tutto il resto del motore era originale, aveva lavorato male per tutti questi anni. Mi sono preso questo rischio...per quanto riguarda il difetto che e' stato riscontrato al cilindro, non ho proprio idea, secondo me non si e' staccato nessun pezzo poiche' i carter non sono stati aperti Facendo ricerca qui sul forum ho letto che, se non si lavoraro i carter, e'
  6. ciao Kalimero, grazie a voi... in questo thread ho descritto qual e' la mia attuale configurazione: Stavo pensando all115 malossi o polini, proprio perche' voglio qualcosa plug e play...che ne pensi?
  7. Nella parte centrale del cilindro c'e' una eccessiva usura (tipo avvallamento) la quale fa bloccare il pistone. Siccome e' un gruppo termico vecchio (anche il pistone e' scaldato) ho deciso di prenderne uno nuovo. Con 20-30 euro in piu' riesco a prendere un 115 Polini o Malossi. Sono entrambi plug and play? Sto pensando al 115, perche' spero (da ignorante) di tirare come si deve la quarta marcia Grazie!!
  8. Salve, sono costretto a comprare un nuovo gruppo termico. Con la mia attuale configurazione, oltre al GT 102, cos'altro potrei montare? Grazie
  9. Salve ragazzi, finalmente sono riuscito a capire quale fosse il problema. In pratica, il cilindro presenta un'eccessiva usura a meta' altezza. In questo modo il pistone si incastra. Mi e' bastato girare nel senso opposto il volano per sbloccare il tutto. Per quanto riguarda la carburazione invece, non era poi cosi' anoressica, devo aumentare di qualche punto il getto max. Ahime' dovro' acquistare un nuovo gruppo termico. Quello che avevo era abbastanza vecchio... Grazie per il vostro aiuto!
  10. Grazie per le risposte...per mancanza di tempo, non ho avuto modo di "mettere mano" Sicuramente la carburazione era magra, sul fatto che sia stata questa a causare il problema, non ne sono sicuro... andavo veramente piano ed ero partito da 2 minuti, in piu' il pistone e' ancora bloccato. Ho letto che la maggior parte delle volte che si grippa per la poca carburazione, il pistone torna a muoversi quando e' freddo Fermo restando che sono molto ignorante in materia Grazie per la collaborazione, vi aggiornero'
  11. Salve a tutti, ebbene si, ieri sera ho provato l'emozione di grippare ☠️ partiamo dalla configurazione: Polini 102 usato (il tecnico mi aveva detto che era un po' "arrossato") carburatore 19/19 nuovo con getti non cambiati (ho utilizzato quelli già' presenti nella confezione) campana 22/63 albero anticipato padellino originale carter aperti e motore rimesso a nuovo Con questa configurazione ho guidato poco, utilizzato circa 25 litri di miscela in totale, sempre al 2% Ieri sera accendo la vespa, parto e guido per circa 500 m. Mentre sn in
  12. Purtroppo.. ho grippato! Fortunatamente per me andavo pianissimo di seconda. Ogni consiglio sul da farsi è super gradito Grazie
  13. intendi fissaggi interni al motore? o tipo silent block etc? cmq si appena posso controllo...grazie!
  14. Alla fine ho avuto la seguente configurazione: Polini 102, carburatore 19/19, campana 22/63, albero anticipato, padellino originale Cosi' facendo la 4 la tira in allungo (non come le altre marce ovviamente)...riesco a raggiungere i 75 km/h abbastanza agilmente. Voglio chiedervi: se cambio marmitta con una piu' performante, quanto guadagno in velocita'? Quale mi consigliereste? Grazie ancora per i vostri consigli!
  15. Grazie per il consiglio. In realta' non ho mai smontato la forcella. Cmq ho risolto un po' mettendo della guaina/gomma dura intorno alla sede della parabola del faro (quella dove ci sono le due molle in pratica). ora invece la vibrazione/rumore maggiore arriva dal motore/posteriore. Succede solo a bassi giri, solo quando la marcia e' inserita e quando l'asfalto e' sconnesso. Ho paura che qualcosa si dovesse smontare...

Board Life Status


Board startup date: September 04, 2017 19:43:09
×
×
  • Create New...