Jump to content

docwasp

Utenti Registrati
  • Posts

    183
  • Joined

  • Last visited

About docwasp

  • Birthday 10/02/1974

Personal Information

  • Città
    reggio emilia
  • Le mie Vespe
    50N 1967 - Farobasso 1954 - PX1983 - Special 1970 - PK senza frecce 1982
  • Occupazione
    medico

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

docwasp's Achievements

Contributor

Contributor (5/14)

  • Dedicated Rare
  • Reacting Well Rare
  • Conversation Starter Rare
  • First Post Rare
  • Collaborator Rare

Recent Badges

10

Reputation

  1. si, ci avevo pensato ma mi sembrava integro senza segni di rotture o tagli e molto meno inclinato rispetto a quelli che ho visto... forse lo hanno modificato successivamente...
  2. Ciao, ho cercato ovunque, manuali, web, ricambisti... niente, non so cosa sia. Era con il faro basso VN1 del 55 che comprato 10 anni fa ed era smontato e verniciato. Io per scrupolo l'ho riverniciato ma non so a cosa serva. I fori sono compatibili con viti sotto a portapacchi (una specie di prolunga) come da immagine ma non sono certo che vadano li.. Qualcuno sa cosa sia? grazie..
  3. Fatto, tutto ok. Evidentemente era un problema di assemblaggio del precedente selettore. Allego foto, a sinistra il nuovo e a destra il vecchio. Stessa posizione, il primo in folle, il secondo in seconda. In sintesi... occhio a mischiare i pezzi.. grazie a tutti...
  4. Si grazie, confermo.. già tolto.. sto aspettando che arrivi il nuovo pezzo..
  5. chiedo però conferma che per cambiare selettore non si debba riaprire il motore... sono quasi certo ma visto il casino, preferirei non correre rischi.... Grazie
  6. Mi sa che hai proprio ragione.. ho controllato la sequenza di "pieni - vuoti" ma non ho controllato la posizione del foro... ma che pirla... secondo te è meglio provare a cambiare preselettore provando a cacciare via spinetta (ricordo di avere sacramentato come un matto per toglierla ma era anche li da 70 anni) o cambiare direttamente tutto? Non trovo più il preselettore vecchio ma devo cercare meglio e ho visto on line che si trovano riproduzioni anche se sugli 80 euro... Se non ricordo male (ho rifatto un altro motore "più giovane" nel frattempo) dovrei riuscire a cambiarlo senza smontare motore o riaprire... Grazie ancora per l'utilissimo e graditissimo aiuto!!! Daniele
  7. Mah.. ho solo delle foto e confrontandoli, in effetti non mi sembrano simili (il perno del cilindro sembra essere posizionato in modo diverso)... a sx il vecchio preselettore che ho cambiato, a dx quello nuovo.. potrebbe essere questo? ma pensa te... non è stata una mossa particolarmente intelligente.. 😞
  8. Mi correggo, riguardando le foto del restauro (che ho fatto tempo fa) mi sono accorto di avere usato cilindro e supporto di una struzzo e pre selettore di un faro basso.. possibile che non siano “sincronizzati”?
  9. Scusa non avevo letto bene la tua risposta. Dello struzzo ho messo sia selettore che alberino di comando.. possibile che non siamo compatibili?
  10. Mah provo a controllare..nel caso spero di riuscire a cambiarlo senza dovere tirare giù il motore..
  11. Scusa ma non ho capito bene cosa intendi… a proposito grazie per l’aiuto..
  12. Mah.. il selettore è impossibile montarlo al contrario.. io ho usato quella di uno struzzo che credo sia uguale.. seconda e terza sono a destra .. il cambio prima di montare il motore non l’ho provato perché non pensavo si potesse sbagliare a montarlo.. ma evidentemente.. proprio non capisco..
  13. Si ma il problema è che la mia è in folle nel punto rosso.. per questo credo di avere un problema serio
  14. Ah credo abbia ragione .. in effetti allora credo di avere un serio problema.. anche se non ho capito dove e cosa ho sbagliato

Board Life Status


Board startup date: September 04, 2017 19:43:09
×
×
  • Create New...