Jump to content


aiuto! la vespa parte e dopo un po' si spegne


u_vespino
 Share

Recommended Posts

ciao a tutti,

chiedo perdono in anticipo se ho aperto l'ennesima discussione per un problema probabilmente arci noto ma ho sfogliato le pagine di questa sezione nella speranza di trovare qualcosa ma non ci sono riuscito...

Parto col pippone ma è necessario per avere un quadro della situazione:

ho rimesso in strada la mia vecchia vespa 50 HP 4 marce del 1995 dopo svariati anni di clausura; la motoretta è stata per una decina di anni in un garage e ogni volta che tornavo a casa per le vacanze mi preoccupavo di metterla in moto e fare un giro.

Ogni tanto succedeva che si spegneva durante la marcia e puntualmente andavo dal mio vecchio meccanico che senza indagare oltre puliva il carburatore e via. Poi io tornavo a Milano per lavoro e la vespa restava in garage per parecchi mesi.

Poi, circa 4-5 anni fa, la vespa è stata trasferita dal quel vecchio garage a un altro posto e sorpresa: alla prima occasione non sono riuscito a metterla in moto perché... mi avevano rubato il carburatore (e spezzato il collettore)!! Cerco un carburatore 16/12 N usato e lo prendo al volo, e finalmente come regalo dei 40 anni mi fanno trovare la vespa riparata e marciante.

il problema però è che continua a spegnersi dopo qualche centinaio di metri! allora a maggio la porto da un altro meccanico che mi pulisce il carburatore e il serbatoio, mi fa decantare la benzina (che ovviamente è molto vecchia e sporca), faccio un paio di litri di benzina super 100 ottani e via di nuovo.

Venerdì scorso ho avuto l'occasione di tornare in Sicilia, prendere la vespa (che a maggio avevo immatricolato col nuovo targhino e assicurato) metto in moto dopo qualche tentativo perché era ferma da un po' ma ecco che parte regolarmente e tiene anche il minimo in modo impeccabile ma appena metto in marcia e comincio a fare un giro comincia a balbettare e spegnersi; provo a giocare con l'aria e con l'acceleratore ma perde di potenza e inevitabilmente si spegne.

 

la cosa strana è che se aspetto 5 minuti rimetto in moto e parto nuovamente finché non si spegne dopo pochi metri!

 

Aiutatemi! sono disperato 🙏

Link to comment
Share on other sites

Ciao. 

Parrebbe essere un problema elettrico: malfunzionamento centralina accensione elettronica, candela, falso contatto di un cavo da qualche parte (zona statore/manubrio o sul blocco chiave)

Hai provato a cambiare la candela? 

Edited by Pier2162
Link to comment
Share on other sites

1 ora fa, Pier2162 dice:

Ciao. 

Parrebbe essere un problema elettrico: malfunzionamento centralina accensione elettronica, candela, falso contatto di un cavo da qualche parte (zona statore/manubrio o sul blocco chiave)

Hai provato a cambiare la candela? 

ciao e grazie per la risposta...

sì, la candela è stata la prima cosa a cui ho pensato... infatti prima mi fermavo a pulirla e ripartiva, poi l'ho sostituita con una nuova ma anche in questo caso non ho risolto.

Link to comment
Share on other sites

Anche io indagherei in campo elettrico, in particolare la centralina. A questo punto il carburatore sarà stra pulito e del resto il motore parte, per cui andrei a controllare lo stato dello statore (fili scoperti o isolamenti secchi e sbriciolati). Per scaramanzia staccherei il filo per lo spegnimento!

Link to comment
Share on other sites

ho notato che se spalanco il gas subito dopo tende a spegnersi allora chiudo e immediatamente gioco un po' col comando dell'aria, il motore si riprende (sale di giri) per qualche secondo ma poi inevitabilmente si spegne!

mi sto piano piano convincendo che sia un problema elettrico 🙄

la prossima volta che avrò modo di dedicarci un po' di tempo faccio un controllo visivo al cablaggio e dove posso spruzzo un po' di detergente per contatti...

 

altro step che volevo fare è l'installazione della batteria (che manca da molti anni ormai) per capire se il motorino di avviamento e il resto "dell'elettronica" funziona ancora ma usandola 2-3 volte all'anno non ha molto senso...

Link to comment
Share on other sites

Ti rispondo con un ragionamento di metodo, non essendo possibile stabilire a distanza la causa esatta:

 

Parti dalle cose più semplici per arrivare a quelle più complesse:

Le cause del problema possono essere prevalentemente due: problemi relativi al carburatore/condotta o problemi elettrici

 

Nel primo caso parti escludendo il problema più semplice arrivando a quello più complesso solo alla fine:

Problema più semplice: arriva poca benzina a causa del tubo o del rubinetto parzialmente ostruito. Il motore si accende ma poi la benzina non è sufficiente per farlo funzionare e si spegne salvo dopo qualche minuto riaccendersi.  Ti ricordi che nella HP il rubinetto va aperto tutto e non solo a metà come nelle vespe senza spia riserva ?

Problema intermedio: la causa potrebbe essere il carburatore. Hai detto che è stato sostituito ma in che condizioni è questo nuovo carburatore ? i getti sono corretti? non è ostruito da decenni di inutilizzo ? (in tal caso non basta una veloce pulizia con la benzina) 

Problema più complesso: la condotta è quella corretta? hai detto che hanno spezzato il collettore: possono aver creato dei danni al carter ?  potrebbe aspirare aria a causa di una condotta sbagliata (e quindi il carburatore entra con troppo gioco) oppure a causa di una crepa che fa aspirare aria dal lato del carter

 

Partendo dall'ipotesi che invece il problema sia elettrico la prima cosa che puoi fare è smontare la candela e vedere se tenendola in contatto con il motore fa una scintilla buona e continua. 

Nella peggiore delle ipotesi ti conviene dare una "ripassata" a tutto l'impianto elettrico eliminando eventuali ossidazioni e riparando eventuali fili spellati che vanno a massa. 

Sostituire la centralina è altresì buona cosa visto il costo non proibitivo. Anche se non dovesse essere quella il problema averne una nuova montata ed una funzionante di ricambio male non fa. 

 

Ricorda infine che la benzina nel serbatoio evapora ma l'olio resta. Pertanto ogni volta che aggiungi miscela a questa si aggiungerà l'olio della precedente miscela parzialmente rimasto e tornato in circolo. Trovarti una miscela più grassa male non fa ma potrebbe bagnare la candela facendo spegnere il mezzo

Edited by Omobono Tenni
Link to comment
Share on other sites

grazie mille per il tuo intervento, molto chiaro e semplice da applicare. 👍

provo a rispondere in rosso a quello di cui sono sicuro o le prove che ho fatto e lo faccio per un ripasso generale che mi servirà per andare avanti nella ricerca del problema.

18 ore fa, Omobono Tenni dice:

Ti rispondo con un ragionamento di metodo, non essendo possibile stabilire a distanza la causa esatta:

 

Parti dalle cose più semplici per arrivare a quelle più complesse:

Le cause del problema possono essere prevalentemente due: problemi relativi al carburatore/condotta o problemi elettrici

 

Nel primo caso parti escludendo il problema più semplice arrivando a quello più complesso solo alla fine:

Problema più semplice: arriva poca benzina a causa del tubo o del rubinetto parzialmente ostruito. Il motore si accende ma poi la benzina non è sufficiente per farlo funzionare e si spegne salvo dopo qualche minuto riaccendersi.  Ti ricordi che nella HP il rubinetto va aperto tutto e non solo a metà come nelle vespe senza spia riserva ?

sono sicuro che il tubicino sia nuovo e che il rubinetto sia aperto al 100%

Problema intermedio: la causa potrebbe essere il carburatore. Hai detto che è stato sostituito ma in che condizioni è questo nuovo carburatore ? i getti sono corretti? non è ostruito da decenni di inutilizzo ? (in tal caso non basta una veloce pulizia con la benzina) 

qui la situazione si complica perché come ho scritto prima l'ho preso usato e non ho seguito il montaggio quindi non ne ho proprio idea... è utile però ricordare che negli ultimi tempi prima del furto del carburatore, la vespa mi si è spenta qualche volta ma solo dopo molti chilometri e non dopo qualche metro come succede adesso.

Problema più complesso: la condotta è quella corretta? hai detto che hanno spezzato il collettore: possono aver creato dei danni al carter ?  potrebbe aspirare aria a causa di una condotta sbagliata (e quindi il carburatore entra con troppo gioco) oppure a causa di una crepa che fa aspirare aria dal lato del carter

il collettore era spezzato in una delle alette dell'innesto col carburatore quindi non penso ci possano essere stati danni sul carter. controllerò meglio

Partendo dall'ipotesi che invece il problema sia elettrico la prima cosa che puoi fare è smontare la candela e vedere se tenendola in contatto con il motore fa una scintilla buona e continua. 

ma come faccio? solo quando avvio da pedivella, no? proverò. ps: la candela è nuova e della gradazione giusta

Nella peggiore delle ipotesi ti conviene dare una "ripassata" a tutto l'impianto elettrico eliminando eventuali ossidazioni e riparando eventuali fili spellati che vanno a massa. 

vista la distanza tra dove abito e dove si trova la vespa mi manca il tempo ma ci proverò! 

Sostituire la centralina è altresì buona cosa visto il costo non proibitivo. Anche se non dovesse essere quella il problema averne una nuova montata ed una funzionante di ricambio male non fa. 

andrò alla ricerca (è quella blu marchiata ducati?)

 

Ricorda infine che la benzina nel serbatoio evapora ma l'olio resta. Pertanto ogni volta che aggiungi miscela a questa si aggiungerà l'olio della precedente miscela parzialmente rimasto e tornato in circolo. Trovarti una miscela più grassa male non fa ma potrebbe bagnare la candela facendo spegnere il mezzo

il ragionamento fila infatti ogni volta che smontavo la candela per controllarla la trovavo eccessivamente bagnata

 

Link to comment
Share on other sites

Cita

il ragionamento fila infatti ogni volta che smontavo la candela per controllarla la trovavo eccessivamente bagnata

Partiamo da quest'ultima parte del ragionamento: la candela bagnata può essere causata 1) da una miscela eccessivamente grassa (troppo olio che non viene bruciato o getti carburatore sbagliati. Difficile aspiri aria, avresti all'opposto una carburazione magra) 2)da una corrente molto bassa che da la possibilità alla candela di fare la scintilla (e quindi partire) ma altresì la scintilla stessa non è cosi forte (o continua) da consentire la costante pulizia.  

Potrebbe anche essersi incantato il galleggiante dopo tanti mesi scarico senza benzina. E' facile accorgersene poiché in tal caso a vespa spenta con rubinetto aperto noteresti una perdita dal carburatore (lo spillo non chiude l'afflusso perché il galleggiante incantato non sale. La conseguenza è un imbrattamento causato dalla troppa benzina).

 

Cita

andrò alla ricerca (è quella blu marchiata ducati?)

SI

Cita

ma come faccio? solo quando avvio da pedivella, no? proverò. ps: la candela è nuova e della gradazione giusta

Posizioni la candela in modo che attaccata con in cavo poggi ad una parte metallica del motore (in genere il copri volano) e dai qualche colpo di pedivella. La scintilla dovrebbe farla ma dovresti esser bravo a valutare 2 aspetti:

1) la scintilla è regolare ?  Aumenta di frequenza all'aumentare dei giri dati dalla pedivella ? La frequenza è continua o ha dei vuoti ? 

2) la scintilla è sufficientemente forte ?  è facile capire la differenza tra una scintilla piuttosto debole ed una molto forte. Oltre a distinguersi visivamente senti proprio un suono netto dello scoccare della scintilla quando è forte.

 

Personalmente valuterei anche l'opzione che la Vespa non abbia nulla ed abbia solo bisogno di benzina pulita e di avere pulita la candela e contestualmente avere dati a motore senza candela un po' di colpi di pedivella "a vuoto" proprio per pulirsi nella zona della camera di scoppio dalla benzina in eccesso. 

E' capitato anche a me di avere molti problemi a far partire una HP dopo qualche anno di fermo: la vespa non ne voleva proprio di partire anche se la scintilla veniva erogata correttamente. Non partiva nemmeno a spinta...  

Alla fine dopo esser partita la prima volta a spinta (con l'aiuto di una lunga discesa) inizialmente tendeva a spegnersi ai bassi e non teneva il minimo. Pulita nuovamente la candela, spurgato il motore con qualche colpo di pedivella si è assestata per tornare a girare come se nulla fosse successo ;);)    

 

Magari non è il tuo caso ma comunque il fermo prolungato del mezzo è una variabile di cui tenere indubbiamente conto ;) 

Edited by Omobono Tenni
Link to comment
Share on other sites

Un'altra opzione sarebbe quella di farmi spedire la vespa a Milano e incoronarla "il mio nuovo hobby per l'inverno 2022/2023" 😅

 

Prima mi divertivo col dominator, ora con la Tiger gioco meno quindi un nuovo passatempo ci vorrebbe! 

 

Grazie ancora per le dritte, non vedo l'ora di metterle in pratica 👍🏻

Link to comment
Share on other sites

Amata/odiata milano, croce e delizia per gli italiani del sud...  luogo dove si trova lavoro ma altresì si deve convivere con legislazioni molto severe in fatto di inquinamento che fortunatamente al sud non esistono....    Se ti "sali" la vespa finiresti per utilizzarla ancora meno a causa delle normative anti inquinamento :P 

Salvo ovviamente ottenere il CRS con tutte le problematiche burocratiche del caso...  

Dominator e Tiger due ottimi mezzi da viaggio ed utilizzo quotidiano ma, le emozioni che si provano in Vespa son ben diverse. Sia chiaro, non per forza migliori o peggiori ma piacevolmente diverse. Anche io ho moto di cilindrata più grossa ma se posso preferisco sempre viaggiare con il PX :) 

Link to comment
Share on other sites

un consiglio:

ho trovato su internet un blocco motore di vespa 50 V (quindi senza pedivella) 

al di là del giocarci smontando e rimontando tutto come fosse un kit Lego, secondo voi potrei cannibalizzare il carburatore (è un 16/12N da controllare nei vari getti e galleggianti) e soprattutto la centralina? Quest'ultima dalle foto sembra nera e non blu ma se le caratteristiche sono le stesse perché no?!

Link to comment
Share on other sites

ciao a tutti,

stavo passando al setaccio alcune delle discussioni di questa sezione in cerca di idee ed esperienze precedenti e mi sono imbattuto in questa discussione che, a grandi linee, trovo abbastanza compatibile a quello che sta succedendo alla mia

 

però la soluzione proposta mi spaventa! 😶

dite che potrebbe essere il mio caso?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Board Life Status


Board startup date: September 04, 2017 19:43:09
×
×
  • Create New...