Jump to content
VR News
  • IMAGES HOSTING
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.


VespaDiano

PX200e e sfrizionamento in quarta

Recommended Posts

Salve a tutti

da poco ho acquistato un PX200e del 1983 telaio VSX1T, dopo varie prove noto che in quarta oltre i 60 orari la quarta marcia scappa, dopo un cambio olio (il vecchio uscito nerissimo e poco viscoso ma senza tracce di limature), su consiglio di un rivenditore di componenti piaggio acquisto un repsol transmission 10w40, adesso per farla breve la 4 sfriziona sempre oltre i 60, ovvero esce e rientra, il motore dovrebbe avere sulle spalle sui 6000km cosa di cui ovviamente non posso essere certo al 100%. Quello che mi preme è escludere la crociera per poter sfruttare il mezzo un pó prima dell'inverno. Secondo voi cosa potrebbe causare il problema oltre ovviamente l'olio che non è certamente un sae30? 

Share this post


Link to post
Share on other sites

Salve a tutti

da poco ho acquistato un PX200e del 1983 telaio VSX1T, dopo varie prove noto che in quarta oltre i 60 orari la quarta marcia scappa, dopo un cambio olio (il vecchio uscito nerissimo e poco viscoso ma senza tracce di limature), su consiglio di un rivenditore di componenti piaggio acquisto un repsol transmission 10w40, adesso per farla breve la 4 sfriziona sempre oltre i 60, ovvero esce e rientra, il motore dovrebbe avere sulle spalle sui 6000km cosa di cui ovviamente non posso essere certo al 100%. Quello che mi preme è escludere la crociera per poter sfruttare il mezzo un pó prima dell'inverno. Secondo voi cosa potrebbe causare il problema oltre ovviamente l'olio che non è certamente un sae30? 

X i dischi in sughero: SAE30, mentre, per frizioni non in sughero: 80w90

Inviato dal mio ONEPLUS A5010 utilizzando Tapatalk

Share this post


Link to post
Share on other sites
STAFF
1 ora fa, Dave78 dice:

X i dischi in sughero: SAE30, mentre, per frizioni non in sughero: 80w90

Piaggio prescriveva il Tutela Matrix 80W90 per le PX con frizione ad 8 molle, che hanno sempre la guarnitura dei dischi in sughero.

Io mi trovo bene con olio motore per moto, 10W40 sintetico (alla faccia del mito del minerale) purché conforme alla specifica JASO MA 2 che garantisce la compatibilità con le frizioni in carter umido.

Share this post


Link to post
Share on other sites

Ciao.

Quando sulla mia P125X si era usurata la crocera scappava la seconda, se non vado errato, mai le altre marce. Mi pare strano dunque pensare alla crocera. Però, anche questo slittamento non mi quadra. Io ti consiglierei di fare una revisione completa della frizione cambiando i dischi in sughero (con annessi rasamento e bronzina, la quale, se usurata, fa saltare in avanti la Vespa appena ingrani la prima) in modo tale che quando cambierai l'olio, bagnerai i dischi con lo stesso olio che metterai nei carter. Io ho sempre usato il SAE30 minerale (alcune volte anche il 10W40) marca Castrol (garden 4t) oppure il Briggs & Stratton (per motori agricoli Honda) sia su 125 sia su 200, senza mai problemi.

Saluti.

Share this post


Link to post
Share on other sites

ciao,3 domande:

il comando del cambio al manubrio è regolato perfettamente,cioè i due pallini  sono allineati (vedo foto)

Il comando ha molto gioco ?

se le prime due è a posto potrebbe essere il preselettore,

smonta il coperchio e verifica che le 2 estremità dei cavi siano incastrate per bene nei fermi (vedi foto) e cerca di capire se il comando sfrega contro il coperchietto,nel caso fosse così spruzza un po di w40 e metti un po di grasso

se è ok anche qui,devi o revisionare il preselettore o sostituire la crociera

 

 

cambio al manubrio.jpg

cavi al preselettore.jpg

Share this post


Link to post
Share on other sites
MODERATOR

Togli il selettore, non serve nemmeno allentare i cavi, basta che, una volta tolti i dadi, sposti la leva del cambio lentamente oltre la 4a marcia ed il selettore esce senza problemi.
Controlla che la spina che fissa il comando della crociera all'alberino sia ben inserita e che l'accoppiamento non abbia gioco.

359799091_SelettorePX-Particolare.JPG.4e73081d487955715f2c0a316cc5da37.JPG

Se ha gioco scappano, per poi rientrare di colpo, sia in terza che in quarta marcia.
Nel caso picchiala dentro utilizzando un cacciaspine ed un buon martello e vedrai che risolvi.

Ciao
Gg

Share this post


Link to post
Share on other sites

Grazie a tutti delle risposte, ho sostituito frizione, bronzina, rasamento, molle e piattini molle. Poi ho revisionato il selettore cambiando molla rallino e perno dello stesso, la ghiera del selettore non era particolarmente usurata, il problema comunque è sparito, l'unica cosa che fa è uno sfarfallio leggero a frizione tirata. Questo inverno farò ad ogni modo una revisione completa per poter affrontare anche dei viaggi senza pensieri, avendola da poco vorrei essere sicuro di quello che c'è montato all'interno sia a posto, grazie 👍

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...