Jump to content
VR News
  • IMAGES HOSTING
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.


federangelo

Carburatore perde molta miscela, vespa scoppietta e si spegne dopo 1km

Recommended Posts

Carissimi ragazzi, 

innanzitutto, essendo questo il mio primo post, mi presento. Sono un felice possessore di una Vespa 50 R del '73, comprata nel 2013 in buone condizioni e poi restaurata completamente nel 2017. Essendomi trasferito all'estero nel 2016, non ho potuto seguire da vicino il processo di restauro. Devo dire che, fra carrozziere e meccanico, mi sembrava avessero fatto un ottimo lavoro. Vivendo fuori, la vespa viene utilizzata in media una volta ogni 6 settimane per due-tre giorni, con qualche eccezione (mi è capitato di passare 2 mesi di seguito a casa ed usarla tutti i giorni).

Da premettere che questa vespa, praticamente da subito dopo il restauro, ha sempre portato una lieve perdita di miscela a motore spento, con conseguente chiazza d'olio sotto la stessa e leggere difficoltà nell'accensione sia a caldo che a freddo.

Ad ogni modo, nel mese di febbraio ero a casa per un weekend ed ero come sempre in giro con la vespa la quale, dopo un paio di scoppiettii decisi, mi lascia "a piedi" sulla via del ritorno. La tengo spenta per 10 minuti, provo a riaccenderla e va per circa 1km prima di abbandonarmi definitivamente. Da allora, non ha praticamente più funzionato.

Essendo tornato a casa la settimana scorsa, ed avendo molto tempo a disposizione (sono in quarantena "fiduciaria") ho iniziato a vedere qualche tutorial e ho deciso di partire dalla pulizia del carburatore. 

Innanzitutto, una volta rimosso lo stesso mi rendo conto della presenza di una consistente pozza di miscela sul fondo dell'apposito vano, il che già mi puzzava ma vabbe'. Smonto il carburatore, e con l'aiuto di un ottimo tutorial effettuo la pulizia di ogni sua parte. Lo rimonto sulla vespa, la riaccendo, ci faccio circa un km (in strada privata, non ho violato la quarantena!) e poi...scoppietta e si spegne.

Decido allora di procedere alla cosiddetta revisione del carburatore. Compro il kit di guarnizioni e le sostituisco, rimetto il carburatore al suo posto ma questa volta faccio caso al comportamento dello stesso al momento di attaccarci il tubo della benzina (quello che parte dal serbatoio, per intenderci) e noto che non appena apro il serbatoio dal carburatore inizia a colare miscela copiosamente. Non mi lascio scoraggiare e la accendo, di nuovo ci faccio circa 1km, durante i quali lascio una scia di miscela a terra che sarà uno spasso pulire, e si spegne di nuovo. 

A quel punto decido di rimuovere il carburatore per l'ennesima volta e cercare di individuare la perdita, rendendomi conto che la miscela fuoriesce dai lati del filtro benzina (v. foto 1), quindi non appena la stessa arriva a fine tubo. Come detto, le guarnizioni di questo pezzo (porta due rondelle di gomma sotto la vite) sono nuove di pacco. 

Individuata la parte problematica, decido di analizzarla più da vicino, e mi rendo conto che:

1) la vite che lo tiene fermo non si avvita del tutto (non so se c'è un modo tecnico per dirlo, ma quando arrivo fino in fondo e do un'altra stretta si allenta e devo riavvitare, come se perdesse la filettatura);

2) il pezzo, probabilmente complice l'impossibilità di avvitarlo del tutto, fa un gioco laterale;

3) la parte del carburatore a cui è attaccato il pezzo risulta crepata (v. foto 2).

A questo punto ho un paio di domande:

1) la prima è un po' retorica: secondo voi il malfunzionamento della vespa è dovuto a questa perdita? Io penso proprio di sì anche dato il restauro del motore di due anni fa (e quanto ho sborsato al meccanico...)

2) secondo voi, posso provare a rattoppare la parte con le guarnizioni presenti nel kit dell'orto, o faccio prima a comprare un carburatore nuovo, alla luce della crepa di cui alla foto 2?

Scusate se sono stato estremamente prolisso ma volevo darvi il quadro più completo possibile.

Vi ringrazio moltissimo in anticipo per il vostro aiuto!

Federico

WhatsApp Image 2020-05-26 at 16.03.19.jpeg

WhatsApp Image 2020-05-26 at 16.02.51.jpeg

Share this post


Link to post
Share on other sites
51 minuti fa, federangelo dice:

Carissimi ragazzi, 

innanzitutto, essendo questo il mio primo post, mi presento. Sono un felice possessore di una Vespa 50 R del '73, comprata nel 2013 in buone condizioni e poi restaurata completamente nel 2017. Essendomi trasferito all'estero nel 2016, non ho potuto seguire da vicino il processo di restauro. Devo dire che, fra carrozziere e meccanico, mi sembrava avessero fatto un ottimo lavoro. Vivendo fuori, la vespa viene utilizzata in media una volta ogni 6 settimane per due-tre giorni, con qualche eccezione (mi è capitato di passare 2 mesi di seguito a casa ed usarla tutti i giorni).

Da premettere che questa vespa, praticamente da subito dopo il restauro, ha sempre portato una lieve perdita di miscela a motore spento, con conseguente chiazza d'olio sotto la stessa e leggere difficoltà nell'accensione sia a caldo che a freddo.

Ad ogni modo, nel mese di febbraio ero a casa per un weekend ed ero come sempre in giro con la vespa la quale, dopo un paio di scoppiettii decisi, mi lascia "a piedi" sulla via del ritorno. La tengo spenta per 10 minuti, provo a riaccenderla e va per circa 1km prima di abbandonarmi definitivamente. Da allora, non ha praticamente più funzionato.

Essendo tornato a casa la settimana scorsa, ed avendo molto tempo a disposizione (sono in quarantena "fiduciaria") ho iniziato a vedere qualche tutorial e ho deciso di partire dalla pulizia del carburatore. 

Innanzitutto, una volta rimosso lo stesso mi rendo conto della presenza di una consistente pozza di miscela sul fondo dell'apposito vano, il che già mi puzzava ma vabbe'. Smonto il carburatore, e con l'aiuto di un ottimo tutorial effettuo la pulizia di ogni sua parte. Lo rimonto sulla vespa, la riaccendo, ci faccio circa un km (in strada privata, non ho violato la quarantena!) e poi...scoppietta e si spegne.

Decido allora di procedere alla cosiddetta revisione del carburatore. Compro il kit di guarnizioni e le sostituisco, rimetto il carburatore al suo posto ma questa volta faccio caso al comportamento dello stesso al momento di attaccarci il tubo della benzina (quello che parte dal serbatoio, per intenderci) e noto che non appena apro il serbatoio dal carburatore inizia a colare miscela copiosamente. Non mi lascio scoraggiare e la accendo, di nuovo ci faccio circa 1km, durante i quali lascio una scia di miscela a terra che sarà uno spasso pulire, e si spegne di nuovo. 

A quel punto decido di rimuovere il carburatore per l'ennesima volta e cercare di individuare la perdita, rendendomi conto che la miscela fuoriesce dai lati del filtro benzina (v. foto 1), quindi non appena la stessa arriva a fine tubo. Come detto, le guarnizioni di questo pezzo (porta due rondelle di gomma sotto la vite) sono nuove di pacco. 

Individuata la parte problematica, decido di analizzarla più da vicino, e mi rendo conto che:

1) la vite che lo tiene fermo non si avvita del tutto (non so se c'è un modo tecnico per dirlo, ma quando arrivo fino in fondo e do un'altra stretta si allenta e devo riavvitare, come se perdesse la filettatura);

2) il pezzo, probabilmente complice l'impossibilità di avvitarlo del tutto, fa un gioco laterale;

3) la parte del carburatore a cui è attaccato il pezzo risulta crepata (v. foto 2).

A questo punto ho un paio di domande:

1) la prima è un po' retorica: secondo voi il malfunzionamento della vespa è dovuto a questa perdita? Io penso proprio di sì anche dato il restauro del motore di due anni fa (e quanto ho sborsato al meccanico...)

2) secondo voi, posso provare a rattoppare la parte con le guarnizioni presenti nel kit dell'orto, o faccio prima a comprare un carburatore nuovo, alla luce della crepa di cui alla foto 2?

Scusate se sono stato estremamente prolisso ma volevo darvi il quadro più completo possibile.

Vi ringrazio moltissimo in anticipo per il vostro aiuto!

Federico

WhatsApp Image 2020-05-26 at 16.03.19.jpeg

WhatsApp Image 2020-05-26 at 16.02.51.jpeg

Ciao e benvenuto! 

Allora in seguito alla tua dettagliata descrizione del problema, credo sia possibile concludere che la sorgente dell'avaria risieda nel beccuccio di immissione della benzina al carburatore: il filetto del foro vite sarà sicuramente spanato, cosa che accade spesso in questo tipo di carburatori data la lega morbida di alluminio in cui son costruiti.  La crepa non aiuta certo a fare tenuta. Quindi hai due possibilità davanti a te: ripristinare il filetto (Ci sono dei kit apposta) rattoppare la crepa, oppure passare a un carburatore nuovo e revisionato. Con la prima strategia ti porteresti dietro comunque dei dubbi...e la possibilità che i problemi si ripresentino in futuro soprattutto per quanto riguarda la crepa....

I problemi della Vespa in marcia, invece, potrebbero non esser esclusivamente legati al carburatore....ma per dirlo occorrerebbe un'analisi più dettagliata del mezzo....

Facci sapere!

 

Share this post


Link to post
Share on other sites
4 minuti fa, Gianluca102 dice:

Ciao e benvenuto! 

Allora in seguito alla tua dettagliata descrizione del problema, credo sia possibile concludere che la sorgente dell'avaria risieda nel beccuccio di immissione della benzina al carburatore: il filetto del foro vite sarà sicuramente spanato, cosa che accade spesso in questo tipo di carburatori data la lega morbida di alluminio in cui son costruiti.  La crepa non aiuta certo a fare tenuta. Quindi hai due possibilità davanti a te: ripristinare il filetto (Ci sono dei kit apposta) rattoppare la crepa, oppure passare a un carburatore nuovo e revisionato. Con la prima strategia ti porteresti dietro comunque dei dubbi...e la possibilità che i problemi si ripresentino in futuro soprattutto per quanto riguarda la crepa....

I problemi della Vespa in marcia, invece, potrebbero non esser esclusivamente legati al carburatore....ma per dirlo occorrerebbe un'analisi più dettagliata del mezzo....

Facci sapere!

 

Ciao Gianluca, grazie mille per la risposta.

Magari, se riesco proverò prima la strada del ripristino della filettatura. In realtà ho notato che è la filettatura della vite esagonale che è completamente andata, quindi magari partirò sostituendo quella. Sai per caso se si trovano su internet? Ho trovato solo kit di revisione ma a quel punto quasi ci compro un carburatore nuovo...

Altra cosa, come pensi si possa rattoppare la crepa?

Grazie ancora!

Share this post


Link to post
Share on other sites

Ciao, benvenuto a bordo

prima di tutto sistema bene il fissaggio del beccuccio filtro benzina....come detto te l'hanno spanato, un classico, per il semplice motivo che ti hanno serrato il dado da 8mm di fissaggio con la chiave anzichè col giravite.....quel dado va stretto esclusivamente con un giravite piatto.

per provare a risolvere dai qualche giro di teflon per idraulica intorno alla filettatura del perno esagonale, in modo tale da creare un pò di spessore e agevolare la tenuta.....prova prima cosi

la crepa non dovrebbe darti grossi problemi....fissa prima il beccuccio del filtro benzina perchè se non tiene bene la benzina ti perde, ed è più quella che esce fuori e non quella che entra nel carburatore utile alla carburazione/scoppio......probabile causa per cui la tua vespa non va

fai prima questo tentativo e aggiornaci :ciao:

Edited by Vespino86

Share this post


Link to post
Share on other sites
10 minuti fa, Vespino86 dice:

Ciao, benvenuto a bordo

prima di tutto sistema bene il fissaggio del beccuccio filtro benzina....come detto te l'hanno spanato, un classico, per il semplice motivo che ti hanno serrato il dado da 8mm di fissaggio con la chiave anzichè col giravite.....quel dado va stretto esclusivamente con un giravite piatto.

per provare a risolvere dai qualche giro di teflon per idraulica intorno alla filettatura del perno esagonale, in modo tale da creare un pò di spessore e agevolare la tenuta.....prova prima cosi

la crepa non dovrebbe darti grossi problemi....fissa prima il beccuccio del filtro benzina perchè se non tiene bene la benzina ti perde, ed è più quella che esce fuori e non quella che entra nel carburatore utile alla carburazione/scoppio......probabile causa per cui la tua vespa non va

fai prima questo tentativo e aggiornaci :ciao:

Grazie mille! Provo col teflon allora e vi aggiorno!

Share this post


Link to post
Share on other sites

Aggiornamento: ho provato col teflon e sono riuscito ad ottenere una tenuta maggiore (la parte non faceva più gioco). Rimontandolo e collegandolo al tubo della benzina, comunque, la perdita è rimasta, anche se pare sia diminuita. L'ho fatta riscaldare e ci ho fatto un giro. Manco a dirlo, dopo meno di 1km ha fatto il suo scoppio e si è spenta.

L'ho fermata e ho passato quindi una mezz'oretta a giocare con la carburazione e ho notato un paio di cose.

Premessa: quando ho smontato il carburatore la prima volta, la vite della carburazione era svitata di tre giri e mezzo (ben due giri in più rispetto alla carburazione originale, il che, su un Dell'Orto 16.10, mi pare di capire corrisponda ad una carburazione molto grassa). Il getto massimo è da 52, invece che 51, e il getto starter è da 60 invece che da 50 originale (anche qui, carburazione ben più grassa dell'originale). La vespa ha camminato per 2 anni con questa carburazione senza mai dare seri problemi, quindi la mia idea è che il meccanico l'abbia impostata in questo modo perché il motore, in effetti, non è originale e forse aveva bisogno di una carburazione più grassa. 

Con questo in mente, dopo il mio tentativo (fallito) di farla camminare un po', ho acceso la vespa, l'ho fatta spegnere avvitando completamente la vite della carburazione e poi ho fatto un giro e mezzo: la vespa faticava a salire di giri. Ho dato un altro giro e sembrava rispondere meglio. Ho iniziato quindi a farla salire di giri e a giri alti si verificavano un bel po' di scoppi con fumo bianco proveniente dal carburatore stesso. Dopo un tot di scoppi la vespa si spegneva. Ho fatto la stessa cosa 2 o 3 volte, sempre con scoppiettii, fumo bianco e vespa che a un certo punto dava forfait. 

Ah, la candela, appena cambiata, presentava residui neri.

Il minimo sembra reggerlo bene.

Io sono abbastanza ignorante in materia ma ho la sensazione (forse lo spero) che questa perdita sia la causa di tutto.

D'altro canto, però, la perdita c'era anche prima, quando la vespa funzionava...Forse era una perdita più contenuta, ma non ci giurerei. Forse con le vibrazioni la crepa è peggiorata? Col senno di poi, la carburazione non è mai stata ottimale e il motivo per il quale non mi ero mai posto il problema è che comunque la vespa mi portava da A a B senza spegnersi...magari faceva un po' di capricci per partire ma con una tirata d'aria bella lunga alla fine partiva e non si fermava mai.

Secondo voi:

A) compro un carburatore nuovo e faccio la prova del 9. D'altronde la perdita c'è e, anche se non fosse quello il problema è comunque una rottura avere la macchia d'olio dovunque lasci la vespa;

B) chiamo il meccanico e gli faccio una partaccia per il carburatore crepato (chissà dove l'ha recuperato), chiedendogli contestualmente di venirsi a prendere la vespa e aggiustarla, sperando che mi costi meno del carburatore nuovo;

C) cambio meccanico;

D) vostro suggerimento.

Grazie e scusate sempre per i fiumi di parole!

 

Share this post


Link to post
Share on other sites

- che motore (cilindrata) monta la tua vespa?!

- se chiudi il rubinetto del serbatoio dopo un po' la perdita di benzina si esaurisce?!

 

scusami non avevo visto bene la foto della crepa....ora l'ho zoommata, pensavo ti riferissi al bordo rotto del buchino...ho visto la crepa che mostri....anche dalla parte di sotto noti qualche piccola frattura?!

Share this post


Link to post
Share on other sites

Ciao federangelo e benvenuto. Vedo difficile recuperare il carburatore ed è un gran peccato ... Non avessi in vista un probabile collaudo della mia Vespa 50 R, in quel caso devo per forza rimontare il suo carburatore originale, te l'avrei prestato e inviato volentieri giusto per provare a escludere così eventuali altri guasti. Per aggiustare il filetto bisognerebbe inserire una boccola oppure allargare il foro per ospitare un bulloncino più grosso, ma temo non ci sia materiale a sufficienza per contenerlo. Anche la crepa non credo sia facile da riparare. Penso si possa riempire con una colla epossidica, ma poi va fresato/spianato il fondo in modo che la base del filtro faccia tenuta ... un carburatore nuovo costa circa 70 euro mentre per l'usato non ho visto prezzi inferiori ai 30 euro, ma va verificato bene proprio il filetto del fissaggio beccuccio benzina prima, poi spillo conico e galleggiante, ecc. Fai prima a prenderlo nuovo e sei sicuro che sia tutto a posto.

In bocca al lupo

Share this post


Link to post
Share on other sites
11 ore fa, Vespino86 dice:

- che motore (cilindrata) monta la tua vespa?!

- se chiudi il rubinetto del serbatoio dopo un po' la perdita di benzina si esaurisce?!

 

scusami non avevo visto bene la foto della crepa....ora l'ho zoommata, pensavo ti riferissi al bordo rotto del buchino...ho visto la crepa che mostri....anche dalla parte di sotto noti qualche piccola frattura?!

Ciao Vespino, dunque per la cilindrata onestamente non ne sono sicuro. Ho sempre saputo che il motore era "modificato"..probabilmente 75cc, possibile?

E' rimasta tutta la notte col rubinetto chiuso e ho notato solo una piccola chiazza d'olio giusto sotto al motore. Nel tubo della benzina è rimasta un po' di miscela quindi direi che la perdita si è fermata nel momento in cui la pressione sulla miscela ha smesso di essere abbastanza per farla arrivare al carburatore. Dovrei fare la prova del 9 pulendo tutto l'olio residuo dalla precedente perdita e lasciandola qualche ora col tubo della benzina completamente vuoto per vedere se si formano nuove chiazze d'olio.

Per crepa io intendevo proprio quella in corrispondenza del buchino, che interessa comunque tutta la lunghezza del buchino e arriva fino alla base del pezzo.

1 ora fa, Kalimero dice:

Ciao federangelo e benvenuto. Vedo difficile recuperare il carburatore ed è un gran peccato ... Non avessi in vista un probabile collaudo della mia Vespa 50 R, in quel caso devo per forza rimontare il suo carburatore originale, te l'avrei prestato e inviato volentieri giusto per provare a escludere così eventuali altri guasti. Per aggiustare il filetto bisognerebbe inserire una boccola oppure allargare il foro per ospitare un bulloncino più grosso, ma temo non ci sia materiale a sufficienza per contenerlo. Anche la crepa non credo sia facile da riparare. Penso si possa riempire con una colla epossidica, ma poi va fresato/spianato il fondo in modo che la base del filtro faccia tenuta ... un carburatore nuovo costa circa 70 euro mentre per l'usato non ho visto prezzi inferiori ai 30 euro, ma va verificato bene proprio il filetto del fissaggio beccuccio benzina prima, poi spillo conico e galleggiante, ecc. Fai prima a prenderlo nuovo e sei sicuro che sia tutto a posto.

In bocca al lupo

Ciao Kalimero, grazie lo stesso per l'offerta del carburatore! E' vero, il procedimento per aggiustare filetto e crepa è bello complicato e tutto sommato 70€ non è una cifra eccessiva visto il valore della vespa (soprattutto affettivo). Hai per caso consigli su uno store online per acquistarlo?

Share this post


Link to post
Share on other sites

che monti un 75cc è probabile ma in tal caso comunque i getti non vanno bene, se monti invece un 50cc i getti vanno bene....tranne quello dello starter che da 60 è esagerato...in ogni caso prima ti devi accertare della cilindrata poi pensi alla carburazione.
in merito alla crepa può darsi che qualcuno abbia già tentato in precedenza di rifarti la filettatura esagerando un po' e fare il danno, quindi se non riesci a venirne a capo valuta l'ipotesi di un nuovo carburatore.

Share this post


Link to post
Share on other sites

Ti ho mandato mp ... e comunque segui il consiglio di Vespino86. Senza sapere che motore hai sotto non ha senso forse nemmeno riprendere quel carburatore ;-)

L'unica è smontare la testa, così intanto vedi il livello di incrostazione e dai una bella pulita, e misurare il diametro del cilindro/pistone. Inoltre fai caso se il fissaggio della testa è solo al cilindro oppure se i prigionieri vanno fino al carter ... ti darebbe indicazione sulla lunghezza della corsa, così puoi calcolare la cilindrata.

Share this post


Link to post
Share on other sites
MODERATOR
21 ore fa, Gianluca102 dice:

ripristinare il filetto (Ci sono dei kit apposta)

Dalla foto mi pare che ci sia gia in helicoil dentro a quell foro.

 

VOl.

Share this post


Link to post
Share on other sites
1 ora fa, Vespino86 dice:

che monti un 75cc è probabile ma in tal caso comunque i getti non vanno bene, se monti invece un 50cc i getti vanno bene....tranne quello dello starter che da 60 è esagerato...in ogni caso prima ti devi accertare della cilindrata poi pensi alla carburazione.
in merito alla crepa può darsi che qualcuno abbia già tentato in precedenza di rifarti la filettatura esagerando un po' e fare il danno, quindi se non riesci a venirne a capo valuta l'ipotesi di un nuovo carburatore.

 

1 ora fa, Kalimero dice:

Ti ho mandato mp ... e comunque segui il consiglio di Vespino86. Senza sapere che motore hai sotto non ha senso forse nemmeno riprendere quel carburatore ;-)

L'unica è smontare la testa, così intanto vedi il livello di incrostazione e dai una bella pulita, e misurare il diametro del cilindro/pistone. Inoltre fai caso se il fissaggio della testa è solo al cilindro oppure se i prigionieri vanno fino al carter ... ti darebbe indicazione sulla lunghezza della corsa, così puoi calcolare la cilindrata.

Rispondo a entrambi sul tema cilindrata: sto cercando di mettermi in contatto con il meccanico che me l'ha fatta anche se essendo passati 2 anni dubito che si ricordi... 

Io purtroppo mi fermo al carburatore quanto a manualità, non so se è il caso di mettere le mani vicino al motore. Anche come terminologia non ci capisco granché. 😁

47 minuti fa, volumexit dice:

Dalla foto mi pare che ci sia gia in helicoil dentro a quell foro.

 

VOl.

Corretto, come suggeriva anche Vespino, ho la sensazione che qualcuno già abbia provato a riprendere la filettatura e così facendo abbia creato quella crepa.

Mi sa che il carburatore così com'è è veramente andato. Poi si può discutere sul fatto che sia quella la causa del malfunzionamento.

Share this post


Link to post
Share on other sites

Aggiornamento: il meccanico dice che a memoria sua il motore è un 50cc. Mi diceva, fra l'altro, che secondo lui, giudicando dalla presenza di scoppiettii, è un problema di impianto elettrico. Cosa ne pensate?

Io nel frattempo il 16.10 l'ho ordinato, ma mi sa che alla fine dovrò portargliela...

Share this post


Link to post
Share on other sites

Scoppiettii: sono d'accordo con il tuo meccanico. Prima però avrei comunque messo a posto il carburatore, il quale ha un problema di sicuro.

Verificato che non perde più e che comunque si accenda, andrei a controllare lo statore, ma se non hai dimestichezza ti tocca trovare qualcuno. Se il meccanico di prima ti ha consegnato una vespa con carburatore rotto senza dirti nulla non saprei se continuare a fidarmi (mia personale opinione).

Share this post


Link to post
Share on other sites
Aggiornamento: il meccanico dice che a memoria sua il motore è un 50cc. Mi diceva, fra l'altro, che secondo lui, giudicando dalla presenza di scoppiettii, è un problema di impianto elettrico. Cosa ne pensate?
Io nel frattempo il 16.10 l'ho ordinato, ma mi sa che alla fine dovrò portargliela...
si può essere anche un problema elettrico.... comunque se hai un po' di manualità, col nostro aiuto, puoi anche fare a meno del meccanico.....hai smontato e rimontato il carburatore quindi dai non sottovalutarti

Share this post


Link to post
Share on other sites

Grazie per la fiducia ragazzi, mi fate gasare! Allora procediamo per gradi. Monto il carburatore nuovo e se continua a dare problemi approfitto volentieri della vostra disponibilità per provare ad andare più a fondo!

Share this post


Link to post
Share on other sites

per me quella crepa non crea probemi, filettando e mettendo l'elicoil si è creata, cambia vite e chiudi senza esagerare(impariamo a serrare le viti pensando a cosa servono e in che materiale sono inserite, li serve solo a fermare il coperchietto del filtro e a far tenuta, avvitata in un materiale morbido, non serve far forza,) il teflon non l'avrei proprio usato, primo serve a  sigillare i raccordi e non a far tenuta sui filetti , secondo.... se si sfilaccia e un po ti entra nel carburatore crea altri problemi,  poi considera che li non si crea la carburazione ma e semplicemente un passaggio della benzina verso lo spillo comandato dal galleggiante, tra 50 e 51 come getto del massimo cambia praticamente niente(il numero è la misura in centesimi di millimetro del foro presente nel getto in pratica 0.50 contro i 0.51mm) per getto dello starter cosa intendi? il getto dello starter è quello che entra in funzione quando tiri l'aria a motore freddo, non si cambia praticamente mai e non serve a regolare la carburazione, il getto del minimo che misura è?

se hai o no una modifica non c'entra ne con lo scoppiettio ne con le perdite.

cercare di addossare colpe ad un meccanico di lavori fatti due anni prima...... non mi sebra il caso, piu facile pensare a problemi di puntine e condensatore anche se usata relativamente poco......

 visto che sei nuovo, è gradita la tua presentazione in piazzetta, se non l'hai già fatta.

Edited by luigi139

Share this post


Link to post
Share on other sites

Ciao ragazzi, vi do un aggiornamento.

Il carburatore è finalmente arrivato ma, a fronte di vari tentativi, non sono ancora riuscito a montarlo. Il motivo è che non riesco fisicamente ad infilarlo nell'attacco del motore, come se la misura fosse leggermente diversa. Confrontando i due carburatori (vecchio e nuovo), sembrano essere assolutamente identici quindi la differenza deve essere infinitesimale ma il nuovo si riesce ad infilare per il primo mezzo cm e poi non va oltre. Ovviamente, essendo il motore montato, la posizione non è delle migliori per spingere il carburatore.

Voi avete consigli? Sto iniziando a temere di non avere gli strumenti adatti...

Il 30/5/2020 at 21:20, luigi139 dice:

cercare di addossare colpe ad un meccanico di lavori fatti due anni prima...... non mi sebra il caso, piu facile pensare a problemi di puntine e condensatore anche se usata relativamente poco......

Solo un appunto su questo, il meccanico si è preso 800€, e qui con 800€ ci paghi 5 mesi di affitto in un trilocale (o dellasua officina). La vespa ha un tempo di utilizzo totale di 4 mesi e dal momento in cui me l'ha consegnata perdeva già miscela da un carburatore che lui stesso ha confessato di non aver revisionato (quando l'accordo era di revisionarmi tutte le parti di un motore che al tempo già camminava tranquillamente). 

Share this post


Link to post
Share on other sites

Se non sbaglio fra collettore e carburatore c'è uno spessore in plastica. Se così fosse prova a controllarlo bene che non si sia formato uno scalino o infilandolo storto si sia rovinato. Hai provato a infilare nuovamente il carburatore vecchio? quello andrebbe su bene?

Edited by Kalimero

Share this post


Link to post
Share on other sites

 

Il 5/6/2020 at 12:20, Kalimero dice:

Se non sbaglio fra collettore e carburatore c'è uno spessore in plastica. Se così fosse prova a controllarlo bene che non si sia formato uno scalino o infilandolo storto si sia rovinato. Hai provato a infilare nuovamente il carburatore vecchio? quello andrebbe su bene?

Ciao Kalimero e ciao a tutti, vi aggiorno.

Lavorando di lima e di olio di gomito sono riuscito ad infilare il carburatore nuovo. La buona notizia è che la perdita di miscela se n'è andata!

La notizia cattiva, quanto attesa e temuta, è che il problema grosso non sembra risolto. Con carburazione standard (1 giro e mezzo, quasi 2) la vespa caccia dalla marmitta un sacco di fumo bianco e facendola salire di giri inizia a scoppiare e perde colpi fino a spegnersi. Non ho ancora provato a farla camminare ma già questo mi sembra un brutto segno, e comunque la conferma che il problema è altrove...

Mi rimetto a voi e alla vostra esperienza e vi ringrazio sempre infinitamente!

Share this post


Link to post
Share on other sites

Hehehe, non è detto che sia altrove ... nel senso che potrebbe comunque essere un problema di carburazione. Il fumo bianco, a volte, è segno del paraolio secco e fa entrare aria ...

Scusa la curiosità, cos'hai limato? :cioe:

Edited by Kalimero

Share this post


Link to post
Share on other sites
1 ora fa, federangelo dice:

 

Ciao Kalimero e ciao a tutti, vi aggiorno.

Lavorando di lima e di olio di gomito sono riuscito ad infilare il carburatore nuovo. La buona notizia è che la perdita di miscela se n'è andata!

La notizia cattiva, quanto attesa e temuta, è che il problema grosso non sembra risolto. Con carburazione standard (1 giro e mezzo, quasi 2) la vespa caccia dalla marmitta un sacco di fumo bianco e facendola salire di giri inizia a scoppiare e perde colpi fino a spegnersi. Non ho ancora provato a farla camminare ma già questo mi sembra un brutto segno, e comunque la conferma che il problema è altrove...

Mi rimetto a voi e alla vostra esperienza e vi ringrazio sempre infinitamente!

Il Fumo bianco potrebbe anche tradire un trafilaggio di olio in camera di manovella....

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...