Jump to content
VR News
  • IMAGES HOSTING
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.


calamaro

Si spegne se l'aria non è tirata

Recommended Posts

Buongiorno a tutti, torno dopo un po' di tempo a scrivere perché ho il problema in oggetto. Riassumendo brevemente ho una vespa 50 R con 70 Polini, carburatore 19. Non l'ho usata purtroppo per diversi anni, forse 5/6, ma quando l'ho riposta ricordo che funzionava benissimo. Ora che sono andato a riprenderla non riesco a tenerla accesa se non tenendo sempre l'aria tirata. Perfino avvitando tutta la vita del minimo e con aria tirata non va su di giri o per lo meno se lo fa poi torna regolare. Ho pensato quindi ad un problema di alimentazione (benzina), ho controllato il rubinetto del serbatoio ed il tubo, non trovando nulla di strano ho smontato il carburatore e l'ho tutto ripulito nel caso ci fosse qualche incrostazione creata nel tempo in cui la vespa è stata in disuso. Anche questa pulizia non ha sortito alcun effetto. La candela è abbastanza scura. A me è venuto in mente che potrebbe essere:

- benzina troppo grassa (se accelero il fumo è bianco)

- la vespa è  molto ingolfata (si può sgolfare senza andarci in giro? Io di solito smontavo la candela e davo 7/8 pedivellate ma stavolta non ha risolto)

- puntine da tornare a registrare

- forse anche una candela nuova non gli farebbe male

 

Attendo i vostri consigli perché a questo punto non so più che prove fare. Grazie

Share this post


Link to post
Share on other sites

Se l'avevi fermata perfettamente funzionante e adesso ha quel problema, controlla bene il carburatore. Il getto del minimo va pulito molto bene, se necessario anche con un filo di acciaio. Poi vuota il serbatoio e metti miscela e olio nuovo

Share this post


Link to post
Share on other sites

Capitato alla PK della morosa: aveva il circuito del minimo otturato. Hai passato i getti con un filetto di acciaio intrecciato?

In alternativa, ma spero per te di no, dato il fumo bianco potresti avere il paraolio lato frizione che si è seccato e che quindi tira aria. Io inizierei ad accendere la Vespa lasciandola spegnere con il rubinetto chiuso.

Share this post


Link to post
Share on other sites

Grazie a tutti per le vostre risposte. Per quanto riguarda i getti sono sicuro che siano puliti in quanto ho effettuato una pulizia completa del carburatore. Nel weekend proverò con della miscela “nuova” e con la regolazione delle puntine. Vi aggiorno appena ho novità.

Share this post


Link to post
Share on other sites

Che tu avessi pulito il carburatore lo abbiamo capito, era sulla cura ed approfondita pulizia dei getti che abbiamo messo nota. Ora, regola pure le puntine, ma bene, altrimenti di un problema ne fai 2.

Share this post


Link to post
Share on other sites
4 minuti fa, snaicol dice:

Che tu avessi pulito il carburatore lo abbiamo capito, era sulla cura ed approfondita pulizia dei getti che abbiamo messo nota. Ora, regola pure le puntine, ma bene, altrimenti di un problema ne fai 2.

Esattamente. Se si è "seccata" della miscela dentro ai getti, resta uno strato di olio addensato che si toglie solo agendo meccanicamente (con del fil di ferro arricciato appunto).

Se questa operazione l'hai già fatta allora direi che non ti resta che andare avanti con gli altri tentativi. Se vuoi verificare le puntine prendi uno spessimetro e guarda come sono regolate, ma dubito che a stare ferma si sregolino da sole. 

 

Share this post


Link to post
Share on other sites

le puntine si consiglia di rivederle perchè si ossidano, sopratutto perchè non è detto che il motore si sia fermato mentre loro erano perfettamente chiude, non è questione di regolazione.

Comunque se, come mi sembra di aver capito, la miscela è la stessa di 5/6 anni fa...... abbiamo trovato il "guaio"

Share this post


Link to post
Share on other sites

Grazie di nuovo a tutti. Procederò con tutto quello che mi avete consigliato. Nel frattempo vi chiedo quale candela è adatta per la mia configurazione? Mi sembra di ricordare che sia la Champion L78C, attualmente ho una NGK.

Share this post


Link to post
Share on other sites

Finalmente ho risolto! Ho smontato e ripulito di nuovo il carburatore, vuotato il serbatoio e messa della miscela nuova, pulita la candela. Ora la vespa parte anche senza aria tirata e tiene bene il minimo. Grazie a tutti per i consigli.

Share this post


Link to post
Share on other sites
Il 26/3/2020 at 21:04, calamaro dice:

Grazie di nuovo a tutti. Procederò con tutto quello che mi avete consigliato. Nel frattempo vi chiedo quale candela è adatta per la mia configurazione? Mi sembra di ricordare che sia la Champion L78C, attualmente ho una NGK.

78 un po troppo fredda per l'inverno anche se con il polini e giusta per l'estate .... secondo me sarebbe meglio 82...o comunque almeno in inverno. Se hai dubbi mantieni la 78 se poi vedi che si sporca troppo allora cambiala

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...