Jump to content
VR News
  • IMAGES HOSTING
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.


Alan73

Come vi trovate con le monomolle odierne?

Recommended Posts

Buonasera,  sono Alan73,un vecchio utente registrato anni fà;

Volevo condividere un problema che ultimamente mi è capitato spesso nell' assemblaggio di frizioni monomolla small su motori 125 originali o al max 130 polini o malossi ( sia con campane normali in ferro che con quella in alluminio polini )... al momento di chiudere il pacco, ho avuto molti problemi a trovare una molla con le giuste caratteristiche di altezza e durezza, non troppo dura e non troppo alta, che permetta a pacco chiuso la giusta tolleranza e che non dia problemi di slittamento. Ne ho provate molte, di varie altezze e spessori; alcune arrivano a pacco senza lasciare tolleranza, altre si imbarcano irremediabilmente dopo un solo montaggio, altre ancora le ho molate per farle montare dritte sul cestello senza risultati apprezzabili. Vorrei confrontare la mia esperienza con le vostre parlando anche delle marche di monomolla che usate e come vi siete trovati. Grazie a chi risponderà!, Ciao.

Share this post


Link to post
Share on other sites

Premetto che adesso ho abbandonato le monomolla sulla mia vespa in favore di una 18 molle derivata hp con relativo carterino a cremagliera e che non tornero mai piu indietro.Continuo però a montare le monomolla ad amici e conoscenti e di valide ne ho trovate 3 dai vari costi.

I dischi per campane in alluminio li monto ancora con le vecchie molle polini a sezione quadrata,immortali ed ottime.

Pinasco loop buona ma devi trovare le molle giuste,un paio di volte la devi smontare per averla ben settata

Kit malossi mhr 3+2 dischi +molla.Dura alla leva ma staccano bene e non slittano anche su 130 un po piu briosi.

Avendo poi voglia si puo giocare con lo spessore degli infradischi,accoppiarne 2 insieme da 1 mm al posto di un singolo da 1.5mm a volte fa la differenza senza indurire troppo la leva.

Marca di dischi(escluso il kit completo malossi)preferita non ne ho.Monto dai newfreen ai bgm,dr,originali piaggio e cinesi da 1 euro a disco.Quel che trovo butto dentro ma solo con olio rigorosamente minerale.

Share this post


Link to post
Share on other sites

Avendo motori corsalunga originali o poco più, Io sono rimasto alla soluzione monomolla, più economica però ammetto a volte rognosa da settare. Ho provato il kit 3 dischi + molla scura della surflex e ho avuto problemi con altezza e durezza.. provato il kit 4 dischi + molla zincata della newfren e ho avuto problemi di altezza e molla che si imbarla e si scentra, provate altre piu morbide e basse poi non tengono..la vecchia polini a sezione quadra non si trova piu, va bè. Poco tempo fà ho chiuso un blocco così assemblato: 130 polini 7t , phbl 24, campana polini 24-58 con i suoi dischi in alluminio, cambio originale con 4 corta, volano pinasco vecchio tipo, banana polini,  sae 10-30 motul (mi pare transoil) già usato senza problemi su altre frizioni in ferro, beh, ho perso molto tempo dietro la frizione.. aprivo il gas e in prima e seconda nulla da dire, tiro la terza e comincia a slittare se apro piu di un tot, idem la quarta.. pensavo la causa fosse l' olio, leggo dell' 80-90, che non avevo mai usato in vita mia, e mi decido a provarlo.. svuoto, faccio il cambio e provo.. ebbene, mi slittava non solo in 3 e 4, ma anche in 1 e 2.. da ridere.. per un po mi smarona la cosa e lascio tutto lì dedicandomi ad altro, poi un giorno mi dico che voglio risolvere sta storia, prendere le botte da una frizione non mi và. Smonto di nuovo e analizzo la situazione:

1) alla base della campana noto degli impercettibili segnetti, quindi il cestello strisciava leggermente. Ho molato per bene la parte circolare inferiore centrale del mozzetto riducendone il diametro e appiattendone l' area immediatamente circostante.

2)i dischi polini che avevo montati nuovi non sembravano rovinati, però avevo l' impressione che nello slittare nelle varie prove si fossero leggerissimamente vetrificati, quindi li ho sostituiti con un altra serie nuova.

3)passando dal 10-30 all' 80-90 (ora non ricordo la marca)a parità di config  lo slittamento era aumentato, però moltissimi dicono di trovarsi molto bene con quest' olio quindi perchè io no? decido di provare un altra marca e nello specifico mi consigliano il Pakelo 80-90 classic 70's, che acquisto.

4)varie prove con varie molle non avevano dato miglioramenti, quindi decido di provare una doppia molla vecchia  che avevo trovato su un blocco di una vespa 125 comprata l' anno scorso.

Ebbene, il lavoro al mozzetto+dischi nuovi+olio pakelo+doppia molla vecchia, alla fine alla prova su strada non slitta, va che è un piacere e pure morbida, difficile capire se la discriminante principale era una o piu di una, comunque sia adesso va bene.

 

Share this post


Link to post
Share on other sites

Un bel pò di tempo dietro alle frizioni ce l'ho perso anch'io.Pensa che a quella che ho adesso al pk a freddo slittava in terza e quarta,appena scaldava anche in seconda;provato vari tipi di olio,molle e dischi.Alla fine con dischi sinterizzati,18 molle e olio sintetico da cambi automatici...a freddo slitta ancora ma appena scaldano i dischi tiene anche i maltrattamenti peggiori.Per adesso la tengo cosi,poi quando potenzierò ulteriormente dovrò comprare una frizione con i controcazzi e mi tolgo il pensiero.

Ultimamente trovare molle decenti è un impresa ma per fortuna che hai risolto.Mi lascia però un pò perplesso l'accoppiata rapporti-volano.Come si comporta?L'ho provata anch'io e non mi son trovato benissimo,con un volano da 1800g invece mi son trovato meglio.

Edited by Psycovespa77

Share this post


Link to post
Share on other sites

Il cilindro è un superstite anni 90 ex girato ora rettificato a 57.4  e in rodaggio. Scarico allargato e alzato, travasi invariati, testa piaggio adattata e squish rivisto attorno a 1.1 o 1.3, non ricordo. La terna 24/58  quarta corta e volano pinasco la provai tanti anni fà  abbinata al malossi 132 aspirato al cilindro con 25 spalle piene e proma, e ricordo che andava benone, la quarta la prendeva bene e allungava pure. Con questa config ancora si deve slegare cmq la sensazione a pelle è che sia quasi corto di rapporti.. può anche essere che sia da ritardare un pò, non avendo la strobo sono andato un pò per tentativi, magari piu avanti ricontrollo meglio i parametri.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...