Jump to content
VR News
  • IMAGES HOSTING
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.


PXcruccato

Il mio calvario con la Sprint Veloce...

Recommended Posts

Mi pare di avere capito che ha già bobina, puntine e condensatore nuovi ma il problema persiste. Se l'accumulo di olio fosse dovuto al fatto che la candela non scocca la scintilla regolarmente sarebbe facile da verificare, basta estrarla, montarla sulla pipetta, metterla a massa e spedivellare. 

Il grado termico meglio attenersi al libretto (una 7 va bene su px, non saprei su sprint veloce). Non capisco come la tua vespa non funzioni bene con candele ngk e champion..

Share this post


Link to post
Share on other sites

La prova della scintilla che hai suggerito non sempre è esaustiva, nel mio recente problema che tu dovresti ricordare facendo quella prova avevo scintilla ma la vespa non partiva lo stesso quando rimontavo la candela.

Sostituita la bobina at montata nuova un anno e 3000 km prima con una d'epoca  la vespa è ripartita, purtroppo nuovo non è sempre sinonimo di efficiente. 

Il forum è pieno di esperienze diverse in fatto di candele e gradi termici, anch'io uso candele grado 7, che la qualità Ngk non sia sempre adeguata è un fatto noto tuttavia è proprio il comportamento della MIA vespa a cambiare radicalmente tra una NGK ed una Denso a parità di gradazione termica, potrà non convincerti come spiegazione perchè empirica e non "tecnica"  ma la mia intenzione  non era proporre soluzioni  quanto piuttosto condividere una esperienza abbastanza simile.

Ciao

Edited by querida-presencia

Share this post


Link to post
Share on other sites

Vi ringrazio per la vostra condivisione di pareri ed esperienze. Sono sempre contento di riceverne!

In questo periodo purtroppo ho pochissimo (praticamente zero) tempo per il garage... non riesco quindi a fare le prove delle quali abbiamo scritto precedentemente.
Chiedo comunque i vostri pareri giá adesso per poter poi lavorare in maniera mirata.

Cmq si, puntine e condensatore (caeb elettronico) sono nuovi. Bobine esterne ne avrei addirittura 3 nel caso dovessi provare a cambiare quella. Ma non credo il problema sia lí e vi spiego anche perché.

L´ultima volta che ho acceso la Vespa dopo aver pulito per bene la candela, il motore ha sparato una nube bianca ma ha girato benissimo e saliva bene di giri anche al minimo... tutto questo per 15 secondi massimo. Dopodiché si deve essere imbrattata la candela ed il problema é tornato...
Per quello penso il problema sia di carburazione.

Ho ordinato una candela Bosch, proveró anche quella e vediamo come va non appena avró sostituito il carburatore con l´altro che ho.
Svitando la vite di regolazione aria/miscela nel 20/20D si smagrisce o ingrassa... mi avete fatto venire il dubbio.
Alcuni scrivono che nello SV la vite "deve" essere regolata a meno di un giro ... mah...

Saluti

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...