Jump to content
VR News
  • IMAGES HOSTING
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.


0m8r4

Problema pescaggio miscela in riserva

Recommended Posts

Buonasera, ho una 50R, il problema che si è presentato è che appena entra in riserva dopo pochissimo si spegne e non c'è verso di farla ripartire, devo dare 30/40 spedivellate per farle ripescare la miscela e farla partire, come mai? Dopo esser ripartita poi funziona regolarmente e posso spegnerla e rimetterla in moto tranquillamente al primo colpo.

Share this post


Link to post
Share on other sites

Smonta il serbatoio completo della leva, riempilo con miscela oltre la metà, metti il tubo in una bottiglia trasparente, e poi apri il rubinetto e controlli nelle due posizioni Aperto e Riserva il flusso che esce dal tubo.

Se noti una differenza notevole quando lo metti su riserva, vuol dire che hai un problema con il rubinetto.

Share this post


Link to post
Share on other sites

il tubo miscela non deve essere troppo lungo e deve passare SOTTO l'alsta di comando del rubinetto.

Se rimane troppo in alto fa la bolla d'aria e si presenta il problema da te ricontrato

Contollalo

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...