Jump to content
VR News
  • IMAGES HOSTING
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.


Belingheri

Problema elettrico

Recommended Posts

Salve a tutti, possiedo una vespa pk125 s, non fa scintilla la candela che ho anche sostituito, ho notato che nel tentativo di accenderla i fari e le frecce si accendono quindi la corrente viene prodotta, cosa potrebbe essere?

Share this post


Link to post
Share on other sites

controlla la resistenza tra il bianco e il rosso dovresti trovare circa 110ohm , tra il bianco e verde circa 500 ohm, se hai il tester controlla anche se il filo verde che serve allo spegnimento funzioni ovvero a chiave in spegnimento deve darti continuitaì^ mentre con chiave in accensione no. t5rosso

Share this post


Link to post
Share on other sites

Non ho il tester, dimenticavo di dire che ho staccato la spina sotto che va hai fari,frecce,chiave ecc, perché come la attaccavo la moto si spegneva, probabilmente qualche filo che va a massa, solo che adesso non va più neanche con la spina staccata....

Share this post


Link to post
Share on other sites

sicuramente ci sono problemi di cablaggio/ fili ma senza tester la vedo dura , eventualmente  fatti aiutare da qualche amico con il tester.t5rosso      

Share this post


Link to post
Share on other sites

Ciao,

staccando il connettore rotondo vicino alla leva di avviamento la corrente alla candela arriva?

Come suggerito da T5Rosso, procurati un tester e fai le prove da lui suggerite.

Se hai una centralina/bobina esterna funzionante provala.

Share this post


Link to post
Share on other sites

Prima la corrente alla candela arrivava solo staccando quella spina, ora non arriva proprio più e anche mentre tento di accenderla non si accende più nulla, né fari né frecce...

Share this post


Link to post
Share on other sites

Gli statori che ci sono in giro non sono minimamente al livello di quelli originali.

Come ti stiamo consigliando controlla con un tester, e semmai cambia quello che serve e non tutto lo statore!!!

Share this post


Link to post
Share on other sites

Ok, grazie del consiglio, quando mi arriva quello nuovo lo monto per vedere se riesco a farla partire e nel frattempo faccio revisionare quello vecchio...

Credo che con statore e bobina nuovi sia obbligata a partire no?

Share this post


Link to post
Share on other sites

Se non ci sono altri problemi,si.

Però solitamente accade che i cavetti che arrivano allo spinotto si rovinano...sia da una parte che dall'altra.  Quindi se monti lo statore nuovo, ma i cavi sono danneggiati all'altro capo dello spinotto, potrà  accadere che avrai scintilla con il connettore staccato, mentre collegandolo, in caso di qualche corto verso massa,non avrai scintilla (un po come se la chiave fosse sempre su off).

 

N.

Ps concordo sicuramente con la revisione del vecchio, da tenere poi a scorta.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...