Jump to content
VR News
  • IMAGES HOSTING
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.


ZetaTs

Aiutino per un disperato o quasi !

Recommended Posts

Ciao a tutti

ho letto e riletto le diverse discussioni in merito allo spegnimento a caldo della px 150, ed è quello che sta succedendo alla mia cicciotta 150 px del 99 (freno a disco e miscelatore)...

ho passato  mezze giornate in box e  non concludere nulla :) 

Anomalia: si spegne a caldo dopo una decina di km, prima si spegneva molto prima, come se la chiave accensione viene messa su off.

nell'ordine, partendo dall'alto,  ho provveduto in questi due mesi a:

1. Pulire bene il tappo serbatoio e sfiati

2. Sostituire il tubo della benza, accorciarlo come da libretto (prima era troppo lungo)

3. Sostituita candela

4. Pulito il carburatore 

4. Sostituito filtro aria

5. Sostituito spillo e torretta 

6. Sostituite tutte le guarnizioni del carburatore

7. Smontato il volano per verifica dello stato dei cavi elettrici e statore, perfetti nessun segno di bruciatura

8. Verificato a caldo appena la 'cicciotta' si è spenta che il cavo della candela messa a massa, generi una bella scintilla

9. Sostituito lo scarico (non c'entra una mazza, ma era in sconto ... quindi)

10. Verificato rubinetto benza

 

ora non so proprio dove sbattere il testone ... UN AIUTINO ? qualche esperto con un pò di pazienza ?

l'ultima che mi hanno consigiatoè quella di provare a sostituire il relè posto sotto al musetto .....

GRAZIE

 

Share this post


Link to post
Share on other sites
MODERATOR
Ciao a tutti
ho letto e riletto le diverse discussioni in merito allo spegnimento a caldo della px 150, ed è quello che sta succedendo alla mia cicciotta 150 px del 99 (freno a disco e miscelatore)...
ho passato  mezze giornate in box e  non concludere nulla  
Anomalia: si spegne a caldo dopo una decina di km, prima si spegneva molto prima, come se la chiave accensione viene messa su off.
nell'ordine, partendo dall'alto,  ho provveduto in questi due mesi a:
1. Pulire bene il tappo serbatoio e sfiati
2. Sostituire il tubo della benza, accorciarlo come da libretto (prima era troppo lungo)
3. Sostituita candela
4. Pulito il carburatore 
4. Sostituito filtro aria
5. Sostituito spillo e torretta 
6. Sostituite tutte le guarnizioni del carburatore
7. Smontato il volano per verifica dello stato dei cavi elettrici e statore, perfetti nessun segno di bruciatura
8. Verificato a caldo appena la 'cicciotta' si è spenta che il cavo della candela messa a massa, generi una bella scintilla
9. Sostituito lo scarico (non c'entra una mazza, ma era in sconto ... quindi)
10. Verificato rubinetto benza
 
ora non so proprio dove sbattere il testone ... UN AIUTINO ? qualche esperto con un pò di pazienza ?
l'ultima che mi hanno consigiatoè quella di provare a sostituire il relè posto sotto al musetto .....
GRAZIE
 
Direi che ci sono ancora tre cose da provare, la prima, staccare il filo verde che va alla bobina dal telaio, non dallo statore. Poi provare una altra bobina ed infine lo statore.

Vol.

Share this post


Link to post
Share on other sites

ciao,hai fatto una piccola revisione e fa solo bene.....

Il filo verde specialmente con il caldo fa brutti scherzi.3 settimane fa  a zonzo con dei ragazzi del mio Vespaclub,siamo andati ad Imbersago  per attraversare il fiume Adda con il traghetto Leonardesco.Nella discesa prima dell'imbarco un px125e continuava a  spegnersi,i sintomi sono come quelli da te descritti.Una volta capito che la candela non c'entrava,ho staccato il filo verde e si è riavviata come se nulla fosse accaduto

Share this post


Link to post
Share on other sites

OTTIMO, ragassuoli :)

vi ringrazio tutti per le risposte, e questo we faccio i test consigliati e vi tengo aggiornati ..................

Share this post


Link to post
Share on other sites

E' successo anche alla mia, funzionamento perfetto fino a che si scaldava bene con il caldo torrido e poi smetteva di fare scintilla. Dopo 5 minuti si raffreddava e ripartiva per poi rifermarsi..

Era lo statore, cavi ancora discreti con guaine rigide (col calore e gli anni diventano dure e si tagliano) ma integre. Sostituiti cablaggi ma continua a smettere di funzionare da caldo e quindi sostituito.

Prima dello statore controlla bobina e relativi cablaggi che è un'operazione più veloce..

Ciao

Share this post


Link to post
Share on other sites

questa è la mia bobina, cercando in rete con marca e modello MITSUBA 3390 ho visto che la danno come centralina per l'ape, boh magari va bene lo stesso 

il cavo 'verde' , che dovrei staccare,  per fare le ultime tre prove prima di sostituire lo statore, è quello della foto ? (va a massa sul telaio) 

bob1_a.thumb.jpg.b0b9e52a1204a49041e76b5a1c7c6bb1.jpg

Share this post


Link to post
Share on other sites

Ciao, il filo verde che ti hanno detto di staccare è il primo a destra, devi alzare il cappuccio di gomma. Quello della foto che hai indicato tu è una massa gialla.

Ciao

 

mHnCjsv.jpg

 

 

Share this post


Link to post
Share on other sites

Girovagando per la 'baia', e visto il costo decisamente buono (20 euro spedito), ho optato per la sostituzione della centralina................. (non ducati ma la stessa della concorrenza che era già montata)

ho poi verificato il cavo cerchiato nella foto (che non so manco cos'è), in effetti era un pò 'spellato', una bella guaina termo-restringente e via andare .............

giro di prova ................. sembra funzionare a meraviglia ....  GRAZIE .............. a todos 

 

bob3_bis.thumb.jpg.abbb08c0ff153865cfe92bf4863c7efc.jpg

Share this post


Link to post
Share on other sites
Girovagando per la 'baia', e visto il costo decisamente buono (20 euro spedito), ho optato per la sostituzione della centralina................. (non ducati ma la stessa della concorrenza che era già montata)
ho poi verificato il cavo cerchiato nella foto (che non so manco cos'è), in effetti era un pò 'spellato', una bella guaina termo-restringente e via andare .............
giro di prova ................. sembra funzionare a meraviglia ....  GRAZIE .............. a todos 
 
bob3_bis.thumb.jpg.abbb08c0ff153865cfe92bf4863c7efc.jpg
Ciao, comunque una centralina di scorta non fa mai male, anzi bisognerebbe sempre averne una di scorta.
Menomale hai risolto :)

Manuel

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...