Jump to content
VR News
  • IMAGES HOSTING
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.


Aragon

Motore non in linea

Recommended Posts

Dopo aver montato il motore sul telaio mi sono accorto che lo stesso guardandolo dal lato volano sembra abbassato. Per spiegarmi meglio il coprivolano non è perfettamente in orizzontale allenato al cofano (vedasi foto). Premetto di aver messo un distanziale ammortizzatori posteriore di 55,5mm in quanto precedentemente ne era montato ma la px montava il motore siglato vnl3m e non il vlx1m. Potrebbe essere quello il problema?

IMG_20190706_202741-919x732.jpg

Edited by Aragon

Share this post


Link to post
Share on other sites
MODERATOR
Ho sbagliato sezione, non riesco a spostarlo nella sezione giusta 
L'ho spostato io.
Hai messo anche il tampone in gomma tra telaio e prolunga?

Vol.

Share this post


Link to post
Share on other sites
14 minuti fa, volumexit dice:

L'ho spostato io.
Hai messo anche il tampone in gomma tra telaio e prolunga?

Vol.

Si, l'ammortizzatore è il carbone.

Inoltre ho visto che nel distanziale precedente c'erano due ranelle una tra distanziale e tampone e l'altra tra distanziale e ammortizzatore

Edited by Aragon

Share this post


Link to post
Share on other sites
Il 6/7/2019 at 20:31, Aragon dice:

Dopo aver montato il motore sul telaio mi sono accorto che lo stesso guardandolo dal lato volano sembra abbassato. Per spiegarmi meglio il coprivolano non è perfettamente in orizzontale allenato al cofano (vedasi foto). Premetto di aver messo un distanziale ammortizzatori posteriore di 55,5mm in quanto precedentemente ne era montato ma la px montava il motore siglato vnl3m e non il vlx1m. Potrebbe essere quello il problema?

IMG_20190706_202741-919x732.jpg

ciao, nella foto con il cofano a scacchi avevo i Carbone a 3 regolazioni anteriore e posteriore,anche sulla mia è appena percettibile la differenza,tu hai il distanziale più lungo .Se la marmitta non tocca sotto la pedana lasciala così.Il cofano grigio è rifilato e la differenza è più marcata

IMG_0051.JPG

assetto Carbone.jpg

Share this post


Link to post
Share on other sites
1 ora fa, Vespetta78 dice:

domanda: l'ammortizzatore lo avevi anche prima? hai cambiato motore da quanto ho capito, giusto? l'ammortizzatore Carbone è lungo quanto l'originale piaggio?

 

l'ammortizzatore precedente non so se era il suo originale, ma comunque ha la stessa lunghezza di quello montato ora, precedentemente il motore era quello della TS e pertanto ho dovuto acquistare un motore vlx1m. L'ammortizzatore che ho acquistato e quello della px 1 serie con frecce

Share this post


Link to post
Share on other sites

ma se metto il distanziale di 45mm proprio per px che vendono sul sito www.officinatonazzo.it riesco a riallienare il motore

 

Share this post


Link to post
Share on other sites
7 minuti fa, Aragon dice:

Il problema allora quale può essere?

Ciao Aragon:

l'ammortizzatore precedente non so se era il suo originale

precedentemente il motore era quello della TS e pertanto ho dovuto acquistare un motore vlx1m

L'ammortizzatore che ho acquistato e quello della px 1 serie con frecce

 

Gli unici particolari da  controllare sono il tampone e il distanziale,per cui con un distanziale da 10 mm in meno hai risolto il problema.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...