Jump to content
VR News
  • IMAGES HOSTING
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.


MataPX150

Rumore, tamburo posteriore, frenata, usura?

Recommended Posts

Buona sera cari Vespisti :D da più di un mese la piccola px150, fa uno strano rumore alla ruota posteriore, ho letto ovunque e ho provato un po’ tutto, ma non si risolve... vi spiego, a vespa spenta se si gira la ruota posteriore in un punto fa TAK, se si muove avanti e indietro, sempre nello stesso punto lo ripete. Avevo già controllato che i cerchi pinasco fossero ben fissati, oggi non soddisfatto è causa altro problema ai freni ( lo scrivo dopo) ho tirato giù il tamburo sdraiando la vespa su un lato, ho provato a muovere il perno e fa comunque rumore, quindi escluderei le varie ipotesi di cavi che toccano o mozzo non stretto bene... avevo letto che poteva essere il perno dell’ingranaggio del settore, ma svuotato l’olio E aperto il selettore risulta essere tutto perfetto... l’ultima ipotesi penso sia imputabile alla crociera che ha del gioco, non so come risolverlo, e’ fastidioso, soprattutto se si va in due quando si arriva al semaforo si sente...

Ora l’altra problematica, il freno dietro frena solo a fine corsa, ho già regolato al limite il tendifilo, le ganasce hanno 1000km e misurare col calibro rispetto alle nuove sono solo qualche mm in meno... ora... il tamburo era stato sostituito l’anno scorso ( causa mille righe andato ) con uno usato tolto da un’altra vespa .. oggi aprendo tutto ho notato un bello scalino nel tamburo, può essere quello troppo usurato? Lo scalino percepibile con il dito era come lo spessore di una moneta da 5cent. Comunque sia ho ripulito tutto e richiuso, se fosse il tamburo me ne consigliate uno marchiato Piaggio 80€ o uno RMS 40€? Come qualità intendo, il prezzo non mi interessa.

vi ringrazio, a presto da Milano!! 

Ps: la vespa è una px150 2012 leggermente elaborata 

Share this post


Link to post
Share on other sites
11 ore fa, MataPX150 dice:

a vespa spenta se si gira la ruota posteriore in un punto fa TAK, se si muove avanti e indietro, sempre nello stesso punto lo ripete

Hai provato a girare la ruota in marcia con frizione premuta? Potrebbe essere la crociera che in folle batte nell'ingranaggio.

11 ore fa, MataPX150 dice:

Lo scalino percepibile con il dito era come lo spessore di una moneta da 5cent.

Boia, alla faccia dello scalino!

Cambialo con un Piaggio che gli RMS hanno un piccolo difetto

IMG_3635.JPG

 

Per maggiori info guarda qua

https://www.vesparesources.com/topic/78158-perché-la-vespa-pulita-ti-salva-la-vita/ 

Edited by iena

Share this post


Link to post
Share on other sites
STAFF

Anche certi Piaggio distribuiti negli ultimi anni lasciano pensare ad una certa familiarità coi maledetti RMS. Mi riferisco ai modelli per paraolio esterno; quelli per paraolio interno pare nascano da stampo Piaggio, ma ovviamente non si possono usare col paraolio esterno.

Quindi: o si opta per un tamburo originale usato, di quelli d'epoca insomma, oppure nel nuovo propenderei per gli FA Italia, che se non altro hanno nervature simili a quelle dei Piaggio più vecchi.

Share this post


Link to post
Share on other sites
25 minuti fa, Marben dice:

oppure nel nuovo propenderei per gli FA Italia, che se non altro hanno nervature simili a quelle dei Piaggio più vecchi.

Marben mi aveva dato lo stesso consiglio due anni fa circa per il mio PX  ed effettivamente il mozzo posteriore FA Italia sta facendo la sua bella riuscita.

Share this post


Link to post
Share on other sites

Dopo il problema del millerighe, circa 1000km fa ho montato un tamburo Piaggio vecchio stampo, quello con il logo inciso non in rilievo e la stella, però mi sembra sia troppo consumato, le ganasce sono ok, il tendi filo “esteso” ma il pedale frena solo a fine corsa, non vorrei ci fosse poco materiale sul bordo del tamburo 

Share this post


Link to post
Share on other sites
STAFF

In che senso col logo inciso?
Gli originali hanno il logo Piaggio in rilievo, ad eccezione di quelli distribuiti pochi anni fa con l'esagono punzonato, che infatti somigliano molto agli RMS.

Inviato dal mio Redmi Note 7 utilizzando Tapatalk

Share this post


Link to post
Share on other sites

Il logo anche se la foto può ingannare, e’ inciso non è in rilievo e comunque sia, originale o no, si è consumato e non frena più, se di norma la parte dove sfrega sulle ganasce dovrebbe avere lo stesso spessore del bordo, non lo ha e’ abbastanza scavato dentro

Share this post


Link to post
Share on other sites
STAFF

Ho presente questi tamburi e a dire il vero logo e codice sono a rilievo, mi pare piuttosto evidente anche dalla foto.

È per paraolio interno ed è giusto così, trattandosi di un PX del 2012.

Usavi ganasce originali Piaggio? Sembra che quelle fornite negli ultimi anni, capaci di ottime prestazioni, procurino una maggiore usura al tamburo. Certo che in un solo anno mi pare esagerato...

Share this post


Link to post
Share on other sites

Allora il logo non è in rilievo, ma inciso dalla foto non si capisce, ma toccando con il dito si, per le ganasce ho usato Piaggio originali, poi ho cambiato il tamburo con questo e ho fatto un altro ciclo si ganasce Piaggio e ganasce malossi gialle 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...