Jump to content
VR News
  • IMAGES HOSTING
  • Nuovo servizio di VR .. Hosting di immagini gratuito sino a 40 mega per utente.


LuigiPx125

Gioco posteriore e instabilità

Recommended Posts

Salve, come da titolo la mia px è afflitta da un problema (che inizia a preoccuparmi) di instabilità..Vi spiego:

Dopo che il meccanico mi ha aperto il motore per rettifica e valvola e albero rovinati mi sono subito accorto, guidandola, che la vespa vibrava più del solito, soprattutto in rilascio e in discesa quando non si applica spinta alla ruota. Dopo ciò ho effettuato le dovute verifiche e ho notato che prendendo la vespa per il manubrio e scuotendola il posteriore ha un gioco orizzontale molto evidente (immaginate il telaio che va a destra e a sinistra ).

Ritorno dal meccanico pensando fosse il dado che mantiene la ruota che si era allentato...invece era l'asse della ruota, al quale non ha sostituito i cuscinetti, ma non mi ha voluto riaprire il motore sostenendo che non poteva succedermi niente (e che quindi non sbandavo per quello) e che il gioco era semplicemente un pochino in più del normale. Ragazzi e invece quel gioco non è affatto normale, la vespa sbanda soprattutto nella discese e in curva, come devo fare??

Magari mi sbaglio e quel gioco davvero non viene dall'asse, ma allora cos'è? Il bullone che tiene il motore al telaio? 

Magari al meccanico non gli andava di riaprire il motore per una sua così stupida dimenticanza quale sostituire due cuscinetti?

Intanto io ci sto andando sotto….

Share this post


Link to post
Share on other sites

Sei sicuro che il meccanico non abbia dimenticato la rondella tra il dado e il tamburo? Perché un gioco come da te descritto é davvero esagerato...
 

42 minuti fa, LuigiPx125 dice:

Il bullone che tiene il motore al telaio? 

Hai controllato come sono messi i silent block?

Share this post


Link to post
Share on other sites
5 minuti fa, PXcruccato dice:

Sei sicuro che il meccanico non abbia dimenticato la rondella tra il dado e il tamburo? Perché un gioco come da te descritto é davvero esagerato...
 

Hai controllato come sono messi i silent block?

Alla prima domanda ti rispondo no, non ho visto se manca quella rondella, ma oggi controllerò personalmente.

Per i silent block anche no, non li ho controllati, come faccio?

Correggimi se sbaglio, quindi tu non credi che tutto quel gioco sia causato dai cuscinetti/asse?

Edited by LuigiPx125

Share this post


Link to post
Share on other sites
4 minuti fa, LuigiPx125 dice:

Alla prima domanda ti rispondo no, non ho visto se manca quella rondella, ma oggi controllerò personalmente.

inizia con quello allora, perché voglio sperare che sia quella la causa del gioco eccessivo.
Per i silent block (ma escluderei siano quelli la causa del tuo problema) controlla per adesso semplicemente come sono messe le parti di gomma.
 

Edited by PXcruccato

Share this post


Link to post
Share on other sites
1 ora fa, PXcruccato dice:

inizia con quello allora, perché voglio sperare che sia quella la causa del gioco eccessivo.
Per i silent block (ma escluderei siano quelli la causa del tuo problema) controlla per adesso semplicemente come sono messe le parti di gomma.
 

Sono stato a controllare e beh se tu speri in quello ti dirò che "purtroppo" la rondella c'è ed è tutto serrato a dovere. Il motore è fissato bene e non noto nulla di strano nei silent block. Adesso aspetto di sentire la parte peggiore..

Share this post


Link to post
Share on other sites

Se anche i dadi del cerchio sono chiusi bene...beh, allora gli indiziati principali diventano i cuscinetti, e se dovessi scommetere 1€, lo punterei su quello a rulli (lato selettore cambio).
Prima di riaprire il blocco io procederei cosí:

togli il tamburo posteriore e il selettore delle marce (fai in modo che la vespa rimanga rialzata dietro, appoggiata su qualcosa (blocco legno/crick/..))
Spingendo/tirando inogni direzione l´albero del cambio controlla se il gioco é giá avvertibile cosí.
Pulisci le parti di cuscinetti visibili dall´esterno del blocco, per vedere se si notasse qualcosa di anomalo.

Se il gioco dovesse essere avvertibile, allora hai trovato il problema, altrimenti in questo momento non saprei nemmeno io a cosa pensare. Ma qui nel forum ci sono molti esperti che sapranno sicuramente darti una mano.
Se riuscissi a mettere qualche foto/video non sarebbe male.
 

Share this post


Link to post
Share on other sites
23 minuti fa, PXcruccato dice:

Se anche i dadi del cerchio sono chiusi bene...beh, allora gli indiziati principali diventano i cuscinetti, e se dovessi scommetere 1€, lo punterei su quello a rulli (lato selettore cambio).
Prima di riaprire il blocco io procederei cosí:

togli il tamburo posteriore e il selettore delle marce (fai in modo che la vespa rimanga rialzata dietro, appoggiata su qualcosa (blocco legno/crick/..))
Spingendo/tirando inogni direzione l´albero del cambio controlla se il gioco é giá avvertibile cosí.
Pulisci le parti di cuscinetti visibili dall´esterno del blocco, per vedere se si notasse qualcosa di anomalo.

Se il gioco dovesse essere avvertibile, allora hai trovato il problema, altrimenti in questo momento non saprei nemmeno io a cosa pensare. Ma qui nel forum ci sono molti esperti che sapranno sicuramente darti una mano.
Se riuscissi a mettere qualche foto/video non sarebbe male.

L'unica cosa che volevo evitare, aprire il blocco, a quanto pare sarà l'unica soluzione quindi..che sfiga ragazzi... è inutile che continuo ad indagare, ma comunque vi posto il link di un video dove si vede il gioco:

https://drive.google.com/file/d/1Jzcxi5xfMO3ajqc41n-4oGQJwxag4DAX/view?usp=drivesdk

Fatto stamattina.

Edited by LuigiPx125

Share this post


Link to post
Share on other sites
35 minuti fa, PXcruccato dice:

Il gioco é davvero esagerato! Ma la rondella é dello spessore giusto?

Tu dici che è esagerato solo guardando...ti dirò che camminando è peggio(nel video la vespa è sul cavalletto e ho detto tutto).

Ma guarda la rondella è quella di sempre, quella originale se così si può dire e infatti prima che il mecc aprisse il motore era tutto normalissimo! Non so dove mettere mano perché aprire di nuovo il motore impiegherebbe tempo e costi che vorrei evitare di sostenere (o ci sarebbe da rimproverare il meccanico)..

Share this post


Link to post
Share on other sites

Altri piú esperti e con piú esperienza di me spero ti sappiano dare delle dritte piú precise, ma prima di aprire il motore farei le prove che ti ho scritto prima.
In quel modo sei sicuro al 100% che per risolvere il problema sia necessario davvero aprire il blocco.

Altrimenti il problema potrebbe anche derivare dal tamburo forse in qualche modo rovinatosi.
Controlla anche quello! Ci vuole un attimo.
Poi, proprio per togliermi ogni dubbio (perdonami se insisto sempre su quello) proverei a vedere se con una rondella piú spessa il gioco diminuisce.

 

Share this post


Link to post
Share on other sites

CIAO, il millerighe del perno ruota e quello del tamburo come sono messi?

 

Se sono usurati hai voglia a stringere

 

Ma se sei certo che prima di portarla dal meccanico non lo faceva

 

Prova veramente a togliere il tamburo e dagli un'occhiata, così si muove troppo

Edited by paletti

Share this post


Link to post
Share on other sites
34 minuti fa, Domanico77 dice:

Ciao ! Non potrebbe essere Il dado dell’ ammortizzatore?🤔 

Guarda lo sai che è l'unica cosa che non ho controllato?

Però il rumore di ferraglia come lo spieghi?

Cavolo magari fosse quello...

Edited by LuigiPx125

Share this post


Link to post
Share on other sites
4 ore fa, PXcruccato dice:

Altri piú esperti e con piú esperienza di me spero ti sappiano dare delle dritte piú precise, ma prima di aprire il motore farei le prove che ti ho scritto prima.
In quel modo sei sicuro al 100% che per risolvere il problema sia necessario davvero aprire il blocco.

Altrimenti il problema potrebbe anche derivare dal tamburo forse in qualche modo rovinatosi.
Controlla anche quello! Ci vuole un attimo.
Poi, proprio per togliermi ogni dubbio (perdonami se insisto sempre su quello) proverei a vedere se con una rondella piú spessa il gioco diminuisce.

 

Il procedimento da te descritto qualche messaggio fa l'ha eseguito il meccanico quando ci sono ritornato a fargli vedere il problema. Ha smontato la ruota ed è arrivato al paraolio, ha controllato il cuscinetto quello esterno diciamo (che ha detto poteva rompere e cambiare) e ha cercato di capire quale dei due fosse. Alla fine ha ipotizzato che fosse quello nel motore ma ha detto che il gioco è minimo e non farebbe mai traballare la vespa come invece fa.

Share this post


Link to post
Share on other sites

Io dico che dal video si vede si del movimento ma a dire esagerato....mi pare un po troppo...sfido qualunque vespa a muoverla dal manubrio sul cavalletto , che non abbia un movimento simile...a valutare che sia esagerato...può  essere ma non ne sono convinto. certo è che comunque ha un problema che gli si evidenzia ed amplifica viaggiando. Allora oltre ai consigli già dati, io ne suggerisco un altro. Dato che oggi ho provato una vespa inguidabile, ed ho riscontrato che l ammortizzatore posteriore era completamente andato, verifica che sia in perfetta forma. Il traballio dato da un ammortizzatore che ha perso lidraulica, porta a vibrazioni su tutto il telaio. Verifica!

Share this post


Link to post
Share on other sites

ciao,tutte le Vespe hanno un po di gioco,ma la tua ne ha parecchio e per questo ho rivisto il video alla minima velocità.Si vede che il problema c'è solo tra il mozzo tamburo e il perno del millerighe.Togli il mozzo tamburo e verifica se il perno millerighe ha gioco assiale.

Share this post


Link to post
Share on other sites

Okok domani o comunque appena avrò tempo farò queste prove..intanto mi sorge spontanea una domanda: posso in queste condizioni guidare senza brutti pensieri? In modo esplicito, c'è il rischio che perda la ruota o che si spezzi qualcosa?

Inoltre quando faccio questo lavoro qual è il modo più indolore per poggiare la vespa? Ho paura che poggiandola sulla manopola dell'acceleratore possa spezzare quest'ultima appunto..

Edited by LuigiPx125

Share this post


Link to post
Share on other sites

finche non sappiamo realmente dove è il problema, non posso dirti "vai tranquillo" poi magari non accade nulla, ma se perdi il tamburo, o prendi una buca più grossa e sbandi...lasciala a casa e vedi dove sta il problema! La vespa se la appoggi delicatamente, anche sulla manopola non succede nella se non sollecitata. Metti comunque dei cartoni o vecchie coperte

Share this post


Link to post
Share on other sites

Intanto vorrei organizzarmi sui pezzi da comprare in tutti i casi.. perché trovandomi a smontare vorrei già avere magari qualche pezzo da sostituire (magari la rondella, il dado).. ipoteticamente potrei già comprare qualcosa? 

Ma scusate l'ignoranza (sono un ragazzo impreparato sui motori), se il millerighe o come lo chiamate voi è rovinato, non devo cambiare tutto l'asse e aprire lo stesso il motore?

Sono un po' confuso. 

Share this post


Link to post
Share on other sites
1 minuto fa, LuigiPx125 dice:

se il millerighe o come lo chiamate voi è rovinato, non devo cambiare tutto l'asse e aprire lo stesso il motore?

...é piú facile si rovini la sede del tamburo che il millerighe dell´asse. 
Lo so che vorresti fare tutto alla svelta, ma te lo dico per esperienza: non comprare pezzi a caso e armati di pazienza. Prima individua il problema e poi agisci di conseguenza.
Smonta il tamburo, che tanto ci vogliono 10 minuti, e guarda come é messo.

Share this post


Link to post
Share on other sites

È ingiusto che diventi matto per un problema causato dal meccanico: secondo me dovresti impuntarti e far risolvere il problema a lui!
Inorridisco per il fatto che sminuisce il problema, perché causa questo potresti farti molto male!
Io avrei fatto così.

Vito

Share this post


Link to post
Share on other sites
2 ore fa, deca1981 dice:

È ingiusto che diventi matto per un problema causato dal meccanico: secondo me dovresti impuntarti e far risolvere il problema a lui!
Inorridisco per il fatto che sminuisce il problema, perché causa questo potresti farti molto male!
Io avrei fatto così.

Vito

E su questo hai ragione..Ma mi sono stufato di avere a che fare con questi meccanici (parlando della mia esperienza personale)! Non è la prima volta che succede una cosa simile anche per altri problemini..

Quindi sarei più soddisfatto se lo riuscissi a risolvere da solo! Tra l'altro il meccanico si giustificò dicendo che lui non aveva proprio toccato quei cuscinetti e aveva lavorato su albero motore e valvola...😅

Comunque ammortizzatore posteriore è ok, appena ho tempo smonto per le prove successive. Intanto ci continuo a camminare nel paese

Share this post


Link to post
Share on other sites

Aggiornamenti: a distanza di un po' di tempo (perché il gioco si faceva sentire e perché sono stato impegnato) ho aperto il motore e praticamente la gabbietta a rulli lato selettore per intenderci si è distrutta letteralmente e si possono anche notare i resti nel motore.

Guardate qua:

https://drive.google.com/file/d/1-1tee3jzM0DivnsmW-iIzpXIITwA8eoS/view?usp=drivesdk

Adesso sto proprio pensando alle parole da andare a dire al meccanico a lavoro finito.

Inoltre vorrei una considerazione sul lavoro effettuato sulla valvola:

https://drive.google.com/file/d/1-8r42pVAkxGTUbpOFwK_LvOlco7ysEMp/view?usp=drivesdk

 

Edited by LuigiPx125

Share this post


Link to post
Share on other sites
2 ore fa, LuigiPx125 dice:

Aggiornamenti: a distanza di un po' di tempo (perché il gioco si faceva sentire e perché sono stato impegnato) ho aperto il motore e praticamente la gabbietta a rulli lato selettore per intenderci si è distrutta letteralmente e si possono anche notare i resti nel motore.

Guardate qua:

https://drive.google.com/file/d/1-1tee3jzM0DivnsmW-iIzpXIITwA8eoS/view?usp=drivesdk

Adesso sto proprio pensando alle parole da andare a dire al meccanico a lavoro finito.

Inoltre vorrei una considerazione sul lavoro effettuato sulla valvola:

https://drive.google.com/file/d/1-8r42pVAkxGTUbpOFwK_LvOlco7ysEMp/view?usp=drivesdk

 

ciao,non mi permetto di  giudicare l'operato del tuo meccanico,se il ricambio è stato montato correttamente  in buona fede  e a sua insaputa ha messo un ricambio difettoso,mentre la lavorazione sulla valvola è un po grossolana.

Al di la di questa vicenda,su 100 "meccanici" forse se ne salvano 10

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...